Эадоропедия - Герои, классы, навыки

Герои, классы, навыки.

Основные параметры героев

Существует 3 основных параметра героев: Здоровье, Магия и Командование. Максимальное значение основных параметров героя зависит от класса.
До 20-го уровня при получении нового уровня увеличивается на единицу один из основных параметров (в итоге их сумма будет равна 20). С 20-го до 30-го уровня всегда дают по +1 Жизни за уровень (в итоге +10 Жизни).
Рассмотрим основные параметры героев подробнее.
Здоровье

Один из трёх основных параметров героя. Чем выше здоровье героя, тем выше показатели его Жизни, Выносливости и Боевого духа. Здоровье увеличивает скорость восстановления жизни героя после боя.
Основной параметр для героя-воина.
Бонусы, которые даёт Здоровье ко вторичным параметрам героев можно посмотреть в таблице:

Здоровье | Жизнь | Выносливость | Боевой дух
1 | +3 | +1 | +1
2 | +6 | +2 | +2
3 | +10 | +3 | +3
4 | +14 | +5 | +4
5 | +19 | +7 | +5
6 | +24 | +9 | +7
7 | +30 | +12 | +9
8 | +36 | +15 | +11
9 | +43 | +18 | +13
10 | +50 | +22 | +15

Магия

Один из трёх основных параметров героя. Чем выше магия героя, тем больше заклинаний он может запомнить.
Основной параметр для героя-волшебника.
Зависимость доступного количества ячеек для запоминания заклинаний разных кругов у героя от значения параметра Магия можно посмотреть в таблице:

Магия | Круг 1 | Круг 2 | Круг 3 | Круг 4
0 | 3 | 0 | 0 | 0
1 | 4 | 0 | 0 | 0
2 | 4 | 1 | 0 | 0
3 | 5 | 2 | 0 | 0
4 | 5 | 2 | 1 | 0
5 | 6 | 3 | 1 | 0
6 | 6 | 3 | 1 | 1
7 | 6 | 3 | 2 | 1
8 | 6 | 5 | 2 | 1
9 | 6 | 5 | 3 | 1
10 | 6 | 5 | 3 | 2

На количество доступных ячеек для заклинаний влияет еще колдовское умение Мудрость. С Мудростью 5-го уровня количество заклинаний будет равно 8, 6, 4, 3.

Командование

Один из трёх основных параметров героя. Чем выше командование героя, тем больше воинов он может взять в свой отряд.
Основной параметр для героя-командира.
Зависимость доступного количества ячеек для найма воинов разных рангов у героя от значения параметра Командование можно посмотреть в таблице:

Командование | Ранг 1 | Ранг 2 | Ранг 3 | Ранг 4
0 | 3 | 0 | 0 | 0
1 | 4 | 0 | 0 | 0
2 | 4 | 1 | 0 | 0
3 | 4 | 2 | 0 | 0
4 | 4 | 2 | 1 | 0
5 | 5 | 3 | 1 | 0
6 | 5 | 3 | 1 | 1
7 | 5 | 3 | 2 | 1
8 | 6 | 4 | 2 | 1
9 | 6 | 4 | 3 | 1
10 | 6 | 4 | 3 | 2

Классы героев

В игре четыре базовых класса героев:

Воин | Разведчик | Командир | Волшебник

Каждый класс обладает своей веткой развития навыков. При достижении 10-го уровня и 20-го, у героя появляется возможность выбрать подкласс, либо перейти на новую ступень развития уже имеющегося класса. Рассмотрим каждый из них:

Воин

Воин

Стартовые параметры
 | 0 | 0 | 1 | Воин
 | 22 | 10 | 10 |
 | 6 | 4 | 2
 | 0 | 0 | 1
 | 0 | 0 | 0

Воины сильны в рукопашной схватке. Обладают наилучшим показателем здоровья среди всех героев. Воины могут использовать тяжелую броню и оружие.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Может изучать воинские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
6 | 1 | 3

Берсерк

Пройдя путь Воина до конца, герой становится Берсерком, способным во время боя впадать в ярость, становясь невосприимчивым к ранениям и повышая атаку.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыком Берсерк (3).
Может изучать воинские умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 3 | 7

Убийца

Воин, изучивший навыки разведки, становится Убийцей, способным отравлять свое оружие смертоносным ядом и наносить удары в наиболее уязвимые места противника.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Стрелковое оружие, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыками Ядовитая атака (2), Точный удар (2), Ядовитый выстрел (2).
Может изучать воинские и разведывательные умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 4 | 6

Рыцарь Света

Воин, постигший науку командования войсками, становится Рыцарем Света, способным сокрушать темные силы своими ударами и врачевать собственные раны.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Знамя, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыками Первая помощь (3), Сокрушение Зла (1).
Может изучать воинские и командирские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 2 | 8

Рыцарь Тьмы

Воин, постигший основы темной магии, становится Рыцарем Тьмы, способным выпивать души поверженных врагов.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Жезл, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыком Похищение душ (3).
Может изучать воинские и колдовские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 7 | 3

Вождь

Достигнув максимального мастерства на пути Берсерка, герой становится Вождем, боевая ярость которого не знает равных.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыком Берсерк (8).
Может изучать воинские умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 3 | 7

Мастер-убийца

Достигнув максимального мастерства на пути Убийцы, герой становится Мастером-Убийцей, не знающим равных в искусстве изготовления ядов и непревзойдённым мастером клинка.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Стрелковое оружие, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыками Ядовитая атака (4), Точный удар (4), Ядовитый выстрел (4).
Может изучать воинские и разведывательные умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 4 | 6

Паладин

Достигнув максимального мастерства на пути Рыцаря Света, герой становится Паладином, грозой темных сил и мастером в излечении ран. Павшего Паладина боги воскресят 1 раз за бой.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Знамя, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыками Первая помощь (3), Сокрушение Зла (3), Реинкарнация.
Может изучать воинские и командирские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 2 | 8

Рыцарь Смерти

Достигнув максимального мастерства на пути Рыцаря Тьмы, герой становится Рыцарем Смерти, способным выпивать души убитых без остатка.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Жезл, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Обладает навыком Похищение душ (8).
Может изучать воинские и колдовские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 7 | 3

Разведчик
Разведчик

Стартовые параметры
 | 0 | 0 | 1 | Разведчик
 | 17 | 10 | 10 |
 | 4 | 3 | 2
 | 0 | 0 | 1
 | 0 | 0 | 0

Разведчики - профессиональные стрелки. Могут использовать стрелковое оружие, но ограничены только легкой броней и не используют щитов. Разведчики обладают наибольшим набором различных небоевых умений.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Легкая броня.
Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
4 | 3 | 3

Авантюрист

Разведчик, изучивший воинское искусство, становится Авантюристом, способным мгновенно менять оружие в бою и получающим больше ресурсов при обыске особых мест и выполнении заданий.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Стрелковое оружие, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Находит на 50% больше золота и кристаллов при обыске особых мест. Получает в 2 раза больше золота за выполнение заданий. Может менять оружие в бою, не тратя на это ход. Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные и воинские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 4 | 6

Стрелок

Герой, прошедший путь разведчика до конца, становится Стрелком, способным делать два выстрела за один ход.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Легкая броня.
Обладает навыком Дополнительный выстрел (расход выносливости 5). Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 6 | 6

Главарь

Разведчик, освоивший навыки командования, становится Главарем, получающим дополнительные трофеи после боя и добывающим больше золота грабежом. Войско Главаря обладает повышенной мобильностью.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Знамя, Легкая броня, Средняя броня, Щит.
Навык Сбор трофеев увеличен на 3 (трофеи +30%). Получает на 25% больше золота при грабеже провинций. Мобильность увеличена +1. Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные и командирские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 4 | 8

Егерь

Разведчик, изучивший тайны чародейства, становится Егерем, способным быстрей исследовать провинции и проводить более эффективные диверсии.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Жезл, Легкая броня.
Ускорение исследования провинций +10. Эффективность диверсий +1. Может проводить на одну диверсию больше, чем позволяет навык Разведка. Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные и колдовские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
7 | 8 | 5

Головорез

Достигнув максимального мастерства на пути Авантюриста, герой становится Головорезом, способным устраивать внезапные атаки и молниеносно перемещаться в бою, а так же находить в два раза больше золота и кристаллов в особых местах.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Стрелковое оружие, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Находит на 100% больше золота и кристаллов при обыске особых мест. Получает в 2 раза больше золота за выполнение заданий. Может менять оружие в бою, не тратя на это ход. Скорость увеличена +2. Инициатива увеличена +3. Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные и воинские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
10 | 4 | 6

Снайпер

Достигнув максимального мастерства на пути Стрелка, герой становится Снайпером, способным производить двойной выстрел, не затрачивая лишних сил.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Легкая броня.
Обладает навыком Дополнительный выстрел (расход выносливости 3). Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 6 | 6

Атаман

Достигнув максимального мастерства на пути Главаря, герой становится Атаманом, получающим огромную добычу с собранных трофеев и грабежей. Банда Атамана перемещается по карте с небывалой скоростью.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Знамя, Легкая броня, Средняя броня, Щит.
Навык Сбор трофеев увеличен на 6 (трофеи +60%). Получает на 50% больше золота при грабеже провинций. Мобильность увеличена +2. Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные и командирские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 4 | 8

Следопыт

Достигнув максимального мастерства на пути Егеря, герой становится Следопытом, мастером разведки и диверсионных заданий.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Жезл, Легкая броня.
Ускорение исследования провинций +20. Эффективность диверсий +2. Может проводить на одну диверсию больше, чем позволяет навык Разведка. Обладает навыком Знание какого-то одного типа местности (8).
Может изучать разведывательные и колдовские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
7 | 8 | 5

Командир
Командир

Стартовые параметры
 | 1 | 0 | 0 | Командир
 | 15 | 10 | 10 |
 | 3 | 3 | 2
 | 0 | 0 | 2
 | 0 | 0 | 0

Командиры могут возглавить большие отряды, а их умения направлены на улучшение характеристик подчиненных. Командиры могут использовать среднюю броню и щиты.
Может использовать типы предметов: Обычный, Холодное оружие, Знамя, Легкая броня, Средняя броня, Щит.
Может изучать командирские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
3 | 1 | 6

Воевода

Командир, изучивший ратное дело, становится Воеводой, способным эффективней повышать защиту своих воинов.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Знамя, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Повышает броню (защиту и защиту от выстрела) воинов отряда на 1.
Может изучать командирские и воинские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 2 | 10

Тактик

Командир, изучивший навыки разведки, становится Тактиком, обладающим высокой инициативой и способным повышать дистанционную атаку своих стрелков.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Знамя, Легкая броня, Средняя броня, Щит.
Повышает силу выстрела воинов отряда на 2 (не действует на воинов с магическим выстрелом). Инициатива увеличена +1.
Может изучать командирские и разведывательные умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
7 | 3 | 10

Генерал

Герой, прошедший путь командира до конца, становится Генералом, способным повышать атаку своих воинов.
Может использовать типы предметов: Обычный, Холодное оружие, Знамя, Легкая броня, Средняя броня, Щит.
Увеличивает атаку и контратаку воинов отряда на 1.
Может изучать командирские умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
6 | 4 | 10

Жрец

Командир, изучивший тайны магии, становится Жрецом, способным повышать боевой дух и сопротивление своих воинов.
Может использовать типы предметов: Обычный, Холодное оружие, Жезл, Знамя, Легкая броня, Средняя броня, Щит.
Увеличивает сопротивление воинов отряда на 1 и боевой дух на 2.
Может изучать командирские и колдовские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
4 | 6 | 10

Полководец

Достигнув максимального мастерства на пути Воеводы, герой становится Полководцем, войска которого считаются неуязвимыми.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Знамя, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Повышает броню (защиту и защиту от выстрела) воинов отряда на 2. Воины полководца обладают регенерацией 1.
Может изучать командирские и воинские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 2 | 10

Стратег

Достигнув максимального мастерства на пути Тактика, герой становится Стратегом, стрелковые войска под командованием которого не знают равных.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Знамя, Легкая броня, Средняя броня, Щит.
Повышает силу выстрела воинов отряда на 4 (не действует на воинов с магическим выстрелом). Инициатива увеличена +2.
Может изучать командирские и разведывательные умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
7 | 3 | 10

Маршал

Достигнув максимального мастерства на пути Генерала, герой становится Маршалом, воины которого способны сокрушить любого врага.
Может использовать типы предметов: Обычный, Холодное оружие, Знамя, Легкая броня, Средняя броня, Щит.
Увеличивает атаку и контратаку воинов отряда на 2.
Может изучать командирские умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
6 | 4 | 10

Верховный жрец

Достигнув максимального мастерства на пути Жреца, герой становится Верховным Жрецом, воины которого лучше всех защищены от вражеских заклятий и не ведают страха.
Может использовать типы предметов: Обычный, Холодное оружие, Жезл, Знамя, Легкая броня, Средняя броня, Щит.
Увеличивает сопротивление воинов отряда на 2 и боевой дух на 4.
Может изучать командирские и колдовские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
4 | 6 | 10

Волшебник
Волшебник

Стартовые параметры
 | 0 | 1 | 0 | Волшебник
 | 14 | 10 | 10 |
 | 2 | 3 | 2
 | 0 | 0 | 4
 | 0 | 0 | 0

Волшебники обладают наибольшим запасом заклинаний, а их умения направлены на усиление воздействия заклятий. Могут использовать магические жезлы, но не используют броню, щиты и холодное оружие.
Может использовать типы предметов: Обычный, Жезл.
Может изучать колдовские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
2 | 6 | 2

Чародей

Волшебник, постигший воинское искусство, становится чародеем, получающим дополнительное сопротивление вражеской магии и более эффективно преодолевающим сопротивление врага.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Жезл, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Сопротивление увеличено +2. Преодоление сопротивления увеличено +2.
Может изучать колдовские и воинские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 10 | 2

Некромант

Волшебник, познавший секреты разведки, становится Некромантом, способным призывать более мощных тварей и тратить меньше кристаллов на вызов заклинаний. Некромант может оставлять в отряде более сильную нежить, чем позволяет навык.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Жезл, Легкая броня.
Сила призыва увеличена +2. На вызов заклинаний расходуется на 25% меньше кристаллов. Может оставлять в отряде нежить на 1 уровень сильней, чем позволяет навык.
Может изучать колдовские и разведывательные умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
3 | 10 | 7

Заклинатель

Волшебник, обучившийся основам командования, становится Заклинателем, способным продлевать действие своих чар.
Может использовать типы предметов: Обычный, Холодное оружие, Жезл, Знамя, Легкая броня, Средняя броня, Щит.
Длительность заклинаний увеличена +3.
Может изучать колдовские и командирские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
2 | 10 | 8

Маг

Герой, прошедший путь волшебника до конца, становится Магом, получая прибавку к силе своих заклинаний.
Может использовать типы предметов: Обычный, Жезл.
Сила заклинаний увеличена +2.
Может изучать колдовские умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
4 | 10 | 6

Боевой чародей

Достигнув максимального мастерства на пути Чародея, герой становится Боевым Чародеем, которому нет равных в магических дуэлях.
Может использовать типы предметов: Обычный, Холодное оружие, Тяжелое оружие, Жезл, Легкая броня, Средняя броня, Тяжелая броня, Щит.
Сопротивление увеличено +4. Преодоление сопротивления увеличено +4.
Может изучать колдовские и воинские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
8 | 10 | 2

Мастер-некромант

Достигнув максимального мастерства на пути Некроманта, герой становится Мастером-некромантом, способным творить заклятья, почти не тратя кристаллов и повелевать наиболее сильными призванными тварями.
Может использовать типы предметов: Обычный, Холодное оружие, Стрелковое оружие, Жезл, Легкая броня.
Сила призыва увеличена +4. На вызов заклинаний расходуется на 50% меньше кристаллов. Может оставлять в отряде нежить на 2 уровня сильней, чем позволяет навык.
Может изучать колдовские и разведывательные умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
3 | 10 | 7

Великий Заклинатель

Достигнув максимального мастерства на пути Заклинателя, герой становится Великим Заклинателем, заклятья которого не развеиваются даже в самом затяжном бою.
Может использовать типы предметов: Обычный, Холодное оружие, Жезл, Знамя, Легкая броня, Средняя броня, Щит.
Длительность заклинаний увеличена +6.
Может изучать колдовские и командирские умения до 3-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
2 | 10 | 8

Архимаг

Достигнув максимального мастерства на пути Мага, герой становится Архимагом, способным вызывать по два заклинания за ход боя.
Может использовать типы предметов: Обычный, Жезл.
Сила заклинаний увеличена +2. Может вызывать два заклинания за один ход боя.
Может изучать колдовские умения до 5-го уровня мастерства.
Максимальные значения основных параметров:

Здоровье | Магия | Командование
4 | 10 | 6

Воинские умения

Мастер Оружия

Мастер оружия наносит повышенный урон противнику.

Уровень 1: | Атака +1, Контратака +1
Уровень 2: | Атака +2, Контратака +1
Уровень 3: | Атака +1, Контратака +2
Уровень 4: | Атака +2, Контратака +2
Уровень 5: | Атака +2, Контратака +2
Мастер брони

Мастер брони повышает свою защиту от физических повреждений.

Уровень 1: | Защита +1, Дистанционная Защита +1
Уровень 2: | Защита +1, Дистанционная Защита +1
Уровень 3: | Защита +1, Дистанционная Защита +1
Уровень 4: | Защита +1, Дистанционная Защита +2
Уровень 5: | Защита +2, Дистанционная Защита +1
Телосложение

Телосложение увеличивает жизнь и выносливость героя.

Уровень 1: | Жизнь +2, Выносливость +1
Уровень 2: | Жизнь +2, Выносливость +1
Уровень 3: | Жизнь +3, Выносливость +1, Регенерация +1
Уровень 4: | Жизнь +4, Выносливость +2
Уровень 5: | Жизнь +5, Выносливость +2, Регенерация +1
Сила воли

Сила воли увеличивает боевой дух и сопротивление магии героя.

Уровень 1: | Сопротивление +1, Боевой дух +1
Уровень 2: | Сопротивление +1, Боевой дух +1
Уровень 3: | Сопротивление +1, Боевой дух +1
Уровень 4: | Сопротивление +1, Боевой дух +2
Уровень 5: | Сопротивление +1, Боевой дух +2
Атлетика

Атлетика увеличивает инициативу героя и скорость его перемещения в бою.

Уровень 1: | Инициатива +1, Марш-бросок 3
Уровень 2: | Инициатива +1, Восстановление сил +3
Уровень 3: | Инициатива +1, Скорость +1
Уровень 4: | Инициатива +1, Атака с разгона
Уровень 5: | Инициатива +1, Скорость +1
Искусство боя

Искусство боя повышает точность ударов и навык парирования героя.

Уровень 1: | Точный удар +1, Парирование +1
Уровень 2: | Точный удар +1, Парирование +1
Уровень 3: | Точный удар +1, Парирование +1
Уровень 4: | Точный удар +2, Парирование +2
Уровень 5: | Точный удар +2, Круговая Атака
Кузнечное дело

Кузнечное дело замедляет износ обмундирования героя и увеличивает доход золота.

Уровень 1: | Износ обмундирования -10%, Доход +5
Уровень 2: | Износ обмундирования -10%, Доход +5
Уровень 3: | Износ обмундирования -10%, Доход +10
Уровень 4: | Износ обмундирования -10%, Доход +20
Уровень 5: | Износ обмундирования -10%, Доход +30

Разведывательные умения

Меткость

Меткость повышает силу и дальность выстрела героя.

Уровень 1: | Сила выстрела +1
Уровень 2: | Сила выстрела +1
Уровень 3: | Сила выстрела +1, Дальность +1
Уровень 4: | Сила выстрела +2
Уровень 5: | Сила выстрела +2, Дальность +1
Реакция

Реакция повышает инициативу, скорость и броню героя.

Уровень 1: | Инициатива +1, Защита от выстрела +1, Сопротивление +1
Уровень 2: | Инициатива +1, Защита от выстрела +1, Защита +1
Уровень 3: | Инициатива +1, Скорость +1, Сопротивление +1
Уровень 4: | Инициатива +1, Защита от выстрела +1, Защита +1
Уровень 5: | Инициатива +1, Скорость +1, Сопротивление +1
Разведка

Разведка увеличивает скорость исследования провинций, позволяет проводить разведку вражеских сил и устраивать диверсии перед атакой.

Уровень 1: | Исследование +5, Можно проводить разведку
Уровень 2: | Исследование +5, Можно поднять ложную тревогу
Уровень 3: | Исследование +5, Можно отравить запасы воды
Уровень 4: | Исследование +10, Можно устроить панику
Уровень 5: | Исследование +10, Разведка и диверсии дешевле на 50%
Стрелковое искусство

Стрелковое искусство увеличивает точность выстрела и запас снарядов героя. Точность позволяет игнорировать часть вражеской защиты при стрельбе.

Уровень 1: | Точность +1, Запас снарядов +1
Уровень 2: | Точность +1, Запас снарядов +1
Уровень 3: | Точность +1, Запас снарядов +1
Уровень 4: | Точность +2, Запас снарядов +1
Уровень 5: | Точность +2, Запас снарядов +1
Знание троп

Знание троп наделяет героя и его отряд знанием пересечённой местности. Повышает скорость передвижения отряда по глобальной карте.

Уровень 1: | Знание леса +1
Уровень 2: | Знание холмов +1
Уровень 3: | Знание болот +1, Мобильность +1
Уровень 4: | Знание территорий +3
Уровень 5: | Знание территорий +4, Мобильность +1
Дипломатия

Дипломатия увеличивает награду за выполнение заданий и битвы на арене, снижает цены у нейтральных торговцев и стоимость подкупа стражи. Открывает дополнительные возможности при переговорах.

Уровень 1: | Награда +10%, Цены -10%
Уровень 2: | Награда +10%, Цены -10%
Уровень 3: | Награда +20%, Цены -10%
Уровень 4: | Награда +30%, Цены -10%
Уровень 5: | Награда +30%, Цены -10%
Сбор трофеев

Сбор трофеев увеличивает трофеи после боя и повышает шанс получить предмет с поверженного противника.

Уровень 1: | Трофеи +10%
Уровень 2: | Трофеи +10%
Уровень 3: | Трофеи +10%
Уровень 4: | Трофеи +20%
Уровень 5: | Трофеи +20%

Командирские умения

Обеспечение

Умение снабжать войска провиантом и правильно организовывать осаду.

Уровень 1: | Плата войскам -10%, Осада +5
Уровень 2: | Плата войскам -10%, Осада +5
Уровень 3: | Плата войскам -10%, Осада +5
Уровень 4: | Плата войскам -10%, Осада +10
Уровень 5: | Плата войскам -10%, Осада +10
Дисциплина

Навыки дисциплины увеличивают жизнеспособность воинов и повышают их сопротивление магии.

Уровень 1: | Жизнь +1, Сопротивление +1
Уровень 2: | Жизнь +1
Уровень 3: | Жизнь +1, Сопротивление +1
Уровень 4: | Жизнь +2
Уровень 5: | Жизнь +1, Сопротивление +1
Тактика атаки

Правильная атакующая тактика повышает атаку и контратаку воинов.

Уровень 1: | Атака +1
Уровень 2: | Контратака +1
Уровень 3: | Атака +1
Уровень 4: | Контратака +1
Уровень 5: | Атака +1, Контратака +1
Тактика защиты

Грамотная защитная тактика снижает получаемый воинами урон.

Уровень 1: | Защита от выстрела +1
Уровень 2: | Защита +1
Уровень 3: | Защита от выстрела +1
Уровень 4: | Защита +1
Уровень 5: | Защита +1, Защита от выстрела +1
Стрелковая тактика

Знания стрелковой тактики повышают эффективность использования стрелков в бою. Не влияет на воинов с магическим выстрелом и лекарей. Не влияет на запас снарядов у варваров и копейщиков.

Уровень 1: | Дистанционная Атака +1
Уровень 2: | Запас снарядов +1
Уровень 3: | Дистанционная Атака +1
Уровень 4: | Запас снарядов +1
Уровень 5: | Дальность выстрела +1
Маневр

Умение маневрировать не только увеличивает инициативу отряда, но так же благоприятно влияет на выносливость воинов и ускоряет перемещение по глобальной карте.

Уровень 1: | Инициатива +1, Выносливость +1
Уровень 2: | Инициатива +1, Выносливость +1
Уровень 3: | Инициатива +1, Выносливость +1, Мобильность +1
Уровень 4: | Инициатива +1, Выносливость +2
Уровень 5: | Инициатива +1, Выносливость +2, Мобильность +1
Лидерство

Войска умелого лидера быстрей обучаются во время битвы и обладают более высоким боевым духом.

Уровень 1: | Получаемый опыт +5%, Боевой дух +1
Уровень 2: | Получаемый опыт +5%, Боевой дух +1
Уровень 3: | Получаемый опыт +5%, Боевой дух +1
Уровень 4: | Получаемый опыт +5%, Боевой дух +2
Уровень 5: | Получаемый опыт +5%, Боевой дух +2

Колдовские умения

Сила мага

Сила мага увеличивает силу заклинаний героя.

Уровень 1: | Сила заклинаний +1
Уровень 2: | Сила заклинаний +1
Уровень 3: | Сила заклинаний +1
Уровень 4: | Сила заклинаний +1
Уровень 5: | Сила заклинаний +2
Концентрация

Концентрация увеличивает длительность заклинаний героя и позволяет ему восстанавливать больше сил во время отдыха.

Уровень 1: | Длительность заклинаний +1, Восстановление сил +1
Уровень 2: | Длительность заклинаний +1, Восстановление сил +1
Уровень 3: | Длительность заклинаний +1, Первая помощь +1
Уровень 4: | Длительность заклинаний +1, Восстановление сил +2
Уровень 5: | Длительность заклинаний +1, Первая помощь +2
Призыв

Призыв увеличивает силу призванных существ и максимальный радиус заклятий призыва.

Уровень 1: | Сила призванных существ +2, Радиус +1
Уровень 2: | Сила призванных существ +2, Радиус +1
Уровень 3: | Сила призванных существ +2, Радиус +1
Уровень 4: | Сила призванных существ +2, Радиус +1
Уровень 5: | Сила призванных существ +2, Радиус +1
Тавматургия

Увеличивает сопротивление магии героя и его способность преодолевать сопротивление противника.

Уровень 1: | Сопротивление героя +1, Сопротивление цели -1
Уровень 2: | Сопротивление героя +1, Сопротивление цели -1
Уровень 3: | Сопротивление героя +1, Сопротивление цели -1
Уровень 4: | Сопротивление героя +1, Сопротивление цели -1
Уровень 5: | Сопротивление героя +1, Сопротивление цели -1
Мудрость

Мудрость увеличивает получаемый героем опыт и позволяет ему запоминать дополнительные заклинания.

Уровень 1: | Получаемый опыт +10%, Заклинание 1-го ранга
Уровень 2: | Получаемый опыт +10%, Заклинание 1-го ранга
Уровень 3: | Получаемый опыт +10%, Заклинание 2-го ранга
Уровень 4: | Получаемый опыт +10%, Заклинание 3-го ранга
Уровень 5: | Получаемый опыт +10%, Заклинание 4-го ранга
Мастер жезла

Мастерство владение жезлом не только увеличивает эффективность применения жезлов, но также повышает инициативу героя.

Уровень 1: | Инициатива +1, Выстрел жезла +1
Уровень 2: | Инициатива +1, Выстрел жезла +1
Уровень 3: | Инициатива +1, Выстрел жезла +1
Уровень 4: | Инициатива +1, Выстрел жезла +2, Запас выстрелов +2
Уровень 5: | Инициатива +1, Выстрел жезла +2, Дальность +1
Некромантия

Некромантия позволяет оставлять поднятую в бою нежить в отряде героя и повышает силу поднимаемой нежити. Ускоряет восстановление нежити в отряде героя.

Уровень 1: | Позволяет подчинять скелета, Сила нежити +1, +10% жизни за ход
Уровень 2: | Позволяет подчинять зомби, Сила нежити +1, +10% жизни за ход
Уровень 3: | Позволяет подчинять упыря, Сила нежити +1, +10% жизни за ход
Уровень 4: | Позволяет подчинять призрака, Сила нежити +1, +10% жизни за ход
Уровень 5: | Позволяет подчинять вампира, Сила нежити +3, +10% жизни за ход

Навыки героев

Уровень опыта

В боях и за выполнение заданий герои получают опыт. Когда опыт достигает необходимой величины, герой переходит на новый уровень, повышая один из своих параметров и одно из умений.
При получении 10-го уровня, герой получает одну из четырёх элитных профессий. При получении 20-го уровня он становится мастером в выбранной профессии. Предельный уровень опыта 30.
Обычные воины так же получают опыт. При переходе на более высокий уровень опыта, воин может повысить одну из характеристик или изучить новое умение.
Мобильность

Скорость перемещения отряда по глобальной карте. Базовая мобильность равна скорости самого медленного воина в отряде. Может быть повышена особыми постройками и умениями героев.
Инициатива

Первый ход в бою получает отряд, у лидера которого выше Инициатива. Если Инициатива равна, первым ходит атакующий.
Сила заклинаний

Увеличивает силу вызываемых заклинаний.
Длительность заклинаний

Увеличивает длительность вызываемых заклинаний.
Сила призыва

Увеличивает силу призываемых тварей.
Преодоление сопротивления

Понижает сопротивление цели заклинаниям.
Сила призыва нежити

Увеличивает силу поднимаемой нежити.
Опыт войскам

Увеличивает получаемый воинами опыт.
Опыт героя

Увеличивает получаемый героем опыт.
Сбор трофеев

Увеличивает количество золота и кристаллов при сборе трофеев, повышает шанс получить предмет с поверженного противника.
Стрелковое оружие

Увеличивает силу выстрела из стрелкового оружия.
Владение жезлом

Увеличивает силу выстрела из жезла.
Снижение износа предметов

Снижает повреждения, получаемые бронёй и оружием героя.
Исследование провинций

Ускоряет исследование провинций.
Меньше плата войскам

Плата войскам снижается.
Доход золота

Увеличивает доход золота.
Доход кристаллов

Увеличивает доход кристаллов.
Поиск сокровищ

При обыске особых мест герой находит на определенный процент больше золота и кристаллов.
Снижение цены заклятий

Снижает затраты кристаллов на вызов заклинаний.
2 заклятья за ход

Позволяет вызывать 2 заклинания в ход.
Золото за задания

Увеличивает премию золота за выполнение заданий.
Быстрая замена

Герой может сменить оружие, не теряя на это ход.
Диверсия

Увеличивает эффект проводимых героем диверсий.
Разграбление провинций

Увеличивает доход от грабежа провинций.
Зов некроманта

Герой может оставлять в отряде нежить более высокого уровня, чем позволяет его умение некромантии.


Эадоропедия - Бойцы, монстры, орудия.

Бойцы, монстры, орудия.

Бойцы первого ранга

Ополченец

Мировоззрение: Нейтральный
 | 17 |  | 10 |  |  | 9
 | 4 |  | 5 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 0 |  | 0 |  |  | 0
 | 2 |  |  | 0 |  |  | Ранг 1
 |  | 10 |  |  | 0

Главным достоинством этого рода войск является его дешевизна. Вчерашние крестьяне, ополченцы не отличаются хорошим обмундированием или военной выучкой. Зато они являются идеальным «живым щитом», способным прикрыть более ценных воинов. Некроманты и демонологи охотно берут ополченцев в свои отряды. Зачем? Спросите у них об этом сами.
Этого воина можно нанять, если построить в родовом замке Вербовочный пункт.

Приобретаемые умения
Уровень 3 | Стать копейщиком
Уровень 5 | Восстановление сил(+1) x5
Уровень 7 | Первая помощь(+1) x3
Уровень 8 | Марш-бросок(3)
Уровень 11 | Оглушающий удар(1)

Пращник

Мировоззрение: Нейтральный
 | 10 |  | 10 |  |  | 10
 | 3 |  | 3 |  |  | 2
 | 0 |  | 0 |  |  | 1
 | 4 |  | 4 |  |  | 8
 | 3 |  |  | 0 |  |  | Ранг 1
 |  | 15 |  |  | 0

Безусловно, пращники - самые экономные стрелки. На их обмундирование и содержание не требуется больших средств, зачастую пращников вербуют из молодых крестьян, наскоро обучая их владению пращой. Главное - врождённая ловкость и глазомер, остальное приходит с опытом.
И хотя пращники не могут похвастаться особой дальностью или силой выстрела, в затяжном бою они незаменимы, поскольку никогда не испытывают проблем с боеприпасами - в случае необходимости в качестве метательного снаряда пращник может использовать любой подвернувшийся под руку камень.
Этого воина можно нанять, если построить в родовом замке Школу пращников.

Приобретаемые умения
Уровень 1 | Дополнительный выстрел(5)
Уровень 2 | Восстановление сил(+1) x3
Уровень 12 | Дальность выстрела(+1)
Уровень 20 | Бронебойный выстрел

Копейщик

Мировоззрение: Нейтральный
 | 17 |  | 10 |  |  | 10
 | 6 |  | 7 |  |  | 2
 | 1 |  | 2 |  |  | 1
 | 6 |  | 2 |  |  | 1
 | 5 |  |  | 0 |  |  | Ранг 1
 |  | 25 |  |  | 0

Копейщик - классический представитель лёгкой пехоты. Облачённый в лёгкую, но прочную кожаную броню, копейщик может перемещаться по полю боя значительно быстрей закованных в железо воинов. Ещё одним преимуществом копейщика перед тяжёлыми пехотинцами является метательный дротик, который обычно используется перед рукопашной. Дротик достаточно тяжёл, и даже если его зазубренный наконечник попадёт в вовремя подставленный щит, своё дело метательный снаряд сделает, ослабив защиту противника.
Этого воина можно нанять, если построить в родовом замке Школу копейщиков. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 2
Марш-бросок(3)

Лучник

Мировоззрение: Нейтральный
 | 10 |  | 10 |  |  | 10
 | 3 |  | 4 |  |  | 2
 | 0 |  | 0 |  |  | 1
 | 5 |  | 5 |  |  | 7
 | 12 |  |  | 0 |  |  | Ранг 1
 |  | 60 |  |  | 0

Профессиональные лучники - воины дорогостоящие, но такое капиталовложение вполне оправдано. Лучники могут поражать врага на большой дистанции, значительно ослабляя пехоту противника перед рукопашной. Но гораздо более важная задача, с которой лучники отлично справляются - уничтожение вражеских чародеев. Главное, о чём следует помнить - не подпускать к лучникам вражеских воинов, поскольку в рукопашной стрелки довольно слабы.
Этого воина можно нанять, если построить в родовом замке Стрельбище. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 1 | Фуражир(+4) x3
Уровень 5 | Дополнительный выстрел(5)
Уровень 9 | Дальность выстрела(+1) x2

Мечник

Мировоззрение: Порядочный
 | 17 |  | 10 |  |  | 10
 | 7 |  | 7 |  |  | 1
 | 3 |  | 5 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 9 |  |  | 0 |  |  | Ранг 1
 |  | 45 |  |  | 0

Эти тяжёлые пехотинцы отлично приспособлены как для защиты, так и для атаки. Большой щит - отличное прикрытие от вражеских стрел и неплохая защита в рукопашной. Долгая муштра и постоянные тренировки приучили мечников к железной дисциплине, любой из них отлично владеет своим оружием и может использовать клинок как для атаки, так и для парирования вражеских ударов.
Этого воина можно нанять, если построить в родовом замке Школу мечников. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 1 | Марш-бросок(3)
Уровень 2 | Парирование(+2) x5

Пикинер

Мировоззрение: Порядочный
 | 18 |  | 10 |  |  | 10
 | 6 |  | 8 |  |  | 1
 | 2 |  | 3 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 7 |  |  | 0 |  |  | Ранг 1
 |  | 35 |  |  | 0

Пикинёры отлично подходят для удержания позиций. Закованные в прочную кольчугу и вооружённые длинной пикой, эти тяжёлые пехотинцы отнюдь не лёгкая добыча. Благодаря длине своего оружия, пикинёры способны наносить удар прежде, чем противник доберётся до них.
Этого воина можно нанять, если построить в родовом замке Школу пикинеров. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 4 | Марш-бросок(3)
Уровень 8 | Бронебойный удар
Уровень 12 | Повреждение брони
Уровень 16 | Первая помощь(+1)

Арбалетчик

Мировоззрение: Порядочный
 | 10 |  | 10 |  |  | 10
 | 5 |  | 5 |  |  | 1
 | 2 |  | 2 |  |  | 1
 | 5 |  | 4 |  |  | 6
 | 12 |  |  | 0 |  |  | Ранг 1
 |  | 60 |  |  | 0

Арбалетчики - грозная сила в бою. Арбалеты, хоть и не так дальнобойны, как луки, обладают гораздо большей убойной силой. Выстрел из арбалета столь смертоносен, что броня защищает от него лишь частично. Поскольку арбалетчики ведут огонь с относительно коротких дистанций, им выдают неплохую броню и обучают владению мечом - в случае чего, эти стрелки смогут постоять за себя и в рукопашной. Единственный минус - из-за тяжёлого обмундирования арбалетчики менее мобильны, чем остальные стрелки.
Этого воина можно нанять, если построить в родовом замке Школу арбалетчиков. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 10
Дальность выстрела(+1) х2

Лекарь

Мировоззрение: Добрый
 | 10 |  | 10 |  |  | 10
 | 3 |  | 4 |  |  | 2
 | 0 |  | 0 |  |  | 4
 | 0 |  | 1 |  |  | 5
 | 6 |  |  | 1 |  |  | Ранг 1
 |  | 30 |  |  | 5

В бою важно не только победить, но и сделать это с наименьшими потерями. Именно для этих целей в отряды берут лекарей. Практически бесполезные в рукопашной, лекари могут врачевать раны воинов при помощи волшебных снадобий и эликсиров.
Этого воина можно нанять, если построить в родовом замке Братство Света. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 1 | Медитация(+1)
Уровень 1 | Первая помощь(+1) x5
Уровень 3 | Целительство(+1) x6
Уровень 14 | Магический удар

Варвар

Мировоззрение: Беспринципный
 | 20 |  | 12 |  |  | 10
 | 9 |  | 4 |  |  | 2
 | 1 |  | 2 |  |  | 0
 | 5 |  | 2 |  |  | 1
 | 6 |  |  | 0 |  |  | Ранг 1
 |  | 30 |  |  | 0

Варваров можно встретить практически на любом обитаемом осколке миров. Одни считают их одичавшими потомками некой древней цивилизации, другие - обычными дикарями, никогда не знавшими других законов, кроме закона силы.
Искусство убивать, пожалуй, единственное из искусств, которым эти дикари овладели в совершенстве. Потому свирепые орды варваров, населяющие широкие долины и пустоши - сила, с которой приходится считаться любому Властителю. Если варваров оставить без присмотра - они будут сеять смерть и разорение Вашему народу. Если суметь подчинить их - они станут нести смерть и разорение Вашим врагам.
В бою варвары способны впадать в ярость, сокрушая врагов с нечеловеческой силой и не обращая внимания на собственные ранения.
Этого воина можно нанять, если построить в родовом замке Лагерь варваров. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 1 | Берсерк(+1) x10
Уровень 5 | Повреждение брони

Вор

Мировоззрение: Злой
 | 13 |  | 10 |  |  | 6
 | 7 |  | 4 |  |  | 2
 | 2 |  | 0 |  |  | 0
 | 5 |  | 2 |  |  | 3
 | 3 |  |  | 0 |  |  | Ранг 1
 |  | 15 |  |  | 0

Нередко их называют отбросами преступного мира, ибо нормальный вор не пойдёт служить в армию. В боевые отряды попадают в основном те, кто нарушил кодекс гильдии и пытается скрыться от расправы своих бывших коллег. Часто в армию вступают воры-неудачники, так и не научившиеся воровскому ремеслу, но неплохо освоившие умение драться на ножах. Одно из главных преимуществ воров - их дешевизна. Никто не будет платить вору-неудачнику большого жалования. Но воров, хоть они и жадны до золота, это не особо расстраивает - свой куш мошенники надеются получить при сборе трофеев, умело припрятав добычу от остальных.
Боевой дух воров, как правило, очень низок. Они готовы пуститься наутёк при малейшей опасности. Зато нельзя недооценивать их ловкость - любой вор старается наносить удары противнику исподтишка, избегая ответной атаки. Не большие любители рукопашных схваток, воры берут с собой комплект метательных ножей, предпочитая атаковать противника с относительно безопасного расстояния.
Этого воина можно нанять, если построить в родовом замке Воровской притон. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 1 | Кража снарядов(3)
Уровень 3 | Ядовитая атака(+1) x4
Уровень 5 | Ядовитый выстрел(+1) x4
Уровень 10 | Скорость(+1)
Уровень 11 | Дальность выстрела(+1)

Разбойник

Мировоззрение: Злой
 | 17 |  | 10 |  |  | 8
 | 8 |  | 5 |  |  | 2
 | 1 |  | 2 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 2 |  |  | 0 |  |  | Ранг 1
 |  | 10 |  |  | 0

Когда приходится выбирать между виселицей и военной службой, многие разбойники с радостью вступают в ряды армии. Приучить к дисциплине бывших головорезов - задача практически непосильная, зато и платить «висельникам» большое жалование никто не собирается. Служба в армии не особенно влияет на старые привычки разбойников, и в свободное время они втихаря зарабатывают на жизнь прежним ремеслом. При дележе трофеев любой разбойник старается урвать и припрятать куш побольше. Офицеры, как правило, смотрят на это сквозь пальцы, разумно полагая, что лучше сытый разбойник, чем постоянные склоки в отряде.
Боевые качества разбойников довольно неплохи, особенно если учитывать, что вербовка и содержание этих воинов практически ничего не стоят. Единственное, что оставляет желать лучшего - их боевой дух. Откупившись от виселицы службой в армии, разбойники не торопятся погибать под мечами врагов.
Этого воина можно нанять, если построить в родовом замке Логово разбойников. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 5 | Знание леса(+8)
Уровень 13 | Устрашение(+1)

Шаман

Мировоззрение: Беспринципный
 | 9 |  | 10 |  |  | 10
 | 3 |  | 4 |  |  | 2
 | 0 |  | 0 |  |  | 3
 | 6 |  | 4 |  |  | 4
 | 5 |  |  | 1 |  |  | Ранг 1
 |  | 25 |  |  | 10

Шаманство, или как его ещё называют «низшая магия» - удел дикарей или же людей, не особо одарённых талантом к волшебству. Шаманы для своих ритуалов используют множество ингреиентов, амулетов и прочих «чудодейственных» предметов, полагаясь не на свою магическую силу, а на свойства тех или иных веществ, высвобождаемые посредством особого ритуала. Сами шаманы приписывают воздействие своих чар воле неких духов или высших сил, что, в некотором роде, справедливо - шаманская магия до конца не изучена, и действие некоторых ритуалов сложно приписать исключительно свойствам особого сочетания компонентов. В боях шаманы предпочитают не ввязываться в рукопашную, осыая противников «яростью духов», «проклятиями предков» и прочими труднопроизносимыми «заклятьями». Как бы там ни было, магия шаманов довольно действенна и способна нанести немалый урон противнику.
Этого воина можно нанять, если построить в родовом замке Тотем. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 2 | Магический удар
Уровень 5 | Сглаз
Уровень 10 | Медитация(+1)
Уровень 12 | Дальность выстрела(+1)

Гоблин

Мировоззрение: Злой
 | 12 |  | 10 |  |  | 6
 | 6 |  | 5 |  |  | 2
 | 0 |  | 3 |  |  | 0
 | 0 |  | 0 |  |  | 0
 | 1 |  |  | 0 |  |  | Ранг 1
 |  | 5 |  |  | 0

Воины гоблинов не отличаются особой силой и выносливостью. А о трусости гоблинов ходят целые легенды. Но не стоит недооценивать этих мелких зеленокожих воинов. Они могут доставить немало неприятностей противнику благодаря врожденным ловкости и проворству. Попасть в вертлявого гоблина из лука или арбалета - непростая задача. А если гоблин достаточно опытен, он умеет избегать ответных ударов вражеских бойцов. Кроме того, любой гоблин прекрасно чувствует себя в болотистой местности, и вовсю пользуется этим преимуществом, если битва происходит в болотах.
Этого воина можно нанять, если построить в родовом замке Гоблинский квартал. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Таверну.

Приобретаемые умения
Уровень 5 | Повреждение брони
Уровень 10 | Ловкость

Орк

Мировоззрение: Злой
 | 23 |  | 12 |  |  | 8
 | 9 |  | 7 |  |  | 1
 | 1 |  | 1 |  |  | 0
 | 0 |  | 0 |  |  | 0
 | 3 |  |  | 0 |  |  | Ранг 1
 |  | 15 |  |  | 0

Воин - самая почётная профессия среди орков. Лучшие орочьи кузнецы изготавливают для них доспехи и оружие. Однако то, что сделал лучший кузнец орков, на порядок хуже поделки самого последнего кузнеца-человека, не говоря уж о гномах. Потому основное преимущество орков в бою - природные сила и выносливость. Не способные постичь премудрости рукопашного боя, орки полагаются исключительно на силу удара, поиск уязвимых мест врага - слишком сложная для них задача. Зато удар орка столь силён, что наносит немалый вред даже броне противника.
Этого воина можно нанять, если построить в родовом замке Орочий квартал. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 3 | Марш-бросок(3)
Уровень 5 | Знание холмов(+8)
Уровень 10 | Берсерк(+2)

Эльф

Мировоззрение: Защитник Света
 | 9 |  | 10 |  |  | 12
 | 5 |  | 6 |  |  | 2
 | 1 |  | 1 |  |  | 3
 | 7 |  | 5 |  |  | 6
 | 20 |  |  | 1 |  |  | Ранг 1
 |  | 100 |  |  | 5

Легендарные стрелки эльфов недаром славятся по всем осколкам миров. Заполучить такого лучника в свой отряд - большая удача. С меткостью эльфов не сравнится ни один другой стрелок, кроме того, эльфийские луки и стрелы - настоящая драгоценность, никто так и не смог открыть секрет их изготовления, бережно хранимый эльфийскими мастерами.
Лес - родная стихия эльфов, потому они без проблем отыскивают удобные тропы, и порой кажется, что сами деревья оберегают эльфийских лучников.
Главный недостаток эльфов - их уязвимость в ближнем бою. Изящные и тонкие, эльфы не обладают большим запасом здоровья, и лучше держать их подальше от рукопашной.
Этого воина можно нанять, если построить в родовом замке Эльфийский квартал. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 1 | Дополнительный выстрел(5)
Уровень 1 | Точный выстрел(+1) x7
Уровень 5 | Огненные стрелы(+2)
Уровень 8 | Первая помощь(+1) x3
Уровень 9 | Огненные стрелы(+1) x3
Уровень 10 | Дальность выстрела(+2)

Гном

Мировоззрение: Добрый
 | 21 |  | 15 |  |  | 13
 | 7 |  | 9 |  |  | 1
 | 4 |  | 6 |  |  | 3
 | 0 |  | 0 |  |  | 0
 | 17 |  |  | 0 |  |  | Ранг 1
 |  | 80 |  |  | 0

Вынужденные охранять свои сокровища от тех, кому золото гномов кажется лёгкой добычей, гномы с детства обучаются владению оружием. Но частые стычки с жадными соседями для них скорей развлечение, а не трагедия, ибо известно, что кроме золота и эля, гномы уважают ещё и хорошую драку. Воины гномов законно славятся своей стойкостью в бою. Сила и выносливость, отличные доспехи и вооружение, помноженные на храбрость и упрямство гномов дают на выходе одного из самых сильных пехотинцев. Наиболее полно качества гномьих воинов раскрываются при битве в холмах: если гном занял высоту - выбить его оттуда задача отнюдь не простая.
Этого воина можно нанять, если построить в родовом замке Гномий квартал. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 2 | Парирование(+2) x6
Уровень 8 | Иммунитет к яду
Уровень 9 | Марш-бросок(3)

Людоящер

Мировоззрение: Нейтральный
 | 20 |  | 12 |  |  | 10
 | 8 |  | 8 |  |  | 2
 | 1 |  | 2 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 6 |  |  | 0 |  |  | Ранг 1
 |  | 30 |  |  | 0

Воины людоящеров известны своей неимоверной живучестью: врождённая способность к регенерации позволяет им быстро восстанавливаться после ранений. И хотя костяные копья, щиты из черепашьих панцирей и кольчуги из ракушек сложно назвать высококачественным обмундированием, недостаток экипировки людоящерам заменяют великолепные сила и ловкость.
Одолеть людоящеров в болотах особенно сложно, поскольку зыбкая трясина – родной дом этих созданий.
Этого воина можно нанять, если построить в родовом замке Квартал людоящеров. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 3 | Марш-бросок(3)
Уровень 4 | Восстановление сил(+1) x4
Уровень 5 | Регенерация(+1) x4
Уровень 5 | Парирование(+2) x3
Уровень 12 | Калечащий удар

Фэйри

Мировоззрение: Добрый
 | 6 |  | 9 |  |  | 10
 | 1 |  | 1 |  |  | 3
 | 3 |  | 6 |  |  | 5
 | 4 |  | 3 |  |  | 8
 | 4 |  |  | 3 |  |  | Ранг 1
 |  | 20 |  |  | 15

Фэйри, или, как их ещё называют, лесной народец - существа магические по своей природе. Они почти никогда не покидают родных лесов, поскольку их жизнь неразрывно связана со всеми живыми существами леса. Обычно фэйри веселы и беззаботны, но если родному лесу грозит опасность - они в числе первых встанут на его защиту. Практически бесполезные в рукопашной, фэйри обладают врождённой магией, позволяющей им поражать врагов на расстоянии. Более опытные фэйри своими чарами могут врачевать раненых. Часто противник ошибочно полагает, что фэйри - лёгкая добыча, но это совсем не так - маленькие и ловкие, лесные жители способны увернуться от мечей и стрел, особенно, если фэйри находятся под защитой деревьев.
Если повезет, этого воина можно нанять в одном из особых мест, расположенных в провинциях. Кроме того, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 1 | Целительство(+3)
Уровень 4 | Целительство(+1) x6
Уровень 5 | Скорость(+1) x2
Уровень 11 | Дальность выстрела(+1)

Половинчик

Мировоззрение: Добрый
 | 8 |  | 10 |  |  | 10
 | 4 |  | 4 |  |  | 2
 | 2 |  | 4 |  |  | 3
 | 5 |  | 4 |  |  | 8
 | 5 |  |  | 0 |  |  | Ранг 1
 |  | 25 |  |  | 0

Половинчики (или полурослики) - народ миролюбивый, но в случае чего вполне способный постоять за себя. Они практически не обучаются военному ремеслу, зато занятия с пращой - одно из любимых развлечений этого мелкого народца. А хороший глазомер присущ практически каждому из них. Кроме того, половинчики по своей природе очень ловки и без труда избегают ответных ударов противников.
Этого воина можно нанять, если построить в родовом замке Квартал полуросликов. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 1 | Восстановление сил(+1) x3
Уровень 1 | Точный выстрел(+1) x4
Уровень 3 | Первая помощь(+1) x3
Уровень 5 | Фуражир(+4)

Скелет

Мировоззрение: Исчадие Зла
 | 9 |  | 10 |  |  | 10
 | 8 |  | 4 |  |  | 2
 | 2 |  | 8 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 1 |  |  | Ранг 1
 |  | 5 |  |  | 0

Оживлённые скелеты - явление довольно загадочное. Как могут кости передвигаться без плоти? Тем не менее, грабители гробниц нередко сталкивались с бродячими скелетами на заброшенных кладбищах и в древних захоронениях. Лишь недавно некромантам удалось открыть секрет заклятья, позволяющего дать ложную жизнь мёртвым костям. С тех пор оживлённые скелеты стали настоящим бедствием - многие маги принялись за создание армий мертвецов, добывая материал для солдат в подземных усыпальницах и на полях давних битв.
Как военная единица, скелет довольно хрупок, но уничтожить его не так просто - слабые удары не причиняют особого вреда костям. К тому же отсутствие плоти - отличная защита от стрел. Как и любой оживлённый мертвец, скелет не чувствует боли, не ведает усталости и не обладает боевым духом - он лишь инструмент под контролем создавшего его мага.
Этого воина можно поднять из трупа на поле боя с помощью заклинания Подъятие скелета или способности Повелитель нежити, причем если герой обладает умением Некромантия 1-го уровня, то поднятого скелета можно будет оставить в армии героя на постоянной основе, если он выживет в бою. Кроме того, скелета можно получить в отряд героя с помощью ритуала Неупокоенный.

Приобретаемые умения
Уровень 6 | Скорость(+1)
Уровень 9 | Оглушающий удар(1)

Зомби

Мировоззрение: Исчадие Зла
 | 23 |  | 10 |  |  | 10
 | 7 |  | 7 |  |  | 1
 | 0 |  | 2 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 2 |  |  | Ранг 1
 |  | 10 |  |  | 0

Оживление мертвецов посредством магии - одна из первых премудростей, которые постигают начинающие некроманты. Восставшие из могил тела не обладают ни разумом, ни собственной волей - они способны лишь на выполнение простейших поручений хозяина. Отсутствие разума и какого-либо умения сражаться с лихвой компенсируется невосприимчивостью мертвецов к боли и их огромной силой. Ещё один недостаток зомби - их медлительность, потому мертвецов чаще всего используют как живой щит, либо пытаются поднять их непосредственно в тылу противника. Если создавший зомби некромант достаточно силён, то упокоить такого бродячего мертвеца - задача не из простых, для этого придётся изрубить зомби на мелкие куски.
Этого воина можно поднять из трупа на поле боя с помощью заклинания Подъятие зомби, причем если герой обладает умением Некромантия 2-го уровня, то поднятого зомби можно будет оставить в армии героя на постоянной основе, если он выживет в бою. Кроме того, зомби можно получить в отряд героя с помощью ритуала Неупокоенный.

Приобретаемые умения
Уровень 10 | Устрашение(+1)
Уровень 10 | Насылает болезнь

Бес

Мировоззрение: Исчадие Зла
 | 8 |  | 10 |  |  | 10
 | 7 |  | 4 |  |  | 3
 | 3 |  | 4 |  |  | 2
 | 7 |  | 2 |  |  | 1
 | 0 |  |  | 1 |  |  | Ранг 1
 |  | 25 |  |  | 5

Бесы - младшие твари хаоса. И хотя они довольно малы, неприятностей один бес может доставить множество. Как и любая тварь хаоса, бес преследует лишь одну цель - разрушение, и для этого у беса есть отличные инструменты - острые и очень прочные когти и возможность метать молнии. Правда, сил беса, как правило, хватает всего на одну молнию, но тому, в кого она попадёт, и этого более чем достаточно.
Демонологам посредством особых заклинаний удаётся направлять разрушительную силу тварей хаоса в нужное русло, и тогда бесы начинают разрушать то, что велит их новый хозяин. Но долго удержать тварей хаоса в повиновении довольно сложно, и после того, как бес выполнит своё задание, его чаще всего отправляют обратно в преисподнюю.
Этого воина можно призвать на поле боя с помощью заклинания Вызов беса. Чтобы получить его в армию героя на постоянной основе, можно воспользоваться заклинанием Тёмный Пакт или ритуалом Тварь Хаоса.

Приобретаемые умения
Уровень 20
Дальность выстрела(+2)

Бойцы второго ранга

Монах

Мировоззрение: Добрый
 | 12 |  | 10 |  |  | 10
 | 6 |  | 6 |  |  | 2
 | 1 |  | 1 |  |  | 4
 | 5 |  | 4 |  |  | 4
 | 15 |  |  | 2 |  |  | Ранг 2
 |  | 75 |  |  | 10

Их часто видят на полях сражений. Но вряд ли кто-нибудь может объяснить, зачем они идут в бой, и почему избрали именно ту или иную сторону. Монахи из Ордена Белого Орла преследуют какие-то свои, скрытые от остальных смертных цели. Возможно, в боях они проходят некое посвящение. Или же их бог покровительствует воинам. В любом случае, ни один Властитель не откажется от помощи монахов, если они таковую предложат. Дело здесь не столько в боевом умении служителей тайного культа, сколько в их непревзойденных целительских способностях.
Этого воина можно нанять, если построить в родовом замке Монастырь. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
Уровень 1 | Целительство(+1) x7
Уровень 2 | Первая помощь(+1) x5
Уровень 3 | Заклятье "Благословение"(1)
Уровень 7 | Заклятье "Исцеление"(3)

Гвардеец

Мировоззрение: Порядочный
 | 23 |  | 12 |  |  | 13
 | 9 |  | 11 |  |  | 1
 | 4 |  | 9 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 18 |  |  | 0 |  |  | Ранг 2
 |  | 90 |  |  | 0

Немногим простым пехотинцам удаётся пережить первый бой. Еще меньше тех, кто прошёл достаточно битв, чтобы удостоиться звания ветерана. Именно из таких закалённых в боях воинов формируются гвардейские отряды. Любой гвардеец - опытный воин и мастер рукопашного боя, гвардейцы получают лучшие доспехи и оружие. Пройдя не одну битву, эти воины славятся своим высоким боевым духом и умением быстро восстанавливать силы - чтобы после небольшой передышки вновь вернуться в бой.
Этого воина можно нанять, если построить в родовом замке Казармы гвардейцев. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
Уровень 3 | Марш-бросок(3)
Уровень 4 | Первый удар
Уровень 12 | Сокрушение зла(+1)

Пегас

Мировоззрение: Добрый
 | 22 |  | 10 |  |  | 10
 | 10 |  | 7 |  |  | 5
 | 3 |  | 0 |  |  | 6
 | 0 |  | 0 |  |  | 0
 | 16 |  |  | 2 |  |  | Ранг 2
 |  | 80 |  |  | 10

Приручение пегасов - дело непростое, эти волшебные создания обладают собственным разумом и помогают далеко не всем. Умение управлять крылатыми конями - редкий дар, и люди, им обладающие, высоко ценятся среди военачальников. Говорят, что секрет приручения пегасов был украден у эльфов, что привело в своё время к кровавой войне.
Польза от пегасов в бою очевидна - своей стремительной атакой они могут разрушить планы врага, с лёгкостью уничтожив стрелков и чародеев. Известна высокая сопротивляемость пегасов враждебной магии и их особый дар самоисцеления.
Этого воина можно нанять, если построить в родовом замке Стойла пегасов. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
Уровень 1 | Первая помощь(+1) x10
Уровень 4 | Атака с разгона
Уровень 8 | Сокрушение зла(+1)

Всадник

Мировоззрение: Нейтральный
 | 30 |  | 10 |  |  | 10
 | 11 |  | 7 |  |  | 4
 | 2 |  | 2 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 15 |  |  | 0 |  |  | Ранг 2
 |  | 75 |  |  | 0

Лёгкая кавалерия прекрасно подходит как для лобовой атаки, так и для удара с флангов. Особо сокрушительна атака конницы с большого разгона, когда к силе удара добавляется масса несущейся во весь опор лошади. Именно поэтому гораздо эффективней использовать кавалерию в боях на равнинах, где всадники в полной мере могут использовать своё преимущество.
Этого воина можно нанять, если построить в родовом замке Ристалище. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
нет

Конный лучник

Мировоззрение: Нейтральный
 | 26 |  | 10 |  |  | 10
 | 8 |  | 5 |  |  | 4
 | 1 |  | 2 |  |  | 1
 | 6 |  | 4 |  |  | 9
 | 14 |  |  | 0 |  |  | Ранг 2
 |  | 70 |  |  | 0

Воины с луками верхом на скакунах - универсальная боевая единица. Они одинаково хорошо могут обстреливать противника издалека и сражаться в рукопашной.
Известно, что пехотинцы питают особую ненависть к этому роду войск, так как лучник на коне может вести постоянный обстрел пеших сил врага, сам при этом оставаясь вне досягаемости.
Этого воина можно нанять, если построить в родовом замке Манеж. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
нет

Баллиста

Мировоззрение: Нейтральный
 | 14 |  | 8 |  |  | 10
 | 0 |  | 0 |  |  | 1
 | 1 |  | 3 |  |  | 0
 | 9 |  | 5 |  |  | 4
 | 25 |  |  | 0 |  |  | Ранг 2
 |  | 150 |  |  | 0

Эти осадные машины были изобретены гномами во время "Войны деревьев", когда эльфийская армия чуть было не вторглась в пещеры горы Уруд-Дунн, святая святых гномьего народа. Только благодаря баллистам гномам удалось сдержать армию эльфов, до предела измотавшую тяжёлую пехоту гномов постоянными манёврами и ливнем стрел.
С тех пор умение изготавливать баллисты распространилось почти по всему Эадору. Тяжёлые снаряды этих орудий наносят немалый урон врагу, даже если попадут в броню или щит. Главный недостаток баллист - их медлительность и уязвимость в рукопашном бою.
Этого воина можно нанять, если построить в родовом замке Осадные мастерские. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
Уровень 3 | Тяжёлые снаряды(+3)
Уровень 4 | Осада(+1) x5
Уровень 5 | Бронебойный выстрел
Уровень 10 | Дальность выстрела(+1)

Громила

Мировоззрение: Злой
 | 35 |  | 12 |  |  | 9
 | 14 |  | 9 |  |  | 2
 | 2 |  | 3 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 12 |  |  | 0 |  |  | Ранг 2
 |  | 60 |  |  | 0

Этих бойцов набирают среди простого люда, главные требования - мощное телосложение и крепкие мускулы. Чаще всего громилами становятся бывшие вышибалы дешёвых трактиров и мордовороты, забросившие разбойничий промысел. Обычный громила понятия не имеет, что такое воинская честь и доблесть, зато он прекрасно знает, как раскроить врагу череп или сплющить шлем вместе с головой могучим ударом молота. Благодаря довольно лёгкому облачению, громилы выигрывают в скорости у тяжёлой пехоты, а недостаток брони у них компенсирован отменным здоровьем.
Этого воина можно нанять, если построить в родовом замке Бойцовские бараки. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 10
Сокрушающий удар(4)

Колдун

Мировоззрение: Беспринципный
 | 12 |  | 10 |  |  | 10
 | 5 |  | 6 |  |  | 2
 | 0 |  | 1 |  |  | 5
 | 9 |  | 4 |  |  | 5
 | 15 |  |  | 3 |  |  | Ранг 2
 |  | 90 |  |  | 15

Те, кто посвятил свою жизнь магии и чародейству нередко вынуждены зарабатывать на жизнь, вступая в ряды армии. Боевые чародеи высоко ценятся в любом отряде, хотя простые воины недолюбливают колдунов из-за тёмных делишек, которые водятся практически за каждым из них. Колдуны способны поражать врагов заклинаниями и насылать на них уязвимость. Более опытные чародеи нередко изучают другие заклинания, предпочитая школу некромантии. В ближнем бою колдуны довольно слабы, и если вынуждены сражаться в рукопашную, напускают на своего противника особое проклятие, снижающее боевые характеристики.
Этого воина можно нанять, если построить в родовом замке Круг колдунов. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
Уровень 3 | Заклятье "Страх"(1)
Уровень 6 | Магический удар
Уровень 7 | Заклятье "Поднять скелета"(2)
Уровень 8 | Контроль энергий(+1) х3
Уровень 10 | Дальность выстрела(+1)

Убийца

Мировоззрение: Злой
 | 20 |  | 10 |  |  | 8
 | 10 |  | 6 |  |  | 2
 | 4 |  | 4 |  |  | 2
 | 6 |  | 2 |  |  | 3
 | 14 |  |  | 0 |  |  | Ранг 2
 |  | 70 |  |  | 0

Известно, что на гильдию убийц работают исключительно профессионалы. Новичков, желающих пройти посвящение, мэтры гильдии часто посылают на службу в армии местного правителя. Война - отличная проверка способностей молодого убийцы, нужно обладать большим талантом, чтобы выжить в схватке с тяжеловооружённым пехотинцем, при этом рассчитывать приходится исключительно на свою ловкость и способность находить уязвимые места в броне врага. Кроме ловкости и меткости, верные помощники любого уважающего себя убийцы - метательные ножи и смертоносный яд.
Этого воина можно нанять, если построить в родовом замке Гильдию убийц. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Постоялый двор.

Приобретаемые умения
Уровень 1 | Точный удар(+1) x7
Уровень 2 | Ядовитый выстрел(+1) x6
Уровень 3 | Ядовитая атака(+1) x5
Уровень 10 | Бронебойный удар

Гарпия

Мировоззрение: Злой
 | 22 |  | 10 |  |  | 10
 | 11 |  | 7 |  |  | 4
 | 2 |  | 1 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 14 |  |  | 0 |  |  | Ранг 2
 |  | 70 |  |  | 0

Гарпии известны по всему Эадору своим несносным характером и страстью к блестящим предметам. Этот крылатый народ обитает в гнёздах, которые гарпии устраивают на склонах крутых утёсов и гор. Как правило, гарпии живут стаями, что позволяет им сообща отбиваться от врагов и устраивать дерзкие налёты на близлежащие поселения в поисках еды и блестящих трофеев. Даже в бою гарпии не могут сдержать свою страсть к воровству и часто могут стащить стрелы из колчана зазевавшегося лучника или магические кристаллы у чародея.
Если повезет, этого воина можно нанять в одном из особых мест, расположенных в провинциях. Кроме того, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
Уровень 8 | Сглаз
Уровень 10 | Ловкость

Василиск

Мировоззрение: Нейтральный
 | 35 |  | 10 |  |  | 10
 | 12 |  | 9 |  |  | 1
 | 1 |  | 3 |  |  | 2
 | 3 |  | 2 |  |  | 2
 | 15 |  |  | 0 |  |  | Ранг 2
 |  | 75 |  |  | 0

Василиски обитают во влажных и тенистых местах - на болотах и у подземных озёр. Эти огромные ящеры известны тем, что способны своим взглядом превратить врага в камень. «Проклятие василиска» держится довольно недолго, но позволяет медлительному ящеру подобраться к жертве поближе, и нередко даже нанести вред окаменевшему врагу - зубы василисков достаточно прочны для этого. Известно, что гоблинам удалось приручить василисков. Секрет приручения известен и некоторым людским монстрологам, но для того, чтобы василиск стал послушным, его дрессировкой нужно заниматься с самого рождения.
Этого воина можно нанять, если герой обладает предметом Яйцо василиска и в родовом замке построено здание Гильдия звероловов.

Приобретаемые умения
Уровень 4 | Окаменение(+1) x4
Уровень 4 | Регенерация(+1) x5
Уровень 5 | Скорость(+1) x2

Слизняк

Мировоззрение: Нейтральный
 | 40 |  | 12 |  |  | 10
 | 8 |  | 8 |  |  | 1
 | 1 |  | 3 |  |  | 2
 | 8 |  | 3 |  |  | 5
 | 16 |  |  | 0 |  |  | Ранг 2
 |  | 80 |  |  | 0

Гигантские слизняки предпочитают селиться во влажных местах - таких, как болота и городские канализации. Питаются они практически любой органикой, потому прочие живые существа для слизняков не более, чем дополнение к рациону.
В бою слизни опасны прежде всего своей способностью плеваться ядом. Но даже если дело дойдёт до рукопашной, слизняка не так просто одолеть - эти твари столь ядовиты, что одно прикосновение к их склизкой плоти способно вызвать отравление.
Этого воина можно нанять, если герой обладает предметом Икра слизня и в родовом замке построено здание Гильдия звероловов.

Приобретаемые умения
Уровень 1 | Повреждение оружия
Уровень 3 | Повреждение брони
Уровень 4 | Трупоед(+10)
Уровень 4 | Ядовитая плоть(+2) x4
Уровень 5 | Ядовитый выстрел(+1) x4
Уровень 7 | Ядовитая атака(+1) x3
Уровень 11 | Дальность выстрела(+1)

Паук

Мировоззрение: Нейтральный
 | 29 |  | 10 |  |  | 10
 | 9 |  | 8 |  |  | 2
 | 1 |  | 2 |  |  | 1
 | 3 |  | 2 |  |  | 3
 | 24 |  |  | 2 |  |  | Ранг 2
 |  | 80 |  |  | 0

Огромные пауки чаще всего обитают в дремучих чащобах и старых склепах. Эти хищники не брезгуют никакой добычей - будь то кролик, олень или заплутавший в лесу человек. Предварительно опутав жертву прочной паутиной, пауки впрыскивают в тело беспомощной жертвы яд, после чего оставляют добычу на некоторое время для «созревания». Даже самые отчаянные рубаки редко ходят на пауков в одиночку, так как доспех не спасает от яда и паутины. Сложней всего сражаться с пауками в лесу - восьминогие хищники довольно ловко могут ползать по деревьям и скрываться в кронах, сбрасывая паутину на голову жертвы прямо из ветвей.
Этого воина можно нанять, если герой обладает предметом Паучье яйцо и в родовом замке построено здание Гильдия звероловов.

Приобретаемые умения
Уровень 4
Ядовитая атака(+1) x4

Кентавр

Мировоззрение: Нейтральный
 | 30 |  | 12 |  |  | 12
 | 12 |  | 8 |  |  | 4
 | 1 |  | 2 |  |  | 2
 | 7 |  | 4 |  |  | 6
 | 15 |  |  | 0 |  |  | Ранг 2
 |  | 75 |  |  | 0

Воины кентавров славятся своей стремительностью и неустрашимостью. Любой кентавр отлично владеет луком, а в ближнем бою использует естественное оружие - тяжёлые копыта. Кентавры, в отличие от человеческой конницы, могут перемещаться по лесу, не снижая скорости, кроме того, отличное знание тайных троп даёт им дополнительную защиту в лесу.
Этого воина можно нанять, если построить в родовом замке Шатры кентавров. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
нет

Дриада

Мировоззрение: Добрый
 | 24 |  | 10 |  |  | 11
 | 8 |  | 9 |  |  | 2
 | 3 |  | 5 |  |  | 3
 | 0 |  | 0 |  |  | 0
 | 7 |  |  | 3 |  |  | Ранг 2
 |  | 35 |  |  | 15

Дриад иногда называют «лесными девами» и «духами леса». Эти волшебные существа издревле обитают под сенью лесов Эадора. Дриады - миролюбивый народ, но если враг угрожает их родным деревьям - дриады будут сражаться яростно и беспощадно. Любая дриада прочно связана с лесом и его обитателями, лесная чаща - её родной дом, дающий отличную защиту в случае опасности. Плоть дриад похожа на древесину, потому нанести серьёзную рану лесной деве не так то просто. Кроме того, дриады обладают врождённым сопротивлением вредоносным чарам.
Если повезет, этого воина можно нанять в одном из особых мест, расположенных в провинциях. Кроме того, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гостиный двор.

Приобретаемые умения
Уровень 8 | Иммунитет к яду
Уровень 10 | Корни

Упырь

Мировоззрение: Исчадие Зла
 | 28 |  | 10 |  |  | 10
 | 9 |  | 8 |  |  | 2
 | 0 |  | 0 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 4 |  |  | Ранг 2
 |  | 20 |  |  | 5

Упырь, вурдалак, гуль, умертвие - у этих тварей множество названий и все они внушают ужас и отвращение простым смертным. Упыри чаще всего живут на кладбищах, питаясь трупами, которые выкапывают из могил, но не брезгуют и свежатиной - если кто-то неосторожно забредёт в их владения. В отличие от зомби, упыри обладают собственным разумом и неким подобием жизни, что делает их гораздо более опасными противниками. Упыри довольно быстры, их длинные и острые когти, предназначенные для раскапывания могил и разрывания трупов - грозное оружие. Кроме того, удар упыря опасен тем, что нанесённая грязными когтями рана скорей всего загниёт. Упыри обладают способностью излечивать свои раны, но для этого им нужна пища.
Этого воина можно поднять из трупа на поле боя с помощью заклинания Подъятие упыря, причем если герой обладает умением Некромантия 3-го уровня, то поднятого упыря можно будет оставить в армии героя на постоянной основе, если он выживет в бою.

Приобретаемые умения
Уровень 10 | Ядовитая атака(+1)
Уровень 10 | Устрашение(+1)
Уровень 15 | Калечащий удар

Чёрт

Мировоззрение: Исчадие Зла
 | 29 |  | 12 |  |  | 10
 | 12 |  | 7 |  |  | 2
 | 4 |  | 2 |  |  | 3
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 4 |  |  | Ранг 2
 |  | 50 |  |  | 5

Черти в иерархии тварей хаоса занимают место на ступень выше бесов. Эти твари созданы для «грязной работы», в их задачу входит разрушение храмов порядка и прочих святынь, которые препятствуют поглощению осколка хаосом. Черти без разбора истребляют всех живых существ, с которыми способны справиться. В легендах и байках чертям часто приписывают совращение умов простых смертных, распространение порока и скверны. Нужно сказать, что это небылицы, либо чертей в легендах спутали с дьяволами, способными на столь изощрённые методы. Черти - это простые солдаты Хаоса, умеющие только разрушать и убивать. В бою они используют трезубцы, но не стесняются действовать рогами, зубами и копытами. Ярость и жажда разрушения чертей внушает страх солдатам противника.
Этого воина можно призвать на поле боя с помощью заклинания Вызов чёрта. Чтобы получить его в армию героя на постоянной основе, можно воспользоваться заклинанием Тёмный Пакт или ритуалом Тварь Хаоса.

Приобретаемые умения
Уровень 10
Сглаз

Адская гончая

Мировоззрение: Исчадие Зла
 | 25 |  | 10 |  |  | 10
 | 10 |  | 6 |  |  | 3
 | 2 |  | 6 |  |  | 3
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 3 |  |  | Ранг 2
 |  | 45 |  |  | 5

История появления этих тварей уходит корнями во времена войн Богов. В легендах того времени упоминаются «твари огнедышные, что по следам Богов рыщут на погибель оным». Возможно, изначально адских гончих использовали именно для поиска скрывающихся от хаоса богов, но теперь эти твари получили гораздо более широкое применение, прочно заняв своё место в армии хаоса. Адские гончие прекрасно подходят для борьбы с вражескими стрелками и магами - убежать от гончих практически невозможно. Гончие участвуют в разорении поселений, выискивая спрятавшихся и убежавших жителей.
Этого воина можно призвать на поле боя с помощью заклинания Вызов адской гончей. Чтобы получить его в армию героя на постоянной основе, можно воспользоваться ритуалом Тварь Хаоса.

Приобретаемые умения
Уровень 10
Скорость(+1)

Горгулья

Мировоззрение: Нейтральный
 | 21 |  | 13 |  |  | 10
 | 6 |  | 7 |  |  | 3
 | 4 |  | 6 |  |  | 5
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 5 |  |  | Ранг 2
 |  | 100 |  |  | 15

Изобретение заклятья по созданию горгульи приписывают знаменитому боевому чародею Азнарру, натравившему на своих врагов целую стаю горгулий во время битвы у башни Четырёх Ветров. Горгулья - созданная из камня и оживлённая посредством магии летающая тварь. Раньше в боях использовались каменные големы, но, хотя они и превосходили горгулий по мощи, големы были ужасно медлительны и неуклюжи, отчего не представляли большой опасности для маневренного противника. Горгульи же, способные летать, сеют хаос в рядах врага, не давая противнику создать грамотное построение или занять более выгодную позицию. Горгулий довольно тяжело поразить как магией, так и обычным оружием благодаря исключительной прочности камня, из которого они состоят. Любой удар по каменной плоти причиняет вред не только самой горгулье, но и оружию атаковавшего.
Этого воина можно призвать на поле боя с помощью заклинания Создание горгульи. Если повезет, этого воина можно нанять в одном из особых мест, расположенных в провинциях.

Приобретаемые умения
нет

Бойцы третьего ранга

Рыцарь

Мировоззрение: Добрый
 | 37 |  | 16 |  |  | 12
 | 17 |  | 11 |  |  | 3
 | 4 |  | 10 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 80 |  |  | 0 |  |  | Ранг 3
 |  | 400 |  |  | 0

Рыцарем может стать далеко не каждый. Как правило, в рыцарские ордена принимают только тех, в чьих жилах течёт благородная кровь. Дворяне с детства обучаются верховой езде и владению оружием, а наставники рыцарских орденов доводят их мастерство до совершенства. Любой рыцарь облачён в прекрасный доспех, нередко изготовляемый из железа с примесью мифрила. Рыцарские честь и доблесть известны практически на каждом осколке мира благодаря тому, что большинство рыцарей свято следуют кодексу своего ордена, защищая слабых и уничтожая приспешников зла. Боевой дух рыцарей высок, а их боевые качества лучше всего проявляются на открытой местности, где тяжёлые всадники могут применить таранный удар с разгона.
Этого воина можно нанять, если построить в родовом замке Рыцарский орден. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гильдию наёмников.

Приобретаемые умения
Уровень 6 | Первый удар
Уровень 8 | Сокрушение зла(+1)

Жрец

Мировоззрение: Добрый
 | 15 |  | 12 |  |  | 10
 | 6 |  | 8 |  |  | 2
 | 2 |  | 2 |  |  | 5
 | 6 |  | 7 |  |  | 4
 | 60 |  |  | 8 |  |  | Ранг 3
 |  | 300 |  |  | 50

Жрецы Светлого Владыки, или, как его часто называют, Бога-Орла, ведомы своими целями, непонятными большинству смертных. В бой они чаще всего вступают на стороне сил Света, однако известны случаи, когда жрецы присоединялись к отрядам друидов. Наиболее фанатичные борцы со злом пополняют ряды инквизиции, огнём и мечом выжигающей скверну из людских сердец. В сражениях жрецы призывают мощь своего владыки, чтобы исцелять раненых или уничтожать врагов. Любой жрец способен развеять вражеские чары, а наиболее опытные последователи Светлого Владыки, способны изгонять нечистую силу заклятьем экзорцизма.
Этого воина можно нанять, если построить в родовом замке Храм Орла. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гильдию наёмников.

Приобретаемые умения
Уровень 1 | Целительство(+1) x7
Уровень 3 | Заклятье "Экзорцизм"(2)
Уровень 5 | Магический удар
Уровень 7 | Сокрушение зла(+1)
Уровень 8 | Заклятье "Воскрешение"(4)

Катапульта

Мировоззрение: Нейтральный
 | 20 |  | 10 |  |  | 10
 | 0 |  | 0 |  |  | 1
 | 1 |  | 5 |  |  | 0
 | 12 |  | 6 |  |  | 3
 | 100 |  |  | 0 |  |  | Ранг 3
 |  | 500 |  |  | 0

Мощные самоходные осадные орудия, лишённые экипажа и получающие указания прямиком от командира армии - оружие довольно редкое и ценное. Секрет изготовления самоходных катапульт известен только гномам, именно это объясняет столь большую дороговизну этих боевых машин. Но цена вполне оправдана - дальнобойные, точные и прочные катапульты обладают, пожалуй, единственным недостатком - они довольно медлительны. В бою следует помнить о том, чтобы держать боевые машины подальше от солдат противника.
Этого воина можно нанять, если построить в родовом замке Осадный цех. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гильдию наёмников.

Приобретаемые умения
Уровень 3 | Бронебойный выстрел
Уровень 3 | Осада(+1) x6
Уровень 8 | Дальность выстрела(+1)

Грифон

Мировоззрение: Нейтральный
 | 42 |  | 18 |  |  | 10
 | 18 |  | 14 |  |  | 4
 | 3 |  | 1 |  |  | 5
 | 0 |  | 0 |  |  | 0
 | 70 |  |  | 5 |  |  | Ранг 3
 |  | 350 |  |  | 20

Этих свирепых хищников недаром называют «повелителями небес». Стая грифонов в воздухе способна победить даже дракона. Неудивительно, что любой Властелин не отказался бы от подобной силы в своем войске. Но приручить грифонов не удалось еще никому. Единственный метод их контроля - сложное заклинание подчинения, которое позволяет направлять ярость грифона в нужное русло, но не подавляет ее полностью. Заколдованные таким образом крылатые создания ничуть не уступают своим диким сородичам. Минусом подобного подчинения являются довольно большие затраты кристаллов на поддержание заклятья и невозможность оседлать грифона, так как для этого пришлось бы полностью подавить его волю.
Этого воина можно нанять, если построить в родовом замке Гнезда грифонов. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гильдию наёмников.

Приобретаемые умения
Уровень 10 | Оглушающий удар(1)
Уровень 12 | Скорость(+1)

Маг

Мировоззрение: Беспринципный
 | 15 |  | 12 |  |  | 10
 | 4 |  | 6 |  |  | 2
 | 1 |  | 6 |  |  | 8
 | 12 |  | 5 |  |  | 6
 | 60 |  |  | 10 |  |  | Ранг 3
 |  | 300 |  |  | 70

Боевые чародеи, прошедшие посвящение башни Магов и в совершенстве изучившие магию стихий - сила, с которой приходится считаться. Маги своенравны и дорогостоящи, но герои всё равно с удовольствием берут их в свои отряды, так как даже один маг способен истребить множество врагов за одну битву. Кроме мощных атакующих чар, любой маг обладает арсеналом стихийных заклинаний, который неустанно пополняет, набирая опыт в боях.
Этого воина можно нанять, если построить в родовом замке Башню магов. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гильдию наёмников.

Приобретаемые умения
Уровень 1 | Контроль энергий(+1) x5
Уровень 2 | Магический удар
Уровень 3 | Заклятье "Огненный шар"(4)
Уровень 7 | Заклятье "Слово Власти"(4)
Уровень 9 | Медитация(+1)
Уровень 10 | Дальность выстрела(+1)

Палач

Мировоззрение: Злой
 | 43 |  | 20 |  |  | 9
 | 16 |  | 16 |  |  | 2
 | 3 |  | 8 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 40 |  |  | 0 |  |  | Ранг 3
 |  | 200 |  |  | 0

Эта каста возникла во времена Темной Империи, когда император Аргахад подчинил своей железной воле несколько сотен осколков. Изначально эти воины именовались «рагху», что в переводе с имперского означало «карающие». Боевые отряды рагху контролировали порядок в провинциях, учиняя быстрые расправы над «врагами империи», за что и получили в народе название, закрепившееся за ними и по сей день - «палачи». После распада империи орден рагху, достигший к тому времени небывалой мощи, не распался. «Палачи» стали профессиональными наёмниками, предлагающими свои услуги любому, кто хорошо заплатит.
Любой палач отлично экипирован и профессионально владеет своим страшным оружием - боевым топором. Храня верность традициям, палачи обучаются в первую очередь борьбе с превосходящим числом, но плохо вооружённым противником.
Этого воина можно нанять, если построить в родовом замке Пыточную. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гильдию наёмников.

Приобретаемые умения
Уровень 10
Похищение душ(+5)

Людоед

Мировоззрение: Злой
 | 68 |  | 23 |  |  | 9
 | 19 |  | 17 |  |  | 2
 | 1 |  | 2 |  |  | 0
 | 0 |  | 0 |  |  | 0
 | 40 |  |  | 0 |  |  | Ранг 3
 |  | 200 |  |  | 0

Людоеды издревле населяли холмы и пещеры Эадора. Эти громадные гуманоиды внушают ужас мирным жителям, так как широко известна страсть людоедов к свежей человечине, за что они и получили своё название. У людоедов нет социального уклада, они живут поодиночке или небольшими кланами. Племена орков часто заключают что-то вроде союза с людоедами, разделяя с ними часть добычи и скармливая гигантам неугодных вождю орков.
Людоеды довольно тупоумны, в бою полагаются исключительно на свою силу, коей природа их не обделила. Часто они могут пожрать убитого противника (или союзника) прямо на поле боя, причём такая трапеза способна практически мгновенно излечить раны людоеда.
Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 3
Оглушающий удар(1)

Минотавр

Мировоззрение: Нейтральный
 | 52 |  | 18 |  |  | 12
 | 18 |  | 18 |  |  | 2
 | 4 |  | 5 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 35 |  |  | 1 |  |  | Ранг 3
 |  | 180 |  |  | 3

Минотавры - одни из самых загадочных существ, населяющих Эадор. Говорят, что их создал Миртум, Бог Тайн. Так это или нет, остаётся только гадать, поскольку Миртум сгинул во времена войн Богов, оставив после себя множество тайн и слухов. Общеизвестно, что минотавры связаны некими мистическими узами с Лабиринтами - странными древними сооружениями, которые можно обнаружить на разных осколках. Минотавры - прирождённые воины, других занятий они не признают. У минотавров нет семей, им чужда какая-либо общественная структура. Никто никогда не видел минотавров-детей или минотавров-женщин. Мудрецы полагают, что минотавры появляются на свет в лабиринтах благодаря какому-то странному заклятью, разгадать которое пока никому не удалось.
Во время боя минотавры способны впадать в ярость, граничащую с безумием. В таком состоянии они не чувствуют боли и будут неистово сражаться до последней капли крови.
Если повезет, этого воина можно нанять в одном из особых мест, расположенных в провинциях. Кроме того, этого воина можно нанять в качестве наёмника, если построить в родовом замке Гильдию наёмников.

Приобретаемые умения
Уровень 4 | Круговая атака(4)
Уровень 6 | Марш-бросок(3)
Уровень 8 | Повреждение брони
Уровень 10 | Оглушающий удар(1)

Мантикора

Мировоззрение: Нейтральный
 | 50 |  | 17 |  |  | 10
 | 19 |  | 14 |  |  | 5
 | 3 |  | 1 |  |  | 3
 | 0 |  | 0 |  |  | 0
 | 35 |  |  | 3 |  |  | Ранг 3
 |  | 170 |  |  | 15

Эти опасные хищники гнездятся в пещерах отвесных утёсов или устраивают гнёзда-норы в склонах крутых холмов. Мантикоры азартны, они любят охотиться на людей, поскольку человек наиболее непредсказуемая и хитроумная дичь. Кроме способности летать и смертоносного яда, мантикоры наделены довольно развитым интеллектом, что делает их особо опасными. Стаи гарпий часто поклоняются мантикорам, принося к их гнёздам разнообразные жертвоприношения.
В бою мантикоры атакуют противника зубами, когтями и ядовитым хвостовым жалом. Эти твари представляют угрозу в первую очередь для стрелков и магов, коих могут истребить в самом начале боя, с лёгкостью перелетев через ряды пехоты.
Этого воина можно нанять, если герой обладает предметом Яйцо мантикоры и в родовом замке построено здание Гильдия монстрологов.

Приобретаемые умения
Уровень 3 | Ядовитая атака(+1) x4
Уровень 6 | Калечащий удар
Уровень 10 | Оглушающий удар(1)
Уровень 12 | Скорость(+1)

Единорог

Мировоззрение: Защитник Света
 | 47 |  | 16 |  |  | 12
 | 17 |  | 17 |  |  | 3
 | 2 |  | 3 |  |  | 9
 | 0 |  | 0 |  |  | 0
 | 30 |  |  | 4 |  |  | Ранг 3
 |  | 150 |  |  | 20

Единороги - мистические существа, населяющие древние леса Эадора. Наряду с феями и дриадами, единороги являются хранителями леса и выступают на его защиту от посягательств извне. Эльфы считают единорогов священными, часто именуя их посланниками Ларналлиола, древнего Бога-покровителя эльфов, погибшего в войне с Хаосом. Прочие народы никогда не понимали единорогов, считая их странными, а то и опасными существами.
В бою основное оружие единорога - магический рог, от которого не спасает никкой доспех. Единороги редко покидают родные леса, поскольку лес даёт им силу и защиту.
Если повезет, этого воина можно нанять в одном из особых мест, расположенных в провинциях.

Приобретаемые умения
Уровень 6 | Сокрушение зла(+1)
Уровень 10 | Оглушающий удар(1)
Уровень 12 | Скорость(+1)

Тролль

Мировоззрение: Злой
 | 63 |  | 28 |  |  | 10
 | 17 |  | 19 |  |  | 1
 | 3 |  | 3 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 50 |  |  | 0 |  |  | Ранг 3
 |  | 250 |  |  | 0

Тролли исстари обитают в болотах и топях Эадора. Это тупые и злобные существа, любящие убивать и разрушать ради удовольствия. К тому же известна необъяснимая любовь троллей к золоту и сокровищам, которые твари накапливают в своих тайных берлогах. Известно несколько легенд о том, что тролли - представители некой древней расы, на которую пало проклятие, превратившее всех её представителей в тупых кровожадных тварей. Единственные, кто может уживаться с троллями - это гоблины. Мелкий зеленокожий народец нередко нанимает троллей для охраны своих владений, расплачиваясь с охранниками золотом и военнопленными.
В бою тролли - довольно опасные противники. Необычайно сильные и выносливые, они способны сокрушить ударом кулака даже каменную стену. Толстая шкура троллей отлично защищает их от простого оружия и магии, а врожденная способность мгновенно заживлять раны делает троллей врагом, которого не так-то просто уничтожить. Главный недостаток троллей - их медлительность.
Если повезет, этого воина можно нанять в одном из особых мест, расположенных в провинциях. Кроме того, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 5 | Осада(+1) x4
Уровень 7 | Регенерация(+1) x3

Призрак

Мировоззрение: Исчадие Зла
 | 18 |  | 10 |  |  | 10
 | 9 |  | 10 |  |  | 3
 | 20 |  | 40 |  |  | 3
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 13 |  |  | Ранг 3
 |  | 50 |  |  | 10

Одно из таинств высшей некромантии - умение ловить души смертных, обращая их в своих рабов. Такие пленённые между жизнью и смертью души называются призраками. Они испытывают ненависть ко всему живому и стараются утянуть в мир мёртвых как можно больше душ. Каждое убийство придаёт призраку сил и восстанавливает его.
Не обладающие физическим телом, призраки практически неуязвимы для простого оружия, потому один призрак может одолеть целую армию, если в ней нет ни одного чародея.
Этого воина можно поднять из трупа на поле боя с помощью заклинания Подъятие призрака, причем если герой обладает умением Некромантия 4-го уровня, то поднятого воина можно будет оставить в армии героя на постоянной основе, если он выживет в бою.

Приобретаемые умения
Уровень 1
Похищение душ(+1) x7

Демон

Мировоззрение: Исчадие Зла
 | 42 |  | 15 |  |  | 10
 | 20 |  | 9 |  |  | 4
 | 4 |  | 3 |  |  | 4
 | 0 |  | 0 |  |  | 1
 | 0 |  |  | 8 |  |  | Ранг 3
 |  | 100 |  |  | 10

Демоны - основная боевая единица армии Хаоса. В иерархии тёмных тварей они занимают высшую ступень среди простых воинов. Именно демоны во времена войн Богов были силой, уничтожившей множество осколков миров и погубившей многих богов и высших духов. К счастью, сейчас количество демонов не столь велико, как в те далёкие грозные времена, но и один демон - враг очень серьёзный. Эти крылатые твари способны внушать страх врагам своими жуткими, сводящими с ума воплями. В рукопашном бою они орудуют длинными когтями, которые с одинаковой лёгкостью раздирают плоть и железные доспехи.
Этого воина можно призвать на поле боя с помощью заклинания Вызов демона. Чтобы получить его в армию героя на постоянной основе, можно воспользоваться заклинанием Тёмный Пакт.

Приобретаемые умения
Уровень 10 | Оглушающий удар(1)
Уровень 12 | Скорость(+1)
Уровень 13 | Похищение душ(+5)

Медуза

Мировоззрение: Нейтральный
 | 35 |  | 16 |  |  | 10
 | 17 |  | 14 |  |  | 2
 | 3 |  | 3 |  |  | 6
 | 6 |  | 4 |  |  | 4
 | 60 |  |  | 8 |  |  | Ранг 3
 |  | 300 |  |  | 40

Медузы - одни из древнейших созданий Эадора. Но за всё время их существования никому из смертных не удалось понять, что движет этими женщинами-змеями. Известно, что они обитают преимущественно в заболоченных землях, где создают свои «каменные сады», превращая в камень всех, кто имел несчастье попасть в их владения. Кроме умения обращать противника в камень, медузы опасны тем, что змеи, заменяющие этим существам волосы, довольно ядовиты. Так что даже если врагу посчастливится добраться до медузы, не превратившись в статую, он скорей всего погибнет от смертоносного яда её «волос».
Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 1 | Сглаз
Уровень 3 | Окаменение(+1) x5
Уровень 4 | Ядовитая атака(+1) x5
Уровень 4 | Регенерация(+1) x5
Уровень 10 | Дальность выстрела(+1)
Уровень 15 | Скорость(+1)

Каменный голем

Мировоззрение: Нейтральный
 | 60 |  | 20 |  |  | 10
 | 15 |  | 15 |  |  | 1
 | 7 |  | 8 |  |  | 1
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 10 |  |  | Ранг 3
 |  | 200 |  |  | 50

Создание каменных големов - магия, известная с давних пор. Скорей всего, секрет этого заклинания был перенят чародеями прошлого у Древних. С тех пор заклинание постепенно дорабатывалось и совершенствовалось. Медлительность големов с лихвой компенсируется естественной бронёй, потому одним из основных недостатков боевых големов считалась их уязвимость магии. Но относительно недавно магам из Аркнийской академии удалось создать каменных големов, полностью защищённых от заклятий. К сожалению, на поддержание антимагического щита расходуется почти вся энергия заклинания, потому големы остались уязвимыми для простых магических атак.
Этого воина можно призвать на поле боя с помощью заклинания Создание голема. Кроме того, Каменного голема можно нанять, если герой обладает предметом Заготовка голема и в родовом замке построено здание Мастер артефактов.

Приобретаемые умения
Уровень 3 | Сокрушающий удар(4)
Уровень 7 | Оглушающий удар(1) x3

Бойцы четвертого ранга

Паладин

Мировоззрение: Защитник Света
 | 55 |  | 18 |  |  | 15
 | 22 |  | 22 |  |  | 3
 | 6 |  | 12 |  |  | 12
 | 0 |  | 1 |  |  | 1
 | 120 |  |  | 6 |  |  | Ранг 4
 |  | 600 |  |  | 30

Легендарные борцы со злом, паладины известны по всему Эадору как истребители сил Хаоса и защитники простого люда. Говорят, орден паладинов основал сам Светлый Владыка, бог-защитник людей. Так или иначе, в эти нелёгкие времена у паладинов всегда много работы. Часто они вступают в ряды армии одного из владык, если их цели совпадают с замыслами властителя.
В бою паладины - грозная сила. Обладающие непоколебимым боевым духом и непревзойдённым мастерством владения оружием, они вооружены священными мечами, сокрушающими Зло, и одеты в благословлённый доспех, дающий защиту даже от магического оружия. Любой паладин обладает особым даром, позволяющим ему исцелять раненых наложением рук.
Этого воина можно нанять, если построить в родовом замке Священный Орден. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 2 | Целительство(+1) x8
Уровень 6 | Первый удар
Уровень 20 | Целительство(+3)

Боевой слон

Мировоззрение: Нейтральный
 | 120 |  | 16 |  |  | 11
 | 33 |  | 22 |  |  | 2
 | 2 |  | 4 |  |  | 2
 | 0 |  | 0 |  |  | 0
 | 140 |  |  | 0 |  |  | Ранг 4
 |  | 700 |  |  | 0

Искусство приручения слонов уходит корнями во времена Великой Империи. Именно благодаря армии боевых слонов, императору Даокону удалось завоевать множество мелких королевств и княжеств, в буквальном смысле слова растоптав их оборону. Империя давно пала, но знания о приручении этих огромных животных до сих пор хранят несколько наиболее могущественных гильдий монстрологов. Они с радостью предоставляют свои услуги правителю, у которого достанет на это золота. Разведение и содержание боевых слонов - занятие сложное и дорогостоящее, но оно того стоит. Армия с боевыми слонами способна одолеть практически любого противника.
Этого воина можно нанять, если построить в родовом замке Слоновник. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 1
Топчет(+2) x5

Чернокнижник

Мировоззрение: Исчадие Зла
 | 20 |  | 13 |  |  | 10
 | 8 |  | 8 |  |  | 2
 | 3 |  | 7 |  |  | 13
 | 18 |  | 7 |  |  | 7
 | 90 |  |  | 15 |  |  | Ранг 4
 |  | 450 |  |  | 100

Чернокнижники - адепты некромантии и тёмной магии. Много лет потратили они на изучение таинств тёмных искусств, день за днём проникая в глубины запретной магии. Чернокнижников страшатся не только простые смертные, но даже правители, нанявшие тёмных магов себе на службу. Власть чернокнижников над силами Смерти столь велика, что поверженные ими противники не обретают покоя, но восстают из мёртвых, чтобы продолжить бой на стороне своего убийцы.
Этого воина можно нанять, если построить в родовом замке Замок Тьмы. Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 1 | Контроль энергий(+1) x7
Уровень 2 | Магический удар
Уровень 3 | Заклятье "Похищение жизни"(3)
Уровень 5 | Заклятье "Общее проклятие"(4)
Уровень 9 | Медитация(+1)
Уровень 10 | Дальность выстрела(+1)

Дракон

Мировоззрение: Нейтральный
 | 150 |  | 30 |  |  | 15
 | 40 |  | 35 |  |  | 5
 | 10 |  | 10 |  |  | 20
 | 30 |  | 2 |  |  | 10
 | 500 |  |  | 20 |  |  | Ранг 4
 |  | 2500 |  |  | 100

В мире смертных трудно найти существо более могущественное, чем дракон. Эти огромные древние создания ведут уединённый образ жизни, редко покидая свои логова. Живут они очень длго, и за свою продолжительную жизнь успевают собрать коллекцию ценного оружия и доспехов, которые остаются от рыцарей, желающих сразиться с драконом.
В бою мало кто может сравниться с драконом - его чешуя необычайно прочна, кроме того, дракон обладает уникальным свойством - на него не действует магия. Сила этого древнего создания не знает себе равных - один дракон с лёгкостью может разбить небольшое войско.
Нанять этого воина нельзя.

Приобретаемые умения
Уровень 7
Устрашение(+1)

Древочеловек

Мировоззрение: Защитник Света
 | 90 |  | 28 |  |  | 12
 | 19 |  | 28 |  |  | 1
 | 8 |  | 10 |  |  | 6
 | 0 |  | 0 |  |  | 0
 | 70 |  |  | 6 |  |  | Ранг 4
 |  | 350 |  |  | 30

Этих странных существ, похожих на бродячие деревья, исследователи нарекли «древолюдьми», но у них есть и самоназвание - «энты». Энты - очень древняя раса, населяющая наиболее старые леса Эадора. Они являются защитниками лесов и хранителями древних знаний. Эльфы очень уважительно относятся к энтам, часто обращаясь к ним за мудрым советом. Другие народы древолюдей побаиваются, поскольку энты недружелюбны к тем, кто причиняет вред лесу.
Коже-кора древолюдей очень прочна, а в их руках заключена огромная мощь. В бою энты могут оплести противника корнями, лишая воожности двигаться. Древочеловек в любой момент может пустить корни в землю, чтобы напиться её целебного сока, заживляющего раны.
Древочеловека можно нанять, если герой обладает предметом Жёлудь древочеловека и в родовом замке построено здание Стоунхендж.

Приобретаемые умения
Уровень 4 | Первая помощь(+1) x4
Уровень 5 | Осада(+1) x4
Уровень 8 | Оглушающий удар(1)
Уровень 11 | Иммунитет к яду

Гидра

Мировоззрение: Нейтральный
 | 200 |  | 25 |  |  | 11
 | 25 |  | 25 |  |  | 1
 | 3 |  | 3 |  |  | 4
 | 0 |  | 0 |  |  | 0
 | 160 |  |  | 8 |  |  | Ранг 4
 |  | 800 |  |  | 40

Многоголовая ядовитая тварь, обитающая в глубоких омутах болот Эадора. Гидру иногда именуют «болотным драконом», поскольку она почти равна по силе этому могучему ящеру. Гидры ленивы и редко покидают свои лежбища, питаясь теми, кто неосторожно забредёт в топи. Но голод вполне может выгнать гидру на охоту, и тогда она наиболее опасна - за голодной гидрой остаётся след из обглоданных костей её жертв, а питается она любыми живыми существами - от гоблина до тролля.
В бою гидра может атаковать сразу всех окружающих её противников. Укус гидры ядовит, кроме того известна её способность к регенерации.
Этого воина можно нанять, если герой обладает предметом Яйцо гидры и в родовом замке построено здание Гильдия монстрологов.

Приобретаемые умения
Уровень 4 | Регенерация(+1) x5
Уровень 5 | Ядовитая атака(+1) x4
Уровень 9 | Ядовитая плоть(+2)

Циклоп

Мировоззрение: Злой
 | 100 |  | 25 |  |  | 11
 | 35 |  | 32 |  |  | 2
 | 4 |  | 4 |  |  | 5
 | 0 |  | 0 |  |  | 0
 | 80 |  |  | 0 |  |  | Ранг 4
 |  | 400 |  |  | 0

Эти свирепые одноглазые гиганты, обитающие в холмах Эадора, пожалуй, самые умные из рода великанов. Часто циклопам удаётся подчинить себе гигантов и людоедов. Иногда они даже обращают в рабство орочьи племена, заставляя орков добывать себе пищу. Дурной нрав и огромная сила делают циклопов одними из самых опасных жителей холмов.
В бою циклопы побеждают благодаря огромной мускульной силе, нередко затаптывая насмерть мелких или тяжело раненых противников.
Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 2
Топчет(+2) x5

Вампир

Мировоззрение: Исчадие Зла
 | 55 |  | 10 |  |  | 10
 | 22 |  | 15 |  |  | 4
 | 5 |  | 3 |  |  | 6
 | 0 |  | 0 |  |  | 0
 | 0 |  |  | 15 |  |  | Ранг 4
 |  | 60 |  |  | 15

Наиболее опасными среди неупокоенных безусловно являются вампиры. Эти крылатые твари, прячущиеся днём в своих склепах, ночью вылетают на поиски свежей крови. Говорят, что тот, кто был укушен вампиром, через некоторое время сам становится крылатым кровопийцей. Скорей всего, это не более, чем слухи, иначе вампиров в Эадоре было бы гораздо больше. Святая вода, чеснок, священные символы и осиновые колья вовсе не так действенны в борьбе с вампирами, как говорят легенды. Наиболее верный способ умертвить вампира – просто изрубить его на куски. Однако сделать это вовсе не так просто, поскольку вампиры чрезвычайно сильны и быстры. Кроме того, в бою они восстанавливают здоровье, питаясь кровью своих противников. Как и вся нежить, не чувствуют боли, не ведают усталости и страха.
Этого воина можно поднять из трупа на поле боя с помощью заклинания Подъятие вампира, причем если герой обладает умением Некромантия 5-го уровня, то поднятого вампира можно будет оставить в армии героя на постоянной основе, если он выживет в бою.

Приобретаемые умения
Уровень 10
Ловкость

Дьявол

Мировоззрение: Исчадие Зла
 | 70 |  | 19 |  |  | 11
 | 33 |  | 25 |  |  | 2
 | 5 |  | 6 |  |  | 8
 | 15 |  | 4 |  |  | 2
 | 0 |  |  | 20 |  |  | Ранг 4
 |  | 250 |  |  | 30

Дьяволы по праву занимают высшую ступень в иерархии тварей Хаоса. Наделённые собственной волей, самосознанием и интеллектом, дьяволы играют роль предводителей армии Хаоса, им беспрекословно подчиняются остальные порождения преисподней. Кроме интеллекта, дьяволы превосходят своих младших собратьев и по физической мощи.
В бою дьяволы способны метать молнии и призывать себе в помощь бесов. Ещё одной особенностью, делающей дьяволов особенно опасными, является их способность выпивать души поверженных врагов, восстанавливая собственное здоровье.
Этого воина можно призвать на поле боя с помощью заклинания Вызов Дьявола. Чтобы получить его в армию героя на постоянной основе, можно воспользоваться заклинанием Тёмный Пакт.

Приобретаемые умения
Уровень 4
Похищение душ(+1) x7

Гигант

Мировоззрение: Беспринципный
 | 100 |  | 24 |  |  | 11
 | 25 |  | 25 |  |  | 2
 | 3 |  | 3 |  |  | 4
 | 20 |  | 5 |  |  | 3
 | 90 |  |  | 0 |  |  | Ранг 4
 |  | 450 |  |  | 0

Величайшим среди великаньих кланов Эадора по праву считается род гигантов, достаточно могучих, чтобы безнаказанно нападать на представителей других рас, даже таких, как циклопы и людоеды. Первым из них был Гурбох, властитель гигантов, сильный и необычайно мудрый. Используя силу и знания, Гурбох сумел заключить военные союзы с циклопами и людоедами, чтобы противостоять врагам и вершить злодеяния в новых землях.
В бою гиганты бросают во врагов огромные валуны, предпочитая оставаться на почтительном расстоянии. Эту гениальную тактику изобрёл Гурбох, за что и прослыл мудрецом среди гигантов.
Если повезет, этого воина можно нанять в качестве наёмника, если построить в родовом замке Дворец.

Приобретаемые умения
Уровень 1 | Бронебойный выстрел
Уровень 3 | Осада(+1) x6

Феникс

Мировоззрение: Нейтральный
 | 70 |  | 25 |  |  | 16
 | 35 |  | 25 |  |  | 5
 | 3 |  | 4 |  |  | 10
 | 0 |  | 0 |  |  | 0
 | 400 |  |  | 15 |  |  | Ранг 4
 |  | 2000 |  |  | 80

Загадочная птица, обитающая в мире чистого пламени, но, в отличии от обычных стихийных духов, наделённая самосознанием. Прежде всего фениксы известны тем, что после гибели могут возрождаться из пепла. Заполучить столь могучего союзника способны лишь немногие из магов, но и они не в силах заручиться помощью феникса надолго - феникс не может жить на физическом плане, и постоянно стремится в породившую его огненную стихию.
Исключением из этого правила являются фениксы, рождённые на физическом плане. Но такие случаи единичны - мало кому известно, как можно добыть яйцо феникса из мира пламени, а те, кто знает эту тайну, не спешат делиться своими знаниями с остальными.
Этого воина можно призвать на поле боя с помощью заклинания Призыв феникса. Кроме того, Феникса можно нанять, если герой обладает предметом Яйцо феникса и в родовом замке построено здание Гильдия монстрологов.

Приобретаемые умения
Уровень 10
Иммунитет к яду

Примечание: "Приобретаемые умения" - это умения и улучшения важных характеристик, которые воин может получить с повышением уровня. Эти умения и улучшения не обязательны именно на указанном в таблице уровне Х - они имеют шанс выпасть, начиная с уровня Х. Если одно и то же умение может повышаться несколько раз, то указан только уровень, когда первый раз может быть получено повышение + количество таких повышений. Например, "Уровень 5 Восстановление сил(1) x5" у Ополченца означает, что умение "Восстановление сил" может быть получено начиная с 5-го уровня (но не обязательно именно на 5-м), и всего при развитии может быть получено до 5-ти раз.


Эадоропедия - Способности

Способности.
2 | 1
Жизнь

Жизненная энергия воина отвечает за то, насколько тяжёлые ранения воин может перенести. Если жизнь воина ниже половины своего максимального значения, его атака снижается. Если жизнь снизится до 0, воин погибнет. Вне боя жизнь воинов постепенно восстанавливается (10% за ход). На скорость восстановления жизни могут влиять различные постройки.
Атака

Сила удара воина в рукопашной атаке. Определяет, сколько повреждений воин наносит противнику, которого атакует.
Контратака

Сила ответного удара воина. Определяет, сколько повреждений воин наносит атаковавшему его противнику во время ответного удара.
Защита

Защита воина от рукопашных ударов. Снижает повреждения, получаемые воином от рукопашных ударов.
Защита от выстрела

Защита воина от стрел и метательных снарядов. Снижает повреждения, получаемые от вражеских стрелков.
Сопротивление

Защита воина от магии и магических повреждений. Снижает повреждения, получаемые при рукопашной или дистанционной магической атаке, снижает вред от негативных заклинаний и длительность их действия.
Скорость

Скорость передвижения воина по полю боя. Скорость расходуется на движение (затраты скорости зависят от типа местности). На атаку воин тратит всю имеющуюся у него скорость. Каждый ход боя потраченная скорость восстанавливается.
Дистанционная атака

Сила выстрела воина. Определяет, сколько повреждений воин наносит цели во время выстрела.
Дальность выстрела

Максимальная дальность, на которую воин может произвести выстрел или применить навык целительства.
Запас снарядов

Запас снарядов расходуется на выстрелы. Если он снизится до 0 - воин не сможет стрелять. После боя запас снарядов сразу восстанавливается.
Выносливость

Выносливость определяет максимальный запас энергии воина. Энергия расходуется на атаку, применение особых умений и преодоление пересеченной местности. Если энергия снизится до 5-ти или ниже, показатели атаки и скорости воина понизятся. Если она упадет до 0, воин не сможет действовать. Для восстановления энергии воин должен отдохнуть (пропустить ход). После боя энергия воинов сразу восстанавливается.
Боевой дух

Вера воина в победу. Боевой дух увеличивается, если воин убивает противника или если противник гибнет на соседнем с воином тайле. Боевой дух снижается, если воин получает тяжёлую рану и когда на соседнем с воином тайле погибает союзник.
Если боевой дух выше 15-ти, показатели атаки воина возрастают. Если он равен 5-ти или ниже - атака снижается.
Если боевой дух снизится до 0 - воин начинает паниковать.
Вне боя боевой дух постепенно приближается к своему базовому значению.
Не чувствует боли

Ранения не влияют на показатели атаки воина.
Летающий

Воин может перелетать через других воинов и непроходимые тайлы. На преодоление любого тайла он тратит только 1 единицу скорости и не тратит выносливость. На воина не действуют особенности местности. Не может быть затоптан.
Низколетающий

Воин может перелетать через других воинов. На преодоление любого тайла он тратит только 1 единицу скорости и не тратит выносливость.
Первый удар

Если воин с первым ударом атакован, он наносит ответный удар прежде, чем его ударит противник. Это правило не действует, если противник так же обладает первым ударом.
Бронебойный выстрел

От выстрелов такого воина дистанционная защита спасает лишь частично (её значение считается в 2 раза меньшим).
Неутомимый

Воин не тратит выносливость ни на какие действия.
Неустрашимый

Боевой дух воина всё время остаётся неизменным.
Дополнительный выстрел

Особое умение, позволяющее воину за дополнительные затраты выносливости произвести по цели сразу 2 выстрела.
Восстановление сил

Во время отдыха воин восстанавливает на несколько единиц выносливости больше (точное количество зависит от величины навыка).
Медитация

Во время отдыха воин восстанавливает запас выстрелов на несколько единиц (точное количество зависит от величины навыка).
Сбор снарядов

Особое умение, позволяющее воину собрать за ход несколько снарядов.
Целительство

Особое умение, позволяющее воину лечить дружественного воина, находящегося в радиусе дальности выстрела. Восстанавливает несколько единиц жизни (точное количество зависит от величины навыка). На использование лечения тратится 1 выстрел. В мирное время ускоряет восстановление жизней воинов в отряде, где находится.
Берсерк

При получении тяжёлого ранения воин впадает в ярость, в результате его атака увеличивается на значение, равное величине навыка, и на неё не влияют раны воина. Боевой дух воина-берсерка неизменно высок.
Ловкость

Ловкие воины способны атаковать противника врукопашную, избегая ответных ударов.
Магический удар

Рукопашная атака воина наносит магический урон, и от неё спасает не защита, а сопротивление.
Магический выстрел

Дистанционная атака воина наносит магический урон, и от неё спасает не защита от выстрела, а сопротивление.
Марш-бросок

Особое умение, позволяющее воину за дополнительные затраты выносливости увеличить свою скорость на 1 (действует 1 ход).
Иммунитет к заклинаниям

На воина не действуют заклинания.
Знание леса

Воин чувствует себя в лесу как дома. Он тратит единицу скорости на преодоление лесного тайла, кроме того, высокое значение знания леса даёт воину в лесу дополнительную защиту.
Знание холмов

Воин чувствует себя в холмах как дома. Он тратит единицу скорости на преодоление холмистого тайла и не тратит выносливость. Кроме того, высокое значение знания холмов даёт воину в холмах дополнительную защиту.
Знание болот

Воин чувствует себя в болотах как дома. Он тратит единицу скорости на преодоление болотистого тайла и не тратит выносливость. Кроме того, высокое значение знания болот даёт воину в болотах дополнительную защиту.
Первая помощь

Во время отдыха воин восстанавливает несколько единиц жизни (точное количество зависит от величины навыка). Ускоряет восстановление жизни воина вне боя.
Атака с разгона

Во время рукопашной атаки воин наносит противнику дополнительный урон, зависящий от того, насколько далеко противник находился.
Не сражается

Воин не может атаковать и контратаковать противника в рукопашной.
Бронебойный удар

От ударов такого воина защита спасает лишь частично (её значение считается в 2 раза меньшим).
Оглушающий удар

Каждый удар воина снижает выносливость противника на несколько единиц (точное количество зависит от величины навыка).
Ядовитая атака

Во время рукопашной атаки воин отравляет противника, в результате чего тот будет терять по несколько единиц жизни в течение 3-х ходов (точное количество зависит от величины навыка).
Иммунитет к яду

На воина не действуют яды.
Сглаз

На того, кого ударит этот воин, падает проклятие, снижающее его атаку, броню и сопротивление на 1. Сглаз действует 4 хода. Сопротивление противника снижает время действия.
Кража снарядов

Атакуя противника врукопашную, воин снижает на несколько единиц его запас снарядов (точное количество зависит от величины навыка).
Повреждение брони

Атакуя противника врукопашную, воин снижает его защиту на 1. Эффект длится 3 хода.
Окаменение

Особый вид дистанционной атаки, позволяющей превратить противника в статую. Окаменевший противник не может действовать, но его защита повышается. Сопротивление противника уменьшает время действия окаменения.
Паутина

Особый вид дистанционной атаки, позволяющей опутать противника паутиной на 2 хода. Опутанный противник не может действовать. Чем выше атака противника, тем быстрей он избавится от пут.
Регенерация

Воин восстанавливает несколько единиц жизни каждый ход (точное количество зависит от величины навыка). Ускоряет восстановление жизни воина вне боя.
Трупоед

Особое умение, позволяющее воину поедать трупы, тем самым восстанавливая себе несколько единиц жизни (точное количество зависит от величины навыка).
Устрашение

Атакуя противника врукопашную, воин снижает его боевой дух на несколько единиц (точное количество зависит от величины навыка).
Калечащий удар

Атакуя противника врукопашную, воин снижает его скорость на 1. Эффект длится 2 хода.
Повреждение оружия

Атакуя противника врукопашную, воин снижает его атаку на 1. Эффект длится 3 хода.
Парирование

Если воин атакован врукопашную в первый раз за этот ход, к его защите добавляется несколько единиц (точное количество зависит от величины навыка).
Фуражир

Воин может сам обеспечить себе пропитание, плата золота снижается на несколько единиц (точное количество зависит от величины навыка).
Осада

Увеличивает скорость разрушения вражеских укреплений на определенную величину (точное значение зависит от величины навыка).
Мародер

После боя воин забирает часть трофеев себе, снижая доход от трофеев на определенный процент.
Похищение душ

Убив противника в рукопашной, воин похищает его душу, восстанавливая себе определенное количество единиц жизни (точное количество зависит от величины навыка).
Грабитель

В свободное время воин занимается грабежами, снижая доход с провинции, где он находится на определенный процент.
Сокрушающий удар

Особое умение, позволяющее воину за дополнительные затраты выносливости произвести рукопашный удар, наносящий в полтора раза большие повреждения.
Огненные стрелы

Кроме обычных повреждений, выстрелы воина наносят определенное количество единиц магического урона врагу (точное значение зависит от величины навыка).
Сокрушение Зла

Воин наносит дополнительный урон противникам, души которых осквернены злом.
Топчет

Атакуя противника врукопашную, воин может затоптать его, если после атаки количество единиц жизни у противника станет равным или меньшим, чем величина навыка. После убийства, воин перемещается на занимаемый противником тайл. Летающих противников затоптать невозможно.
Повелитель нежити

Создаёт скелетов из трупов поверженных врагов
Общая атака

Воин атакует всех врагов, находящихся в соседних с ним тайлах.
Круговая атака

Особое умение, позволяющее воину за дополнительные затраты выносливости атаковать всех врагов, находящихся на соседних с ним тайлах.
Корни

Атакуя противника врукопашную, воин опутывает его корнями, не позволяя двигаться в течение 3-х ходов.
Кровопийца

Нанося рукопашный вред противнику, воин восстанавливает количество жизни, равное определенному проценту от нанесенного урона. Величина этого процента равна величине навыка.
Тяжёлые снаряды

Снаряды воина так тяжелы, что повреждают броню цели, снижая её защиту от выстрела на 1. Эффект длится 3 хода.
Точный удар

Воин наносит точные удары в рукопашной, позволяя игнорировать определенное количество единиц защиты противника (точное значение зависит от навыка).
Точный выстрел

Выстрел воина настолько точен, что позволяет игнорировать определенное количество единиц защиты от выстрела цели (точное значение зависит от навыка).
Ядовитый выстрел

Воин отравляет цель своими выстрелами, заставляя её терять определенное количество единиц жизни в течение 3-х ходов (точное значение зависит от навыка).
Насылает уязвимость

Нанося рукопашный вред противнику, воин насылает на него заклинание "Уязвимость".
Насылает болезнь

Нанося рукопашный вред противнику, воин заражает его болезнью.
Заклятье "Проклятие"

Воин может вызывать заклинание "Проклятие", снижающее атаку и защиту цели.
Заклятье "Уязвимость"

Воин может вызывать заклинание "Уязвимость", снижающее защиту и сопротивление цели.
Заклятье "Огненный шар"

Воин может вызывать заклинание "Огненный шар", поражающее магическим огнём сразу нескольких противников.
Заклятье "Благословение"

Воин может вызывать заклинание "Благословение", повышающее защиту и атаку цели.
Заклятье "Экзорцизм"

Воин может вызывать заклинание "Экзорцизм", наносящее вред демонам и нежити.
Заклятье "Воздушный щит"

Воин может вызывать заклинание "Воздушный щит", повышающее защиту от выстрела и сопротивление цели.
Заклятье "Страх"

Воин может вызывать заклинание "Страх", снижающее боевой дух цели.
Заклятье "Поднять скелета"

Воин может вызывать заклинание "Подъятие скелета", создающее скелета из трупа поверженного воина.
Заклятье "Воодушевление"

Воин может вызывать заклинание "Воодушевление", восстанавливающее боевой дух цели.
Заклятье "Вызвать беса"

Воин может вызывать заклинание "Вызов беса", призывающее беса на соседний с воином тайл. При этом воин теряет 3 жизни.
Заклятье "Снять чары"

Воин может вызывать заклинание "Снятие чар", развеивающее вражеские заклинания и наносящее урон призванным существам.
Заклятье "Похищение жизни"

Воин может вызывать заклинание "Похищение жизни", наносящее вред цели и исцеляющее раны колдующего.
Заклятье "Астральная энергия"

Воин может вызывать заклинание "Астральная энергия", восстанавливающее выносливость и повышающее сопротивление цели.
Заклятье "Поднять зомби"

Воин может вызывать заклинание "Подъятие зомби", создающее зомби из трупа поверженного воина.
Заклятье "Ускорение"

Воин может вызывать заклинание "Ускорение", увеличивающее скорость и постепенно восстанавливающее выносливость цели.

Заклятье "Замедление"

Воин может вызывать заклинание "Замедление", замедляющее цель и заставляющее её постепенно терять выносливость.
Заклятье "Исцеление"

Воин может исцелить цель, восстановив ей 12 единиц здоровья, излечив её от яда и уменьшив длительность враждебных чар. Не действует на нежить и механических существ.
Заклятье "Слово Власти"

Воин может вызывать заклинание "Слово Власти", подчиняющее цель с сопротивлением не более 3-х на 1 ход. Не действует на героев, нежить и механических существ.
Заклятье "Воскрешение"

Воин может вернуть к жизни погибшего в бою союзника. Не действует на нежить и механических существ.
Заклятье "Общее проклятие"

Воин может вызывать заклинание "Общее проклятие", понижающее боеспособность вражеской армии на 6 ходов.
Контроль энергий

Умение управлять магической энергией позволяет воину во время выстрела игнорировать определенное количество единиц сопротивления цели (точное значение зависит от навыка).
Ядовитая плоть

Плоть этого существа столь ядовита, что любой, кто атакует его врукопашную, будет отравлен ядом.
Реинкарнация

Если это существо погибнет в бою, оно вновь воскреснет с максимальным показателем здоровья. Данное умение срабатывает 1 раз за бой.
Терпимость

Боевой дух воина не снижается из-за конфликтов мировоззрения с другими членами отряда и Владыкой.
3 | 4


Эадоропедия - Награды за отличие в бою

Награды за отличие в бою.
2 | 1
Медаль за Отвагу

Повышает боевой дух на 4 и атаку на 1. Плата золота возрастает на 3.
Медаль за Стойкость

Повышает здоровье на 4, защиту и контратаку на 1. Плата золота возрастает на 4.
Орден Снайпера

Повышает точность и силу выстрела на 1. Плата золота возрастает на 8.
Орден за Волю к Победе

Повышает атаку и контратаку на 2. Плата золота возрастает на 5.
Медаль за Рвение

Повышает выносливость на 3 и контратаку на 1. Плата золота возрастает на 3.
Знак наёмника

Этот воин состоит в гильдии наёмников и требует повышенную плату за свои услуги.
Звезда Мага

Повышает дистанционную атаку на 1 и контроль энергии на 1. Плата золота возрастает на 5. Плата кристаллов возрастает на 1.
Крест Героя

Повышает атаку и контратаку на 2, броню и сопротивление на 1. Плата золота возрастает на 10.
Медаль Целителя

Повышает целительство на 2 и запас выстрелов на 1. Плата золота возрастает на 3. Плата кристаллов возрастает на 1.
Орден Победителя

Повышает жизнь на 5, боевой дух на 3, атаку на 2 и контратаку на 1. Плата золота возрастает на 10.
Медаль за Сноровку

Повышает защиту от выстрела и выносливость на 2. Плата золота возрастает на 3.
Орден Защитника

Повышает защиту на 2 и контратаку на 1. Плата золота возрастает на 4.
Медаль за Непоколебимость

Повышает сопротивление и боевой дух на 2. Плата золота возрастает на 3.
Знак Чародея

Повышает запас выстрелов и выносливость на 2. Плата золота возрастает на 4. Плата кристаллов возрастает на 1.
Огненный вымпел

Повышает запас выстрелов и сопротивление на 1. Умение огненные стрелы увеличивается на 3. Плата золота возрастает на 7. Плата кристаллов возрастает на 1.


Эадоропедия - Стражи провинций

Стражи провинций.
2 | 1
Местное ополчение

Не самая надежная охрана, но уж точно самая низкооплачиваемая.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Вербовочный пункт.

Стоимость найма: 30
Содержание: 3
Инициатива: 0
Состав:
Ополченец: 6 (ур. 5)
Пращник: 2 (ур. 3)
Копейщик: 2 (ур. 3)
Шайка воров

Эти парни не берут с Вас платы за свою службу. Только вот жители при такой охране не очень-то довольны, но это уже их проблемы.
Настроение жителей -1.
Доход с провинции -10%.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Гильдию воров.

Стоимость найма: 10
Содержание: 0
Инициатива: 2
Состав:
Вор: 9 (ур. 7)
Племя

Дружественное племя варваров - неплохая охрана Ваших земель.
Может быть установлено только на равнинах.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Шатер вождя.

Стоимость найма: 100
Содержание: 5
Инициатива: 1
Состав:
Варвар: 6 (ур. 9)
Шаман: 3 (ур. 5)
Головорезы

Эти бравые ребята готовы работать на Вас бесплатно. Все, что им нужно, они привыкли брать сами.
Настроение жителей -2.
Доход с провинции -20%.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Логово бандитов.

Стоимость найма: 20
Содержание: 0
Инициатива: 1
Состав:
Разбойник: 8 (ур. 5)
Лучник: 3 (ур. 4)
Стражники

Стражники постоянно начеку. Они не только охраняют границы Вашей провинции, но и следят за порядком внутри нее.
Снижает скорость накопления недовольства на 3.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Сторожевую башню.

Стоимость найма: 120 [image] +
Содержание: 8
Инициатива: 1
Состав:
Мечник: 6 (ур. 6)
Арбалетчик: 4 (ур. 6)
Патрульные

Патрульные отлично подходят как для охраны провинции, так и для усмирения недовольных жителей.
Снижает скорость накопления недовольства на 2.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Гильдию воинов.

Стоимость найма: 110 [image] +
Содержание: 7
Инициатива: 1
Состав:
Пикинер: 6 (ур. 5)
Лучник: 3 (ур. 5)
Мечник: 2 (ур. 8)
Охотники

Отряд охотников не самая надежная охрана, зато они обеспечивают пропитание войскам гарнизона, расположенного в этой провинции.
Снижают плату войскам гарнизона на 50%.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Лагерь охотников.

Стоимость найма: 60 [image] +
Содержание: 0
Инициатива: 1
Состав:
Лучник: 5 (ур. 5)

Дозорные

Не обладая особой боевой мощью, дозорные приносят пользу тем, что собирают сведения о соседних вражеских территориях.
Увеличивают обзор территории вокруг провинции.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Смотровую башню.

Стоимость найма: 70
Содержание: 7
Инициатива: 4
Состав:
Пращник: 6 (ур. 6)
Копейщик: 3 (ур. 4)

Светлые братья

Служители Света более искусны во врачевании ран и хворей, чем на поле боя.
Настроение жителей +1.
Ускоряют восстановление жизни войск на 10%.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Аббатство.

Стоимость найма: 60 [image] +
Содержание: 5
Инициатива: 0
Состав:
Ополченец: 6 (ур. 6)
Лекарь: 2 (ур. 3)
Монах: 1 (ур. 6)

Егеря

Несколько егерей способны отбиться от шайки разбойников или нескольких бунтарей, но для серьёзного боя они не годятся. Зато в мирное время они добывают ценную пушнину, повышая доход с провинции.
Увеличивают доход с провинции на 10%.
Могут быть установлены только в лесах.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Гильдию лесников.

Стоимость найма: 80 [image] +
Содержание: 2
Инициатива: 4
Состав:
Лучник: 5 (ур. 13)

Наёмники

Отряд наёмников это сила, с которой уже приходится считаться. Вполне приличная охрана, но и за свои услуги они берут немало.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Гильдию наёмников.

Стоимость найма: 200 [image] +
Содержание: 12
Инициатива: 2
Состав:
Копейщик: 3 (ур. 11)
Лучник: 3 (ур. 9)
Варвар: 2 (ур. 19)
Всадник: 2 (ур. 7)
Конный лучник: 1 (ур. 7)

Духи леса

Неизвестно, почему духи леса так нравятся простым смертным, но факт остается фактом - при такой охране жители гораздо более счастливы.
Настроение жителей +2.
Могут быть установлены только в лесах.
Неподкупные.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Волшебную рощу.

Стоимость найма: 50 [image] + 20 [image] +
Содержание: 1
Инициатива: 4
Состав:
Фэйри: 4 (ур. 12)
Дриада: 3 (ур. 8)

Неупокоенные

Заставить тела усопших охранять жизни живых - разве не гениальная идея? Только вот жители почему-то не в восторге от такой охраны...
Настроение жителей -1.
Неподкупные. Неустрашимые.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Беспокойное кладбище.

Стоимость найма: 40 [image] + 20 [image] +
Содержание: 1
Инициатива: 0
Состав:
Скелет: 5 (ур. 9)
Зомби: 4 (ур. 7)
Упырь: 2 (ур. 6)
Хранители леса

Единороги, дриады и феи не только отлично охраняют провинцию, но и наполняют счастьем души всех в ней живущих. Всё-таки гармония с природой - великая сила.
Настроение жителей +3.
Могут быть установлены только в лесах.
Неподкупные.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Стоунхендж.

Стоимость найма: 140 [image] + 60 [image] +
Содержание: 5
Инициатива: 4
Состав:
Фэйри: 6 (ур. 15)
Дриада: 4 (ур. 12)
Единорог: 1 (ур. 9)
Воители

Отряд профессиональных воинов способен остановить довольно крупные силы неприятеля.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Военную школу.

Стоимость найма: 250 [image] +
Содержание: 15
Инициатива: 1
Состав:
Мечник: 3 (ур. 12)
Пикинер: 3 (ур. 12)
Арбалетчик: 5 (ур. 12)
Всадник: 3 (ур. 9)
Тайные агенты

Шпионы и убийцы на вашей службе способны организовать неплохую оборону провинции. Кроме того, они постоянно собирают данные о соседях и доносы о возможных бунтарях. Единственный недостаток - жизнь в такой провинции становится довольно опасной.
Настроение жителей -1.
Обеспечивают подробную информацию о соседних вражеских провинциях.
Снижают скорость накопления недовольства на 2.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Теневую гильдию.

Стоимость найма: 100 [image] +
Содержание: 2
Инициатива: 3
Состав:
Вор: 6 (ур. 12)
Убийца: 4 (ур. 8)
Банда

Когда преступность организована самим правителем, это уже не преступность, а государственная служба. Банда отлично справляется как с охраной территории, так и с извлечением материальных излишеств у местного населения.
Настроение жителей -2.
Доход с провинции -30%.
Этого стража нельзя уволить.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Бандитский клан.

Стоимость найма: 180 [image] +
Содержание: 0
Инициатива: 2
Состав:
Разбойник: 6 (ур. 12)
Лучник: 4 (ур. 12)
Громила: 3 (ур. 7)
Гвардия

Отряд элитных пехотинцев, способный оказать сопротивление довольно сильному противнику.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Офицерское училище.

Стоимость найма: 350 [image] +
Содержание: 10
Инициатива: 1
Состав:
Пикинер: 5 (ур. 12)
Арбалетчик: 4 (ур. 12)
Гвардеец: 4 (ур. 9)
Кочевники

Кочевое племя умеет охранять свои территории - конные разъезды зорко следят за границами провинции. Кроме того, кочевники как никто другой умеют ухаживать за лошадьми.
Доход +12, если в провинции есть Кони.
Могут быть установлены только на равнинах.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Лагерь кочевников.

Стоимость найма: 250 [image] +
Содержание: 10
Инициатива: 1
Состав:
Всадник: 3 (ур. 9)
Конный лучник: 6 (ур. 9)
Братство Орла

С боевыми монахами, охраняющими провинцию, справиться не так то просто. Кроме того, любой монах прекрасно умеет врачевать раны и болезни.
Настроение жителей +1.
Ускоряют восстановление жизни войск на 10%.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Тайный монастырь.

Стоимость найма: 200 [image] + 20 [image] +
Содержание: 12
Инициатива: 1
Состав:
Монах: 8 (ур. 9)
Тёмное братство

Колдуны и шаманы, служащие тёмным богам - неплохая защита провинции. Правда, мирные жители их недолюбливают...
Настроение жителей -1.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Черную башню.

Стоимость найма: 130 [image] + 25 [image] +
Содержание: 7
Инициатива: 1
Состав:
Шаман: 6 (ур. 12)
Колдун: 4 (ур. 9)
Кавалерия

Отряд стремительной конницы может остановить довольно сильного неприятеля.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Кавалерийские казармы.

Стоимость найма: 300 [image] +
Содержание: 15
Инициатива: 3
Состав:
Всадник: 6 (ур. 15)
Надзиратели

Надзиратели хороши как для предотвращения бунтов, так и для их подавления. Привыкшие учинять публичные расправы над непокорными, надзиратели внушают страх не только местным бунтарям, но и внешним врагам.
Снижает скорость накопления недовольства на 4.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Эшафот.

Стоимость найма: 400 [image] +
Содержание: 15
Инициатива: 1
Состав:
Громила: 6 (ур. 12)
Палач: 3 (ур. 9)
Осадные инженеры

Баллисты, катапульты и бригада по их обслуживанию - сила, с которой приходится считаться. В мирное время обслуга катапульт может помочь местным строителям при ремонте укреплений.
Ускоряют восстановление укреплений в провинции на 5%.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Гильдию механиков.

Стоимость найма: 400 [image] +
Содержание: 14
Инициатива: 1
Состав:
Ополченец: 5 (ур. 18)
Пращник: 3 (ур. 15)
Баллиста: 3 (ур. 12)
Катапульта: 2 (ур. 9)
Орден Белого Щита

Если рыцарский орден взялся за охрану провинции, ей практически ничего не угрожает. Только самые сильные противники смогут одолеть отряд прекрасно вооруженных рыцарей.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Замок Белого Щита.

Стоимость найма: 550 [image] +
Содержание: 20
Инициатива: 3
Состав:
Мечник: 3 (ур. 15)
Пикинер: 4 (ур. 15)
Арбалетчик: 3 (ур. 15)
Рыцарь: 3 (ур. 9)
Крылатая стража

Отряд грифонов и пегасов будет наблюдать с небес не только за своей провинцией, но и за соседями. Стремительная атака крылатых стражей способна нанести серьёзный урон неприятелю.
Увеличивают обзор территории вокруг провинции.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Поднебесный Храм.

Стоимость найма: 500 [image] + 25 [image] +
Содержание: 15 [image] + 2
Инициатива: 5
Состав:
Пегас: 6 (ур. 12)
Грифон: 4 (ур. 9)
Боевые чародеи

Отряд опытных магов и колдунов не только прекрасная защита, но и хороший источник магических кристаллов. Правда после появления подобной стражи в провинциях начинают пропадать люди, что негативно влияет на настроение жителей.
Доход кристаллов с провинции +30%.
Настроение жителей -1.
Прирост населения -1.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Башню Ночи.

Стоимость найма: 500 [image] + 60 [image] +
Содержание: 20
Инициатива: 2
Состав:
Шаман: 4 (ур. 15)
Колдун: 6 (ур. 12)
Маг: 3 (ур. 8)
Боевые жрецы

Отряд жрецов и монахов прекрасно справляется как с охраной провинции, так и с исцелением раненых и больных.
Настроение жителей +1.
Ускоряют восстановление жизни войск на 10%.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Собор Великого Орла.

Стоимость найма: 500 [image] + 40 [image] +
Содержание: 18
Инициатива: 2
Состав:
Монах: 6 (ур. 12)
Жрец: 3 (ур. 9)
Грабители

Вы договорились с предводителем местной банды грабителей, и теперь они охраняют ваши земли. Впрочем, заниматься грабежами они не перестали.
Этого стража нельзя уволить.
Снижает доход золота с провинции на 40%.
Снижает настроение жителей на 2.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав зависит от силы нейтрального отряда. Не требуют платы на содержание.
Местное ополчение

Отряд ополчения из числа местных жителей добросовестно выполняет свою работу - ведь они охраняют собственный дом.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Вассал

Местный барон принес Вам клятву верности и теперь со своими людьми охраняет эти земли. Как и положено, он исправно выплачивает Вам десятину.
Этого стража нельзя уволить.
Снижает доход золота с провинции на 90%.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав зависит от силы нейтрального отряда. Не требуют платы на содержание.
Дружина

Отряд воинов, некогда подчинявшихся местному барону, теперь исправно служит Вам.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Лёгкая пехота

Эти охранники не слишком сильны, но вполне справятся с несколькими разбойниками или бунтарями.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Казарму.

Стоимость найма: 70
Содержание: 5
Инициатива: 1
Состав:
Ополченец: 6 (ур. 10)
Копейщик: 5 (ур. 9)
Лучник: 3 (ур. 8)
Лесная стража

Духи Леса, связанные с Вами древним Договором, охраняют эти земли. Местные жители счастливы иметь таких охранников.
Этого стража нельзя уволить.
Настроение жителей +3.
Неподкупные.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Кочевое племя

Отряд кочевников издавна охраняет эти земли. Раньше они служили местному хану, теперь служат Вам.
Доход +12, если в провинции есть Кони.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Темные друиды

Тёмные друиды заправляют в этих землях. Они стараются уничтожать людей "во благо природы", потому в этой провинции никто не торопится селиться.
Этого стража нельзя уволить.
Прирост населения -20.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Эльфийская стража

Отряд эльфов днём и ночью охраняет покой этого леса.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Гномий патруль

Отряд гномов несёт стражу, не пуская чужаков в эти земли.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Гномий клан

Клан гномов, вооруженный катапультами и баллистами, вполне способен отбить нападение врага. В мирное время гномы трудятся в шахтах, повышая добычу полезных ископаемых.
Доход +5 если в провинции есть Железо.
Доход +10 если в провинции есть Мрамор.
Доход +15 если в провинции есть Мифрил.
Могут быть установлены только в холмах.
Чтобы иметь возможность нанимать этого стража, нужно либо заполучить договор с ним, либо построить в родовом замке Гильдию горняков.

Стоимость найма: 300 [image] + 6 [image] +
Содержание: 15
Инициатива: 1
Состав:
Гном: 8 (ур. 12)
Баллиста: 2 (ур. 9)
Катапульта: 1 (ур. 5)
Орда

Орки и гоблины обычно берут числом, а не умением. Орда - яркий тому пример. Прокормить такую ораву непросто, потому часто орки добывают себе пропитание сами, как правило, при помощи грабежа.
Доход с провинции -30%.
Настроение жителей -1.
Чтобы иметь возможность нанимать этого стража, нужно либо заполучить договор с ним, либо построить в родовом замке Знамя орды.

Стоимость найма: 50 [image] +
Содержание: 0
Инициатива: 1
Состав:
Гоблин: 8 (ур. 12)
Орк: 6 (ур. 14)
Кентавры

Кентавры - верные и отважные воины. Они не признают денег, и единственным расходом на их содержание является покупка провианта.
Неподкупные.
Могут быть установлены только на равнинах или в лесах.
Чтобы иметь возможность нанимать этого стража, нужно либо заполучить договор с ним, либо построить в родовом замке Шатер Клана.

Стоимость найма: 200 [image] +
Содержание: 6
Инициатива: 3
Состав:
Кентавр: 8 (ур. 9)
Орочий патруль

Патруль орков охраняет эти земли.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Гоблины

Отряд гоблинов стоит на страже этой провинции.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Клан кентавров

Клан кентавров зорко следит за границами провинции.
Неподкупные.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Полурослики

Обычно не особо воинственные, полурослики вполне могут постоять за себя, если речь идет о защите их семей и имущества.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Братство Друидов

Договор с друидами позволяет Вам установить в провинции мощный отряд, состоящий из различных лесных тварей.
Настроение жителей +1.
Ускоряет восстановление жизни войск на 10%.
Могут быть установлены только в лесах.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 100 [image] + 40 [image] +
Содержание: 5
Инициатива: 3
Состав:
Фэйри: 2 (ур. 15)
Дриада: 2 (ур. 12)
Пегас: 2 (ур. 12)
Жрец: 3 (ур. 15)
Грифон: 2 (ур. 10)
Единорог: 2 (ур. 10)
Древочеловек: 2 (ур. 9)
Имперская Стража

Договор с имперской стражей - большая ценность. Эти стражники - элитные части войск, некогда служившие Императору Даокону. С тех пор, как империя распалась, многие гвардейцы пошли в наёмники, и на любом осколке их отряды в большом почёте.
Снижает скорость накопления недовольства на 5.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 300 [image] +
Содержание: 30
Инициатива: 3
Состав:
Арбалетчик: 4 (ур. 15)
Гвардеец: 3 (ур. 15)
Всадник: 3 (ур. 15)
Рыцарь: 3 (ур. 10)
Боевой слон: 2 (ур. 9)
Орден Великой Тьмы

Договор с высшей кастой служителей Тёмных богов - вещь ценная и опасная. Вряд ли можно отыскать для провинции более сильную охрану. Но жители такой провинции в большинстве своём обречены.
Настроение жителей -1.
Прирост населения -1.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 150 [image] + 90 [image] +
Содержание: 10 [image] + 6
Инициатива: 3
Состав:
Горгулья: 3 (ур. 20)
Колдун: 5 (ур. 15)
Маг: 4 (ур. 13)
Чернокнижник: 3 (ур. 10)
Армада

Договор с Армадой - вещь странная и малоизученная. Единственное, что досконально известно - могучая армия, возникающая после прочтения этого договора, верно служит тому, кто её призвал.
Снижает скорость накопления недовольства на 3.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 400 [image] +
Содержание: 40
Инициатива: 3
Состав:
Громила: 6 (ур. 17)
Палач: 4 (ур. 15)
Боевой слон: 5 (ур. 12)
Дракон

"Один дракон стоит целой армии". Эта старая поговорка актуальна и по сей день.
Снижает доход золота и кристаллов с провинции на 50%.
Этого стража нельзя уволить.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 500 [image] + 100 [image] +
Содержание: 50 [image] + 10
Инициатива: 5
Состав:
Дракон: 1 (ур. 5)
Питомник Тварей

Не каждый решится сделать свою провинцию питомником огромных монстров. Но если решение принято - вряд ли кто-либо из врагов сможет преодолеть эти земли.
Прирост населения -1.
Могут быть установлены только в болотах.
Этого стража нельзя уволить.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 220 [image] + 50 [image] +
Содержание: 10 [image] + 4
Инициатива: 1
Состав:
Василиск: 4 (ур.13)
Слизняк: 4 (ур. 13)
Гидра: 2 (ур. 9)
Клан Гигантов

Подписав договор с кланом гигантов, можно не беспокоиться о безопасности границ провинции - с такой охраной мало кто способен справиться. Единственное, что внушает опасение - любовь гигантов подкрепиться человечиной.
Настроение жителей -1.
Прирост населения -1.
Могут быть установлены только в холмах.
Этого стража нельзя уволить.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 300 [image] +
Содержание: 30
Инициатива: 2
Состав:
Гигант: 6 (ур. 12)
Клан Циклопов

Циклопы - практически непобедимые стражи. Единственный их недостаток - скверный нрав и склонность убивать людей ради развлечения.
Настроение жителей -1.
Прирост населения -1.
Могут быть установлены только в холмах.
Этого стража нельзя уволить.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 250 [image] +
Содержание: 25
Инициатива: 2
Состав:
Циклоп: 6 (ур. 12)
Людоеды

Людоеды всегда готовы дать отпор врагу. Но в мирное время они нередко наведываются в местные поселения в поисках свежей человечины.
Настроение жителей -1.
Прирост населения -1.
Этого стража нельзя уволить.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 180
Содержание: 20
Инициатива: 1
Состав:
Людоед: 6 (ур. 12)
Тролли

Отряд троллей - прекрасная охрана для Ваших земель. К сожалению, мирное население, страдающее от неуёмного аппетита троллей, не разделяет этого мнения.
Настроение жителей -1.
Прирост населения -1.
Могут быть установлены только в болотах.
Этого стража нельзя уволить.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 170 [image] + 5 [image] +
Содержание: 15 [image] + 1
Инициатива: 2
Состав:
Тролль: 6 (ур. 12)
Стражи лабиринта

Отряд минотавров, выученных для охраны мистического Лабиринта, вполне пригоден для несения стражи в обычной провинции. Естественно, если у Вас есть соответствующий Договор.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 250 [image] +
Содержание: 25
Инициатива: 4
Состав:
Минотавр: 6 (ур. 14)
Мертвое воинство

Поднять армаду мёртвых из могил и поставить её себе на службу - задача непосильная для большинства чародеев. Лишь некоторые древние свитки хранят символы этого могучего заклятья.
Настроение жителей -2.
Прирост населения -1.
Неподкупные. Неустрашимые.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 100 [image] + 40 [image] +
Содержание: 5
Инициатива: 2
Состав:
Скелет: 3 (ур. 19)
Зомби: 3 (ур. 18)
Упырь: 3 (ур. 15)
Призрак: 3 (ур. 12)
Вампир: 2 (ур. 10)
Армия Хаоса

Договор с армией Хаоса - вещь заманчивая, но опасная. С одной стороны, Вы получаете могучего стража для своей провинции, а с другой избавиться от этих стражей будет совсем непросто...
Настроение жителей -2.
Прирост населения -1.
Этого стража нельзя уволить.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 150 [image] + 30 [image] +
Содержание: 10 [image] + 4
Инициатива: 4
Состав:
Бес: 3 (ур. 19)
Чёрт: 3 (ур. 18)
Адская гончая: 3 (ур. 17)
Демон: 3 (ур. 12)
Дьявол: 2 (ур. 10)
Воины Света

Отряд могучих Светлых воинов, давших обет бороться со Злом, редко берется за охрану провинций. Только договор, скреплённый Небесной Печатью может заставить их сделать это.
Настроение жителей +1.
Неподкупные.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 400 [image] + 20 [image] +
Содержание: 40 [image] + 3
Инициатива: 4
Состав:
Монах: 3 (ур. 19)
Гвардеец: 3 (ур. 18)
Рыцарь: 3 (ур. 12)
Жрец: 3 (ур. 12)
Паладин: 3 (ур. 10)
Повелители Тварей

Договорившись с магами, повелевающими сознанием огромных монстров, Вы получите отличных стражей для своих земель. К сожалению, такие договоры очень редки.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 200 [image] + 50 [image] +
Содержание: 20 [image] + 5
Инициатива: 3
Состав:
Василиск: 2 (ур. 18)
Паук: 2 (ур. 18)
Слизняк: 3 (ур. 18)
Маг: 3 (ур. 12)
Мантикора: 2 (ур. 12)
Гидра: 1 (ур. 10)
Монстры

Прирученные опытными монстрологами пауки, василиски и мантикоры - хорошая охрана Ваших владений. Особенно если учесть, что они обучены не нападать на мирных жителей.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Гильдию монстрологов.

Стоимость найма: 450 [image] + 20 [image] +
Содержание: 45 [image] + 2
Инициатива: 3
Состав:
Василиск: 3 (ур. 10)
Паук: 3 (ур. 10)
Слизняк: 3 (ур. 10)
Мантикора: 3 (ур. 8)
Авантюристы

Команда авантюристов - сравнительно недорогая и сильная охрана провинции. Единственный недостаток - их ненадёжность, искатели приключений не любят долго сидеть на одном месте.
Нанять этого стража можно только заполучив договор с ним. Несколько таких договоров можно получить, построив в родовом замке Постоялый двор и Гостиный двор.

Стоимость найма: 50
Содержание: 5
Инициатива: 4
Состав:
Лекарь: 1 (ур. 10)
Вор: 1 (ур. 10)
Шаман: 1 (ур. 10)
Гоблин: 1 (ур. 10)
Орк: 1 (ур. 10)
Эльф: 1 (ур. 10)
Гном: 1 (ур. 10)
Фэйри: 1 (ур. 10)
Половинчик: 1 (ур. 10)
Монах: 1 (ур. 9)
Гвардеец: 1 (ур. 8)
Мастера горгулий

Несколько магов-мастеров и их помощники могут обеспечить довольно мощную охрану провинции, создав отряд послушных Вашей воле горгулий.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Мастера артефактов.

Стоимость найма: 250 [image] + 50 [image] +
Содержание: 20 [image] + 6
Инициатива: 3
Состав:
Горгулья: 6 (ур. 10)
Колдун: 3 (ур. 10)
Маг: 2 (ур. 8)
Каменный голем: 2 (ур. 8)
Небесная стража

Пегасы, призванные на охрану посредством особого ритуала, зорко следят за провинцией и её окрестностями. Жители радуются, глядя на парящих в небе крылатых коней, которые стерегут их покой.
Увеличивают обзор территории вокруг провинции.
Настроение жителей +2.
Этого стража нельзя нанять, но можно призвать с помощью одноименного ритуала.

Содержание: 5
Инициатива: 6
Состав:
Пегас: 8 (ур. 15)
Новобранцы

Объединить первых попавшихся новобранцев в один отряд - не самая удачная идея, но когда враг у ворот, выбирать особенно не приходится. Новобранцы неважно обучены и имеют низкий боевой дух. Тем не менее, даже с такой охраной провинция уже не будет беззащитной.
Чтобы иметь возможность нанимать этого стража, нужно построить в родовом замке Тренировочные залы.

Стоимость найма: 40 [image] +
Содержание: 4
Инициатива: 0
Состав:
Ополченец: 2 (ур. 0)
Пращник: 1 (ур. 0)
Копейщик: 1 (ур. 0)
Пикинер: 1 (ур. 0)
Арбалетчик: 1 (ур. 0)
Вор: 1 (ур. 0)
Разбойник: 1 (ур. 0)
Инквизиция

Представители святой инквизиции зорко следят за порядком в провинции, жестоко пресекая любые попытки волшебства или вольнодумства, что отнюдь не делает местных жителей счастливыми. Весь доход с местных земель поступает в казну Священного Ордена.
Этого стража нельзя уволить.
Снижает доход золота с провинции на 100%.
Настроение жителей -2.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав зависит от силы нейтрального отряда. Не требуют платы на содержание.
Медузы

Медузы - отличная охрана, если не считать одного существенного недостатка - они периодичски наведываются в местное поселение, чтобы превратить приглянувшихся им жителей в камень.
Настроение жителей -1.
Прирост населения -1.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтрального отряда.
Людоящеры

Отряд людоящеров охраняет свои земли и готов дать отпор любому чужаку.

Этого стража нельзя нанять, но можно присоединить посредством дипломатии. Состав и содержание зависят от силы нейтралного отряда.
Стража ящеров

Людоящеры - дисципринированные и выносливые воины. Кроме того, стандартный отряд стражи всегда сопровождают медуза и несколько болотных тварей. К сожалению, такой отряд не может нести службу вдали от влажных болот.
Могут быть установлены только в болотах.
Чтобы иметь возможность нанимать этого стража, нужно либо заполучить договор с ним, либо построить в родовом замке Омут.

Стоимость найма: 170 [image] + 10 [image] +
Содержание: 8
Инициатива: 2
Состав:
Людоящер: 6 (ур.10)
Василиск: 2 (ур.5)
Слизняк: 2 (ур.5)
Медуза: 1 (ур.3)
Феникс

В минуту опасности призванный из огененного плана феникс станет на защиту провинции. Ходят слухи, что договор с таким стражем был подписан самим Кза-Калларом, богом Огня, погибшим во времена войны Богов.
Неподкупный. Неустрашимый.
Нанять этого стража можно только заполучив договор с ним.

Стоимость найма: 200 [image] + 30 [image] +
Содержание: 5
Инициатива: 7
Состав:
Феникс: 1 (ур.15)
Стражи Древних

Договор с такой стражей - вещь очень редкая. Големы, созданные древними мастерами, способны не только охранять провинцию, но и выполнять тяжёлую физическую работу в мирное время.
Увеличивают доход с провинции на 30%.
Неподкупные. Неустрашимые.
Нанять этого стража можно только заполучив договор с ним. Один такой договор можно заполучить, построив в родовом замке Башню артефактов.

Стоимость найма: 300 [image] + 100 [image] +
Содержание: 10
Инициатива: 1
Состав:
Каменный голем: 7 (ур.15)


Эадоропедия - Постройки замка и взаимосвязи

Постройки замка и взаимосвязи.
2 | 1

1. Мастерские

Стоимость: 50 [image] +
Принадлежность: Ремесленники

Производят простейшее деревянное оружие и кожаную броню.
Позволяют герою приобретать следующие предметы: Короткое копье, Короткий лук, Обычные стрелы, Деревянный щит, Кожаная куртка.
Необходимые постройки: нет.
Открывает доступ к постройкам: Школа копейщиков, Стрельбище, Школа арбалетчиков, Гильдия плотников, Гильдия каменщиков, Гильдия шахтеров, Мастерская колдуна, Гончарная мастерская, Оружейная, Гильдия лесников, Лавка портного, Эльфийский квартал, Мастерские гоблинов, Шатры кентавров, Квартал людоящеров.

2. Кузница

Стоимость: 50 [image] +
Принадлежность: Ремесленники

Производит простейшие железные доспехи и оружие.
Позволяет герою приобретать следующие предметы: Нож, Короткий меч, Ручной топор, Кулачный щит, Простая кольчуга.
Необходимые постройки: нет.
Открывает доступ к постройкам: Школа мечников, Школа пикинеров, Школа арбалетчиков, Конюшня, Литейный цех, Гильдия шахтеров, Оружейная, Гильдия строителей, Лавка кольчуг, Гномий квартал, Орочий квартал.

3. Библиотека

Стоимость: 50 [image] + 10
Принадлежность: Магический квартал

Здесь герои могут изучать новые заклинания.
Открывает доступ к простейшим заклятьям: Магическая искра, Усталость, Воодушевление.
Необходимые постройки: нет.
Открывает доступ к постройкам: Школа Волшебства, Сфера Ветров, Святилище, Школа Некромантии, Школа Колдовства, Алтарь Хаоса, Мастерская Колдуна, Театр, Гильдия травников.

4. Амбар

Стоимость: 30
Принадлежность: Торговый квартал

Увеличивает прирост населения в родовой провинции. Снижает вероятность голода в родовой провинции.
Необходимые постройки: нет.
Открывает доступ к постройкам: Конюшня, Постоялый двор, Фермерский рынок, Гончарная мастерская, Квартал полуросликов, Шатры кентавров.

5. Таверна

Стоимость: 30
Принадлежность: Торговый квартал

Доход +1.
Позволяет нанимать наёмников в гарнизоне замка.
Необходимые постройки: нет.
Открывает доступ к постройкам: Лагерь варваров, Воровской притон, Логово разбойников, Балаган, Постоялый двор, Кристалл Силы, Бойцовские бараки.

6. Алтарь

Стоимость: 50 [image] + 5
Принадлежность: Храмовый квартал

Снижает плату за воскрешение героя и проведение ритуалов на 5%. Увеличивает боевой дух защитников родовой провинции на 1.
Необходимые постройки: нет.
Открывает доступ к постройкам: Братство Света, Тотем, Святилище, Школа Некромантии, Алтарь Хаоса, Церковь, Кристалл Силы, Лекарня, Волшебная роща, Каменный идол, Священный огонь, Костяной тотем.

7. Вербовочный пункт

Стоимость: 50
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать ополченцев. Позволяет нанимать стража провинций "Местное ополчение".
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: нет.
Открывает доступ к постройкам: Казарма, 4 постройки этого типа окрывают доступ к Форту.

8. Школа пращников

Стоимость: 80
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать пращников.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: нет.
Открывает доступ к постройкам: Смотровая башня, 4 постройки этого типа окрывают доступ к Форту.

9. Школа копейщиков

Стоимость: 80
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать копейщиков.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Мастерские.
Открывает доступ к постройкам: Казарма, 4 постройки этого типа окрывают доступ к Форту.

10. Стрельбище

Стоимость: 150 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать лучников.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Мастерские.
Открывает доступ к постройкам: Лагерь охотников, 4 постройки этого типа окрывают доступ к Форту.

11. Школа мечников

Стоимость: 120 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать мечников.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Кузница.
Открывает доступ к постройкам: Сторожевая башня, 4 постройки этого типа окрывают доступ к Форту.

12. Школа пикинеров

Стоимость: 110 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать пикинеров.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Кузница.
Открывает доступ к постройкам: Гильдия воинов, 4 постройки этого типа окрывают доступ к Форту.

13. Школа арбалетчиков

Стоимость: 150 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать арбалетчиков.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Мастерские, Кузница.
Открывает доступ к постройкам: Сторожевая башня, 4 постройки этого типа окрывают доступ к Форту.

14. Братство Света

Стоимость: 90 [image] + 5 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать лекарей.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Алтарь.
Открывает доступ к постройкам: Аббатство, 4 постройки этого типа окрывают доступ к Форту.

15. Лагерь варваров

Стоимость: 140
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать варваров.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Таверна.
Открывает доступ к постройкам: Шатер вождя, 4 постройки этого типа окрывают доступ к Форту.

16. Воровской притон

Стоимость: 70
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать воров.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Таверна.
Открывает доступ к постройкам: Гильдия воров, 4 постройки этого типа окрывают доступ к Форту.

17. Логово разбойников

Стоимость: 60
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать разбойников.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Таверна.
Открывает доступ к постройкам: Логово бандитов, 4 постройки этого типа окрывают доступ к Форту.

18. Тотем

Стоимость: 100 [image] + 5 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов первого ранга.
Позволяет нанимать шаманов.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Алтарь.
Открывает доступ к постройкам: Шатер вождя, Черная башня, 4 постройки этого типа окрывают доступ к Форту.

19. Школа Волшебства

Стоимость: 100 [image] + 15 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний первого круга.
Позволяет героям изучать заклинания Магическая стрела, Волшебная броня, Волшебное оружие.
Позволяет проводить ритуал Зачарованный ларец.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Библиотека.
Открывает доступ к постройкам: Гильдия Магов, 4 постройки этого типа окрывают доступ к Гильдии Мудрецов.

20. Сфера Ветров

Стоимость: 50 [image] + 15 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний первого круга.
Позволяет героям изучать заклинания Замедление, Ускорение, Воздушный щит.
Позволяет проводить ритуал Попутный ветер.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Библиотека.
Открывает доступ к постройкам: Сфера Камня, 4 постройки этого типа окрывают доступ к Гильдии Мудрецов.

21. Святилище

Стоимость: 90 [image] + 10 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний первого круга.
Позволяет героям изучать заклинания Проклятие, Благословение, Лечение.
Позволяет проводить ритуал Чаша Жизни.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Библиотека, Алтарь.
Открывает доступ к постройкам: Храм Жизни, 4 постройки этого типа окрывают доступ к Гильдии Мудрецов.

22. Школа Некромантии

Стоимость: 40 [image] + 30 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний первого круга.
Позволяет героям изучать заклинания Страх, Подъятие скелета, Подъятие Зомби.
Позволяет проводить ритуал Неупокоенный.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Библиотека, Алтарь.
Открывает доступ к постройкам: Беспокойное кладбище, 4 постройки этого типа окрывают доступ к Гильдии Мудрецов.

23. Школа Колдовства

Стоимость: 60 [image] + 10 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний первого круга.
Позволяет героям изучать заклинания Снятие чар, Астральная энергия, Паутина.
Позволяет проводить ритуал Феерия.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Библиотека.
Открывает доступ к постройкам: Гильдия Иллюзионистов, 4 постройки этого типа окрывают доступ к Гильдии Мудрецов.

24. Алтарь Хаоса

Стоимость: 80 [image] + 15 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний первого круга.
Позволяет героям изучать заклинания Вызов беса, Сожжение снарядов, Уязвимость.
Позволяет проводить Тёмный ритуал.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Библиотека, Алтарь.
Открывает доступ к постройкам: Храм Хаоса, 4 постройки этого типа окрывают доступ к Гильдии Мудрецов.

25. Конюшня

Стоимость: 100 [image] +
Принадлежность: Торговый квартал

Увеличивает доход с ресурса Кони на 5. Ускоряет движение героя из родовой провинции на 1. Снижает плату золота войскам гарнизонов на 10%. На преодоление родовой провинции с конюшней герой тратит единицу мобильности.
Необходимые постройки: Кузница, Амбар.
Открывает доступ к постройкам: Гильдия возчиков, Гостиный двор, Тренировочные залы, Манеж, Ристалище, Лавка скорняка, Гильдия звероловов.

26. Литейный цех

Стоимость: 90 [image] +
Принадлежность: Ремесленники

Увеличивает доход с ресурса Железо на 5.
Необходимые постройки: Кузница.
Открывает доступ к постройкам: Ремесленный цех, Лавка лат, Великая Кузня.

27. Гильдия плотников

Стоимость: 130 [image] +
Принадлежность: Ремесленники

Увеличивает доход с ресурса Красное дерево на 3. Позволяет строить в лесных провинциях лесопилку.
Необходимые постройки: Мастерские.
Открывает доступ к постройкам: Форт, Ремесленный цех, Смотровая башня, Лавка плотника.

28. Гильдия каменщиков

Стоимость: 140 [image] +
Принадлежность: Ремесленники

Позволяет строить в провинциях заставу.
Необходимые постройки: Мастерские.
Открывает доступ к постройкам: Гильдия строителей, Темница, Сторожевая башня, Сфера камня, Стоунхендж.

29. Гильдия шахтеров

Стоимость: 140 [image] +
Принадлежность: Ремесленники

Позволяет строить в холмистых провинциях шахту.
Необходимые постройки: Мастерские, Кузница.
Открывает доступ к постройкам: Гильдия геологов, Лавка ювелира, Гильдия горняков.

30. Балаган

Стоимость: 70
Принадлежность: Квартал зрелищ

Улучшает настроение жителей на 1.
Необходимые постройки: Таверна.
Открывает доступ к постройкам: Театр, Гильдия Иллюзионистов, Арена, Ярмарка полуросликов.

31. Постоялый двор

Стоимость: 90 [image] +
Принадлежность: Торговый квартал

Доход +2. Привлекает в замок лучших наёмников. Позволяет строить в провинциях трактир. Даёт 1 договор со стражем "Авантюристы".
Необходимые постройки: Амбар, Таверна.
Открывает доступ к постройкам: Базар, Гостиный двор, Гильдия воров, Гильдия убийц.

32. Фермерский рынок

Стоимость: 100 [image] +
Принадлежность: Торговый квартал

Увеличивает прирост населения в родовой провинции. Позволяет строить в равнинных провинциях мельницу.
Необходимые постройки: Амбар.
Открывает доступ к постройкам: Базар, Пивоварня, Лавка ювелира, Лавка кольчуг, Лавка лат, Лавка оружейника, Лавка плотника, Лавка скорняка, Лавка портного, Лавка чародея, Рынок полуросликов.

33. Церковь

Стоимость: 100 [image] + 10 [image] +
Принадлежность: Храмовый квартал

Снижает плату за воскрешение героя и проведение ритуалов на 10%. Увеличивает боевой дух защитников родовой провинции на 2.
Необходимые постройки: Алтарь.
Открывает доступ к постройкам: Храм Бессмертных, Аббатство, Беспокойное кладбище, Монастырь, Храм Жизни.

34. Кристалл Силы

Стоимость: 50 [image] + 30 [image] +
Принадлежность: Храмовый квартал

Снижает стоимость новых героев на 10%. Позволяет героям получать лёгкие задания. Приносит 1 кристалл в ход.
Необходимые постройки: Таверна, Алтарь.
Открывает доступ к постройкам: Храм Хаоса, Сад кристаллов, Кристалл Власти.

35. Мастерская Колдуна

Стоимость: 70 [image] + 15 [image] +
Принадлежность: Магический квартал

Позволяют герою приобретать следующие предметы: Короткий посох, Простой жезл, Тога, Сандалии, Простая шапка.
Необходимые постройки: Мастерские, Библиотека.
Открывает доступ к постройкам: Гильдия Мудрецов, Круг колдунов, Лавка чародея.

36. Гончарная мастерская

Стоимость: 70 [image] +
Принадлежность: Ремесленники

Доход +2. Позволяет строить в провинциях амбар.
Необходимые постройки: Мастерские, Амбар.
Открывает доступ к постройкам: Гильдия возчиков, Пивоварня, Гильдия судостроителей, Магический колодец, Гильдия зодчих.

37. Оружейная

Стоимость: 130 [image] +
Принадлежность: Военный квартал

Позволяют герою приобретать следующие предметы: Палица, Полуторный меч, Нагрудник, Ручной арбалет, Оперенные стрелы. Увеличивает опыт новобранцев на 5.
Необходимые постройки: Мастерские, Кузница.
Открывает доступ к постройкам: Тренировочные залы, Гильдия наёмников, Логово бандитов, Гильдия воинов, Бойцовские бараки, Гильдия убийц, Лавка оружейника, Осадный цех.

38. Гильдия возчиков

Стоимость: 250 [image] +
Принадлежность: Торговый квартал

Ускоряет движение героя из родовой провинции на 1. Позволяет улучшать в провинциях амбары до конюшен. Снижает плату золота войскам гарнизонов на 10%.
Необходимые постройки: Конюшня, Гончарная мастерская.
Открывает доступ к постройкам: Гильдия торговцев.

39. Форт

Стоимость: 500 [image] +
Принадлежность: Военный квартал

Добавляет в гарнизоне места для воинов второго ранга. Усиливает прочность стен родового замка и добавляет к защите одну башню.
Необходимые постройки: Гильдия плотников, 4 постройки для производства воинов первого ранга.
Открывает доступ к постройкам: Гильдия строителей, Темница, Монастырь, Казармы гвардейцев, Стойла пегасов, Осадные мастерские, Манеж, Ристалище, Бойцовские бараки, Круг колдунов, Гильдия убийц.

40. Гильдия лесников

Стоимость: 200 [image] +
Принадлежность: Лесной квартал

Увеличивает доход с лесных провинций на 1. Позволяет нанимать стража провинций "Егеря".
Необходимые постройки: Мастерские.
Открывает доступ к постройкам: Гильдия следопытов, Гильдия травников, Волшебная роща, Лагерь охотников.

41. Гильдия строителей

Стоимость: 450 [image] +
Принадлежность: Ремесленники

Снижает стоимость построек в замке на 10%. Позволяет улучшать в провинциях заставу до форта.
Необходимые постройки: Кузница, Гильдия каменщиков, Форт.
Открывает доступ к постройкам: Управа, Гильдия геологов, Храм Бессмертных, Гильдия Магов, Цитадель.

42. Базар

Стоимость: 300 [image] +
Принадлежность: Торговый квартал

Доход +5. Снижает стоимость покупки ресурсов на 10%. Позволяет строить в провинциях склад.
Необходимые постройки: Постоялый двор, Фермерский рынок.
Открывает доступ к постройкам: Гильдия торговцев, Винокурня, Умелец ювелир, Умелец кольчуг, Умелец лат, Умелец оружейник, Умелец плотник, Умелец скорняк, Умелец портной, Умелец чародей, Лагерь кочевников, Великая Кузня, Ярмарка полуросликов.

43. Гильдия Мудрецов

Стоимость: 220 [image] + 40 [image] +
Принадлежность: Магический квартал

Позволяет строить в провинциях библиотеку.
Необходимые постройки: Мастерская Колдуна, 4 постройки для изучения заклинаний первого круга.
Открывает доступ к постройкам: Гильдия Магов, Гильдия Иллюзионистов, Гильдия Некромантов, Сфера Камня, Храм Хаоса, Храм Жизни, Гильдия алхимиков, Гильдия монстрологов, Гильдия архитекторов.

44. Театр

Стоимость: 180 [image] +
Принадлежность: Квартал зрелищ

Улучшает настроение жителей в родовой провинции на 1. Улучшает настроение жителей в провинциях, где есть трактир, таверна или постоялый двор на 1.
Необходимые постройки: Библиотека, Балаган.
Открывает доступ к постройкам: Бродячий цирк, Дворец, Эльфийский театр.

45. Гостиный двор

Стоимость: 200 [image] +
Принадлежность: Торговый квартал

Доход +4. Привлекает в замок лучших наёмников. Позволяет в провинциях улучшать трактир до таверны. Даёт 2 договора со стражем "Авантюристы".
Необходимые постройки: Конюшня, Постоялый двор.
Открывает доступ к постройкам: Управа, Гильдия наёмников.

46. Ремесленный цех

Стоимость: 320 [image] +
Принадлежность: Ремесленники

Снижает стоимость набора войска на 10%.
Необходимые постройки: Литейный цех, Гильдия плотников.
Открывает доступ к постройкам: Гильдия судостроителей, Осадные мастерские, Гильдия ремесленников, Гильдия зодчих, Рыцарский орден.

47. Пивоварня

Стоимость: 170 [image] +
Принадлежность: Ремесленники

Улучшает настроение жителей в родовой провинции на 1. Увеличивает боевой дух гарнизона в родовом замке на 2.
Необходимые постройки: Фермерский рынок, Гончарная мастерская.
Открывает доступ к постройкам: Винокурня.

48. Тренировочные залы

Стоимость: 200 [image] +
Принадлежность: Военный квартал

Увеличивает опыт новобранцев на 10. Позволяет нанимать стража провинций "Новобранцы".
Необходимые постройки: Конюшня, Оружейная.
Открывает доступ к постройкам: Казармы гвардейцев, Военная школа, Арена, Пыточная.

49. Лекарня

Стоимость: 150 [image] +
Принадлежность: Храмовый квартал

Увеличивает прирост населения в родовой провинции. Ускоряет восстановление здоровья воинов в родовой провинции на 10% в ход. Снижает вероятность эпидемии в родовой провинции.
Необходимые постройки: Алтарь.
Открывает доступ к постройкам: Аптека.

50. Управа

Стоимость: 700 [image] +
Принадлежность: Центральный квартал

Увеличивает общий доход золота на 5%. Позволяет строить в провинциях дом наместника.
Необходимые постройки: Гильдия строителей, Гостиный двор.
Открывает доступ к постройкам: Торговая палата, Сокровищница, Гильдия ремесленников, Суд, Шатер Клана.

51. Темница

Стоимость: 350 [image] +
Принадлежность: Центральный квартал

Замедляет накопление недовольства в родовой провинции. Уменьшает коррупцию на 10%.
Необходимые постройки: Гильдия каменщиков, Форт.
Открывает доступ к постройкам: Сокровищница, Суд, Пыточная.

52. Гильдия судостроителей

Стоимость: 400 [image] +
Принадлежность: Ремесленники

Позволяет строить в прибрежных провинциях верфь. Позволяет героям путешествовать через одну морскую провинцию из родового замка.
Необходимые постройки: Гончарная мастерская, Ремесленный цех.
Открывает доступ к постройкам: Гильдия мореходов.

53. Гильдия наёмников

Стоимость: 350 [image] +
Принадлежность: Торговый квартал

Привлекает в замок лучших наёмников. Позволяет нанимать стража провинций "Наёмники". Ускоряет появление новых наёмников. Платит золото за увольнение воинов.
Необходимые постройки: Оружейная, Гостиный двор.
Открывает доступ к постройкам: Военная школа.

54. Гильдия следопытов

Стоимость: 400 [image] +
Принадлежность: Лесной квартал

Ускоряет исследование провинций на 25%. Открывает скрытые месторождения в лесных провинциях.
Необходимые постройки: Гильдия лесников.
Открывает доступ к постройкам: Гильдия звероловов, Гильдия исследователей.

55. Гильдия геологов

Стоимость: 430 [image] +
Принадлежность: Ремесленники

Увеличивает доход с холмистых провинций на 1. Открывает скрытые месторождения в холмистых провинциях.
Необходимые постройки: Гильдия шахтеров, Гильдия строителей.
Открывает доступ к постройкам: нет.

56. Гильдия травников

Стоимость: 350 [image] + 25 [image] +
Принадлежность: Лесной квартал

Увеличивает доход с болотистых провинций на 1. Открывает скрытые месторождения в болотистых провинциях.
Необходимые постройки: Библиотека, Гильдия лесников.
Открывает доступ к постройкам: Аптека.

57. Волшебная роща

Стоимость: 200 [image] + 50 [image] +
Принадлежность: Лесной квартал

Приносит 1 кристалл в ход. Позволяет нанимать стража провинций "Духи леса". Уменьшает перерыв между применением ритуалов на 1.
Необходимые постройки: Алтарь, Гильдия лесников.
Открывает доступ к постройкам: Стойла пегасов, Стоунхендж, Магический колодец, Сад кристаллов, Эльфийская пуща.

58. Гильдия торговцев

Стоимость: 550 [image] +
Принадлежность: Торговый квартал

Доход +15. Снижает стоимость покупки ресурсов на 10%. Позволяет в провинциях улучшать склад до торговых рядов.
Необходимые постройки: Гильдия возчиков, Базар.
Открывает доступ к постройкам: Торговая палата, Ростовщик, Рынок артефактов, Мастер ювелир, Мастер кольчуг, Мастер лат, Мастер оружейник, Мастер плотник, Мастер скорняк, Мастер портной, Мастер чародей.

59. Винокурня

Стоимость: 330 [image] +
Принадлежность: Ремесленники

Улучшает настроение жителей в родовой провинции на 1. Увеличивает боевой дух гарнизона в родовом замке на 2. Позволяет в провинциях улучшать мельницу до пивоварни.
Необходимые постройки: Базар, Пивоварня.
Открывает доступ к постройкам: Аптека.

60. Храм Бессмертных

Стоимость: 300 [image] + 30 [image] +
Принадлежность: Храмовый квартал

Снижает плату за воскрешение героя и проведение ритуалов на 15%. Увеличивает боевой дух защитников родовой провинции на 3.
Необходимые постройки: Церковь, Гильдия строителей.
Открывает доступ к постройкам: Кристалл Власти, Храм Орла, Оракул, Собор Бессмертных, Поднебесный Храм.

61. Казарма

Стоимость: 130 [image] +
Принадлежность: Военный квартал

Увеличивает опыт новобранцев на 5. Позволяет нанимать стража провинций "Лёгкая пехота".
Необходимые постройки: Вербовочный пункт, Школа копейщиков.
Открывает доступ к постройкам: Кавалерийские казармы.

62. Шатер вождя

Стоимость: 120
Принадлежность: Военный квартал

Позволяет нанимать стража провинций "Племя".
Необходимые постройки: Лагерь варваров, Тотем.
Открывает доступ к постройкам: нет.

63. Лагерь охотников

Стоимость: 200 [image] +
Принадлежность: Военный квартал

Позволяет нанимать стража провинций "Охотники". Снижает плату золота войскам в гарнизонах на 10%.
Необходимые постройки: Стрельбище, Гильдия лесников.
Открывает доступ к постройкам: нет.

64. Логово бандитов

Стоимость: 100
Принадлежность: Военный квартал

Доход +5. Снижает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Головорезы".
Необходимые постройки: Логово разбойников, Оружейная.
Открывает доступ к постройкам: Бандитский клан.

65. Гильдия воров

Стоимость: 90
Принадлежность: Военный квартал

Доход оппонентов -5. Снижает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Шайка воров".
Необходимые постройки: Воровской притон, Постоялый двор.
Открывает доступ к постройкам: Теневая гильдия.

66. Сторожевая башня

Стоимость: 200 [image] +
Принадлежность: Военный квартал

Усиливает выстрел башен родового замка на 2. Позволяет нанимать стража провинций "Стражники".
Необходимые постройки: Школа мечников, Школа арбалетчиков, Гильдия каменщиков.
Открывает доступ к постройкам: нет.

67. Смотровая башня

Стоимость: 150 [image] +
Принадлежность: Военный квартал

Усиливает выстрел башен родового замка на 1. Позволяет нанимать стража провинций "Дозорные".
Необходимые постройки: Школа пращников, Гильдия плотников.
Открывает доступ к постройкам: нет.

68. Гильдия воинов

Стоимость: 170 [image] +
Принадлежность: Военный квартал

Увеличивает опыт новобранцев на 5. Позволяет нанимать стража провинций "Патрульные".
Необходимые постройки: Школа пикинеров, Оружейная.
Открывает доступ к постройкам: Офицерское училище.

69. Аббатство

Стоимость: 100 [image] + 5 [image] +
Принадлежность: Военный квартал

Улучшает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Светлые братья".
Необходимые постройки: Братство Света, Церковь.
Открывает доступ к постройкам: Тайный монастырь.

70. Беспокойное кладбище

Стоимость: 70 [image] + 15 [image] +
Принадлежность: Магический квартал

Снижает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Неупокоенные".
Необходимые постройки: Школа Некромантии, Церковь.
Открывает доступ к постройкам: Гильдия Некромантов.

71. Монастырь

Стоимость: 350 [image] + 35 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать монахов.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Церковь, Форт.
Открывает доступ к постройкам: Тайный монастырь, 3 постройки этого типа окрывают доступ к Цитадели.

72. Казармы гвардейцев

Стоимость: 470 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать гвардейцев.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Форт, Тренировочные залы.
Открывает доступ к постройкам: Офицерское училище, 3 постройки этого типа окрывают доступ к Цитадели.

73. Стойла пегасов

Стоимость: 420 [image] + 25 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать пегасов.
В замке может быть не более 3-х построек данного типа
Необходимые постройки: Форт, Волшебная роща.
Открывает доступ к постройкам: Поднебесный Храм, 3 постройки этого типа окрывают доступ к Цитадели.

74. Осадные мастерские

Стоимость: 550 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать баллисту.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Форт, Ремесленный цех.
Открывает доступ к постройкам: Гильдия механиков, 3 постройки этого типа окрывают доступ к Цитадели.

75. Манеж

Стоимость: 360 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать конных лучников.
В замке может быть не более 3-х построек данного типа
Необходимые постройки: Конюшня, Форт.
Открывает доступ к постройкам: Лагерь кочевников, Ипподром, 3 постройки этого типа окрывают доступ к Цитадели.

76. Ристалище

Стоимость: 400 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать всадников.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Конюшня, Форт.
Открывает доступ к постройкам: Ипподром, Кавалерийские казармы, 3 постройки этого типа окрывают доступ к Цитадели.

77. Бойцовские бараки

Стоимость: 300 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать громил.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Таверна, Оружейная, Форт.
Открывает доступ к постройкам: Бандитский клан, 3 постройки этого типа окрывают доступ к Цитадели.

78. Круг колдунов

Стоимость: 350 [image] + 50 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать колдунов.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Мастерская Колдуна, Форт.
Открывает доступ к постройкам: Черная башня, 3 постройки этого типа окрывают доступ к Цитадели.

79. Гильдия убийц

Стоимость: 350 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов второго ранга.
Позволяет нанимать убийц.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Постоялый двор, Оружейная, Форт.
Открывает доступ к постройкам: Теневая гильдия, 3 постройки этого типа окрывают доступ к Цитадели.

80. Гильдия Магов

Стоимость: 400 [image] + 50 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний второго круга.
Позволяет героям изучать заклинания Молния, Огненный шар, Огненный клинок.
Позволяет проводить ритуал Сотворение.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Школа Волшебства, Гильдия строителей, Гильдия Мудрецов.
Открывает доступ к постройкам: Школа Высшей Магии, 3 постройки этого типа окрывают доступ к Тайной библиотеке.

81. Гильдия Иллюзионистов

Стоимость: 240 [image] + 35 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний второго круга.
Позволяет героям изучать заклинания Фантомная форма, Сон, Галлюцинации.
Позволяет проводить ритуал Бой с иллюзией.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Школа Колдовства, Балаган, Гильдия Мудрецов.
Открывает доступ к постройкам: Башня Гипноза, 3 постройки этого типа окрывают доступ к Тайной библиотеке.

82. Гильдия Некромантов

Стоимость: 220 [image] + 55 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний второго круга.
Позволяет героям изучать заклинания Подъятие упыря, Вампиризм, Болезнь.
Позволяет проводить ритуал Смертельный ужас.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Гильдия Мудрецов, Беспокойное кладбище.
Открывает доступ к постройкам: Башня Некромантов, 3 постройки этого типа окрывают доступ к Тайной библиотеке.

83. Сфера Камня

Стоимость: 350 [image] + 20 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний второго круга.
Позволяет героям изучать заклинания Создание Горгульи, Каменный дождь, Камнекожа.
Позволяет проводить ритуал Дары Земли.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Сфера Ветров, Гильдия каменщиков, Гильдия Мудрецов.
Открывает доступ к постройкам: Сфера Льда, 3 постройки этого типа окрывают доступ к Тайной библиотеке.

84. Храм Хаоса

Стоимость: 290 [image] + 45 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний второго круга.
Позволяет героям изучать заклинания Вызов черта, Вызов адской гончей, Слепота.
Позволяет проводить ритуал Тварь Хаоса.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Алтарь Хаоса, Кристалл Силы, Гильдия Мудрецов.
Открывает доступ к постройкам: Башня Хаоса, 3 постройки этого типа окрывают доступ к Тайной библиотеке.

85. Храм Жизни

Стоимость: 280 [image] + 30 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний второго круга.
Позволяет героям изучать заклинания Исцеление, Экзорцизм, Слово Жизни.
Позволяет проводить ритуал Небесный свет.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Святилище, Церковь, Гильдия Мудрецов.
Открывает доступ к постройкам: Башня Воскрешения, 3 постройки этого типа окрывают доступ к Тайной библиотеке.

86. Лавка ювелира

Стоимость: 200 [image] + 5 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Медное кольцо, Железное кольцо, Браслет Кузнеца, Медаль Командира.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Гильдия шахтеров, Фермерский рынок.
Открывает доступ к постройкам: Умелец ювелир.

87. Лавка кольчуг

Стоимость: 160 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Пластинчатая кольчуга, Солдатские боты, Открытый шлем, Кольчужные рукавицы, Кольчужный наруч.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Кузница, Фермерский рынок.
Открывает доступ к постройкам: Умелец кольчуг.

88. Лавка лат

Стоимость: 190 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Кираса, Латные боты, Латный шлем, Латные рукавицы, Латный наруч.
В замке ожет быть не более 4-х построек данного типа.
Необходимые постройки: Литейный цех, Фермерский рынок.
Открывает доступ к постройкам: Умелец лат.

89. Лавка оружейника

Стоимость: 170 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Сабля, Секира, Булава, Двуручный меч, Круглый щит.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Фермерский рынок, Оружейная.
Открывает доступ к постройкам: Умелец оружейник.

90. Лавка плотника

Стоимость: 140 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Охотничий лук, Легкий арбалет, Зазубренные стрелы, Длинное копье.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Гильдия плотников, Фермерский рынок.
Открывает доступ к постройкам: Умелец плотник.

91. Лавка скорняка

Стоимость: 130 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Дубленая куртка, Кожаные боты, Кожаная шляпа, Кожаные перчатки, Кожаный пояс.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Конюшня, Фермерский рынок.
Открывает доступ к постройкам: Умелец скорняк.

92. Лавка портного

Стоимость: 120 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Туника, Туфли, Шляпа, Холщевый наруч, Походный плащ.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Мастерские, Фермерский рынок.
Открывает доступ к постройкам: Умелец портной.

93. Лавка чародея

Стоимость: 150 [image] + 10 [image] +
Принадлежность: Торговый квартал

Тип: Продажа обычных предметов.
Позволяет героям приобретать следующие предметы: Кинжал, Дорожный посох, Жезл шамана, Перчатки волшебника.
В замке может быть не более 4-х построек данного типа.
Необходимые постройки: Фермерский рынок, Мастерская Колдуна.
Открывает доступ к постройкам: Умелец чародей.

94. Стоунхендж

Стоимость: 600 [image] + 50 [image] +
Принадлежность: Лесной квартал

Приносит 3 кристалла в ход. Позволяет нанимать стража провинций "Хранители леса". Уменьшает перерыв между применением ритуалов на 1. Даёт 1 чертёж постройки Пирамида Древних. Позволяет нанимать древолюдей при наличии их желудей.
Необходимые постройки: Гильдия каменщиков, Волшебная роща.
Открывает доступ к постройкам: Гнезда грифонов, Оракул.

95. Магический колодец

Стоимость: 50 [image] + 20 [image] +
Принадлежность: Лесной квартал

Доход +10.
Необходимые постройки: Гончарная мастерская, Волшебная роща.
Открывает доступ к постройкам: Источник золота.

96. Сад кристаллов

Стоимость: 50 [image] + 20 [image] +
Принадлежность: Лесной квартал

Приносит 2 кристалла в ход.
Необходимые постройки: Кристалл Силы, Волшебная роща.
Открывает доступ к постройкам: Источник кристаллов, Омут.

97. Гильдия звероловов

Стоимость: 350 [image] + 5 [image] +
Принадлежность: Лесной квартал

Позволяет нанимать василисков, пауков и слизней при наличии их яиц в сокровищнице. Снижает плату золота войскам гарнизонов на 10%.
Необходимые постройки: Конюшня, Гильдия следопытов.
Открывает доступ к постройкам: Арена, Гнезда грифонов.

98. Торговая палата

Стоимость: 1000 [image] +
Принадлежность: Торговый квартал

Доход +20. Снижает стоимость покупки ресурсов на 10%. Позволяет в провинциях улучшать таверну до постоялого двора.
Необходимые постройки: Управа, Гильдия торговцев.
Открывает доступ к постройкам: Гильдия купцов.

99. Сокровищница

Стоимость: 950 [image] +
Принадлежность: Центральный квартал

Доход +2% от имеющегося золота. Уменьшает потери золота при набегах грабителей на 30%.
Необходимые постройки: Управа, Темница.
Открывает доступ к постройкам: Ростовщик.

100. Военная школа

Стоимость: 500 [image] +
Принадлежность: Военный квартал

Увеличивает опыт новобранцев на 15. Позволяет нанимать стража провинций "Воители".
Необходимые постройки: Тренировочные залы, Гильдия наёмников.
Открывает доступ к постройкам: Рыцарский орден, Военная академия.

101. Гильдия ремесленников

Стоимость: 700 [image] +
Принадлежность: Ремесленники

Снижает стоимость набора войска на 10%. Снижает стоимость построек в замке на 10%.
Необходимые постройки: Ремесленный цех, Управа.
Открывает доступ к постройкам: Гильдия мореходов, Осадный цех, Магистрат, Гильдия архитекторов, Мастер артефактов.

102. Кристалл Власти

Стоимость: 400 [image] + 50 [image] +
Принадлежность: Храмовый квартал

Снижает стоимость новых героев на 15%. Позволяет героям получать задания средней сложности. Приносит 2 кристалла в ход.
Необходимые постройки: Кристалл Силы, Храм Бессмертных.
Открывает доступ к постройкам: Кристалл Могущества.

103. Гильдия алхимиков

Стоимость: 600 [image] + 70 [image] +
Принадлежность: Магический квартал

Снижает стоимость покупки ресурсов на 10%. Позволяет превращать золото в кристаллы и наоборот.
Необходимые постройки: Гильдия Мудрецов, Аптека.
Открывает доступ к постройкам: Тайная библиотека, Кристалл Могущества, Гильдия целителей, Источник кристаллов, Источник золота, Башня магов.

104. Цитадель

Стоимость: 2000 [image] +
Принадлежность: Военный квартал

Добавляет в гарнизоне места для воинов третьего ранга. Усиливает прочность стен родового замка и добавляет к защите одну башню. Усиливает выстрел башен родового замка на 1 и увеличивает их прочность.
Необходимые постройки: Гильдия строителей, 3 постройки для производства войск второго ранга.
Открывает доступ к постройкам: Гильдия зодчих, Рыцарский орден, Храм Орла, Осадный цех, Гнезда грифонов, Башня магов, Пыточная.

105. Суд

Стоимость: 700 [image] +
Принадлежность: Центральный квартал

Замедляет накопление недовольства в родовой провинции. Позволяет улучшать в провинциях дом наместника домом судьи. Уменьшает коррупцию на 10%.
Необходимые постройки: Управа, Темница.
Открывает доступ к постройкам: Магистрат, Эшафот.

106. Аптека

Стоимость: 550 [image] + 10 [image] +
Принадлежность: Храмовый квартал

Существенно увеличивает прирост населения в родовой провинции. Ускоряет восстановление здоровья воинов в родовой провинции на 10% в ход. Позволяет строить лекарню в провинциях. Снижает вероятность эпидемии в родовой провинции. Увеличивает доход с ресурса Мандрагора на 5.
Необходимые постройки: Лекарня, Гильдия травников, Винокурня.
Открывает доступ к постройкам: Гильдия алхимиков, Гильдия целителей, Храм Орла.

107. Тайная библиотека

Стоимость: 800 [image] + 200 [image] +
Принадлежность: Магический квартал

Приносит 2 кристалла в ход.
Необходимые постройки: Гильдия алхимиков, 3 постройки для изучения заклинаний второго круга.
Открывает доступ к постройкам: Сфера Льда, Башня Хаоса, Школа Высшей Магии, Башня Воскрешения, Башня Гипноза, Башня Некромантов, Рынок артефактов, Оракул.

108. Гильдия зодчих

Стоимость: 1000 [image] +
Принадлежность: Ремесленники

Снижает стоимость построек в замке на 10%. Позволяет улучшать в провинциях форт до цитадели.
Необходимые постройки: Гончарная мастерская, Ремесленный цех, Цитадель.
Открывает доступ к постройкам: Система дорог, Замок, Магистрат, Собор Бессмертных, Замок Белого Щита.

109. Ростовщик

Стоимость: 1500 [image] +
Принадлежность: Центральный квартал

Доход +2% от имеющегося золота.
Необходимые постройки: Гильдия торговцев, Сокровищница.
Открывает доступ к постройкам: Банк.

110. Гильдия купцов

Стоимость: 1700 [image] +
Принадлежность: Торговый квартал

Доход +30. Снижает стоимость покупки ресурсов на 10%. Позволяет в провинциях улучшать торговые ряды до базара.
Необходимые постройки: Торговая палата, Гильдия мореходов.
Открывает доступ к постройкам: Система дорог, Банк, Магистрат.

111. Гильдия мореходов

Стоимость: 1200 [image] +
Принадлежность: Ремесленники

Увеличивает доход с прибрежных провинций на 1. Позволяет в провинциях улучшать верфь до порта. Позволяет героям путешествовать через две морские провинции из родового замка.
Необходимые постройки: Гильдия судостроителей, Гильдия ремесленников.
Открывает доступ к постройкам: Гильдия купцов, Гильдия исследователей.

112. Арена

Стоимость: 750 [image] + 10 [image] +
Принадлежность: Квартал зрелищ

Увеличивает настроение жителей в родовой провинции на 2. Позволяет в провинциях строить арену. Позволяет героям участвовать в турнирах и делать ставки на бойцов.
Необходимые постройки: Балаган, Тренировочные залы, Гильдия звероловов.
Открывает доступ к постройкам: Ипподром, Военная академия, Гильдия монстрологов, Бродячий цирк.

113. Кристалл Могущества

Стоимость: 900 [image] + 125 [image] +
Принадлежность: Храмовый квартал

Снижает стоимость новых героев на 20%. Позволяет героям получать тяжелые задания. Приносит 4 кристалла в ход.
Необходимые постройки: Кристалл Власти, Гильдия алхимиков.
Открывает доступ к постройкам: нет.

114. Гильдия целителей

Стоимость: 750 [image] + 20 [image] +
Принадлежность: Храмовый квартал

Существенно увеличивает прирост населения в родовой провинции. Ускоряет восстановление здоровья воинов в родовой провинции на 10% в ход. Позволяет в провинциях улучшать лекарню до аптеки. Снижает вероятность эпидемии в родовой провинции.
Необходимые постройки: Гильдия алхимиков, Аптека.
Открывает доступ к постройкам: Храм Мира.

115. Источник кристаллов

Стоимость: 400 [image] + 50 [image] +
Принадлежность: Лесной квартал

Тип: Преобразователь материи.
Каждый ход превращает 15 золота в 10 кристаллов.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Сад кристаллов, Гильдия алхимиков.
Открывает доступ к постройкам: нет.

116. Источник золота

Стоимость: 600 [image] + 40 [image] +
Принадлежность: Лесной квартал

Тип: Преобразователь материи.
Каждый ход превращает 2 кристалла в 50 золота.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Магический колодец, Гильдия алхимиков.
Открывает доступ к постройкам: нет.

117. Теневая гильдия

Стоимость: 400 [image] +
Принадлежность: Военный квартал

Доход оппонентов -10. Снижает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Тайные агенты".
Необходимые постройки: Гильдия воров, Гильдия убийц.
Открывает доступ к постройкам: Братство Ночи.

118. Бандитский клан

Стоимость: 350 [image] +
Принадлежность: Военный квартал

Доход +10. Снижает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Банда".
Необходимые постройки: Логово бандитов, Бойцовские бараки.
Открывает доступ к постройкам: Братство Ночи.

119. Братство Ночи

Стоимость: 500 [image] + 10 [image] +
Принадлежность: Военный квартал

Доход оппонентов -10. Доход +10. Снижает настроение жителей в родовой провинции на 1.
Необходимые постройки: Теневая гильдия, Бандитский клан.
Открывает доступ к постройкам: нет.

120. Офицерское училище

Стоимость: 450 [image] +
Принадлежность: Военный квартал

Увеличивает опыт новобранцев на 10. Позволяет нанимать стража провинций "Гвардия".
Необходимые постройки: Гильдия воинов, Казармы гвардейцев.
Открывает доступ к постройкам: нет.

121. Лагерь кочевников

Стоимость: 450 [image] +
Принадлежность: Военный квартал

Позволяет нанимать стража провинций "Кочевники". Позволяет героям приобретать следующие предметы: Лук Степняков, Стрелы Степняков, Ятаган.
Необходимые постройки: Базар, Манеж.
Открывает доступ к постройкам: нет.

122. Тайный монастырь

Стоимость: 400 [image] + 30 [image] +
Принадлежность: Военный квартал

Приносит 2 кристалла в ход. Позволяет нанимать стража провинций "Братство Орла". Дает 1 чертёж постройки Тайный Монастырь.
Необходимые постройки: Аббатство, Монастырь.
Открывает доступ к постройкам: Собор Великого Орла.

123. Черная башня

Стоимость: 350 [image] + 40 [image] +
Принадлежность: Военный квартал

Приносит 3 кристалла в ход. Снижает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Тёмное братство". Стреляет по врагам во время обороны родовой провинции. Дает 1 чертёж постройки Тёмная Башня.
Необходимые постройки: Тотем, Круг колдунов.
Открывает доступ к постройкам: Башня Ночи.

124. Ипподром

Стоимость: 700 [image] +
Принадлежность: Квартал зрелищ

Доход +10. Увеличивает настроение жителей в родовой провинции на 1. Увеличивает доход с ресурса Кони на 5.
Необходимые постройки: Манеж, Ристалище, Арена.
Открывает доступ к постройкам: нет.

125. Кавалерийские казармы

Стоимость: 370 [image] +
Принадлежность: Военный квартал

Позволяет нанимать стража провинций "Кавалерия". Ускоряет движение героя из родовой провинции на 1.
Необходимые постройки: Казарма, Ристалище.
Открывает доступ к постройкам: нет.

126. Рыцарский орден

Стоимость: 2500 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов третьего ранга.
Позволяет нанимать рыцаря.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Ремесленный цех, Военная школа, Цитадель.
Открывает доступ к постройкам: Замок Белого Щита, 2 постройки этого типа окрывают доступ к Замку.

127. Храм Орла

Стоимость: 1800 [image] + 100 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов третьего ранга.
Позволяет нанимать жреца.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Храм Бессмертных, Цитадель, Аптека.
Открывает доступ к постройкам: Собор Великого Орла, 2 постройки этого типа окрывают доступ к Замку.

128. Осадный цех

Стоимость: 2700 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов третьего ранга.
Позволяет строить катапульту.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Оружейная, Гильдия ремесленников, Цитадель.
Открывает доступ к постройкам: Гильдия механиков, 2 постройки этого типа окрывают доступ к Замку.

129. Гнезда грифонов

Стоимость: 2000 [image] + 50 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов третьего ранга.
Позволяет нанимать грифона.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Стоунхендж, Гильдия звероловов, Цитадель.
Открывает доступ к постройкам: Поднебесный Храм, 2 постройки этого типа окрывают доступ к Замку.

130. Башня магов

Стоимость: 1700 [image] + 150 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов третьего ранга.
Позволяет нанимать мага.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия алхимиков, Цитадель.
Открывает доступ к постройкам: Башня Ночи, 2 постройки этого типа окрывают доступ к Замку.

131. Пыточная

Стоимость: 1500 [image] +
Принадлежность: Военный квартал

Тип: Производство воинов третьего ранга.
Позволяет нанимать палача.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Тренировочные залы, Темница, Цитадель.
Открывает доступ к постройкам: Эшафот, 2 постройки этого типа окрывают доступ к Замку.

132. Сфера Льда

Стоимость: 1000 [image] + 120 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний третьего круга.
Позволяет героям изучать заклинания Слово Льда, Кислота, Общее замедление.
Позволяет проводить ритуал Снежный буран.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Сфера Камня, Тайная библиотека.
Открывает доступ к постройкам: Сфера Пламени, 2 постройки этого типа окрывают доступ к Башне Знаний.

133. Башня Хаоса

Стоимость: 1200 [image] + 150 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний третьего круга.
Позволяет героям изучать заклинания Тёмный пакт, Пламя хаоса, Вызов демона.
Позволяет проводить ритуал Серный дождь.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Храм Хаоса, Тайная библиотека.
Открывает доступ к постройкам: Врата Хаоса, 2 постройки этого типа окрывают доступ к Башне Знаний.

134. Школа Высшей Магии

Стоимость: 1300 [image] + 140 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний третьего круга.
Позволяет героям изучать заклинания Телепорт, Антимагия, Общее снятие чар.
Позволяет проводить ритуал Магический барьер.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия Магов, Тайная библиотека.
Открывает доступ к постройкам: Тайная гильдия, 2 постройки этого типа окрывают доступ к Башне Знаний.

135. Башня Воскрешения

Стоимость: 1500 [image] + 100 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний третьего круга.
Позволяет героям изучать заклинания Воскрешение, Общая защита, Общее лечение.
Позволяет проводить ритуал Небесная стража.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Храм Жизни, Тайная библиотека.
Открывает доступ к постройкам: Собор Света, 2 постройки этого типа окрывают доступ к Башне Знаний.

136. Башня Гипноза

Стоимость: 1000 [image] + 110 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний третьего круга.
Позволяет героям изучать заклинания Слово Власти, Общее ускорение, Общая атака.
Позволяет проводить ритуал Массовое помешательство.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия Иллюзионистов, Тайная библиотека.
Открывает доступ к постройкам: Пси-Монолит, 2 постройки этого типа окрывают доступ к Башне Знаний.

137. Башня Некромантов

Стоимость: 950 [image] + 170 [image] +
Принадлежность: Магический квартал

Тип: Изучение заклинаний третьего круга.
Позволяет героям изучать заклинания Подъятие призрака, Общее проклятие, Похищение жизни.
Позволяет проводить ритуал Восстание нежити.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия Некромантов, Тайная библиотека.
Открывает доступ к постройкам: Некрополь, 2 постройки этого типа окрывают доступ к Башне Знаний.

138. Умелец ювелир

Стоимость: 370 [image] + 15 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Медный браслет, Малахитовый амулет, Серебряное кольцо, Стальное кольцо.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка ювелира.
Открывает доступ к постройкам: Мастер ювелир.

139. Умелец кольчуг

Стоимость: 300 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Чешуйчатая кольчуга, Тяжелые сапоги, Шлем командира, Кольчужные перчатки, Железный наруч.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка кольчуг.
Открывает доступ к постройкам: Мастер кольчуг.

140. Умелец лат

Стоимость: 340 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Панцирь, Латные сапоги, Рыцарский шлем, Латные перчатки, Тяжелый наруч.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка лат.
Открывает доступ к постройкам: Мастер лат.

141. Умелец оружейник

Стоимость: 350 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Длинный меч, Боевой топор, Молот, Клэймор, Пехотный щит.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка оружейника.
Открывает доступ к постройкам: Мастер оружейник.

142. Умелец плотник

Стоимость: 300 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Протазан, Длинный лук, Тяжелый арбалет, Утяжеленные стрелы.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка плотника.
Открывает доступ к постройкам: Мастер плотник.

143. Умелец скорняк

Стоимость: 280 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Стеганая куртка, Кожаные сапоги, Шапка следопыта, Клепаные перчатки, Кожаный наруч.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка скорняка.
Открывает доступ к постройкам: Мастер скорняк.

144. Умелец портной

Стоимость: 270 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Кафтан, Легкие сапоги, Тюрбан, Шерстяные перчатки, Теплый плащ.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка портного.
Открывает доступ к постройкам: Мастер портной.

145. Умелец чародей

Стоимость: 320 [image] + 30 [image] +
Принадлежность: Торговый квартал

Тип: Продажа качественных предметов.
Позволяет героям приобретать следующие предметы: Стилет, Длинный посох, Жезл Колдуна, Кушак Волшебника.
В замке может быть не более 3-х построек данного типа.
Необходимые постройки: Базар, Лавка чародея.
Открывает доступ к постройкам: Мастер чародей.

146. Военная академия

Стоимость: 1500 [image] +
Принадлежность: Военный квартал

Увеличивает опыт новобранцев на 20. Позволяет нанимать дополнительного стража провинций за 1 ход.
Необходимые постройки: Военная школа, Арена.
Открывает доступ к постройкам: Храм Войны, Священный Орден, Дворец.

147. Система дорог

Стоимость: 3000 [image] +
Принадлежность: Торговый квартал

Увеличивает доход с каждой провинции на 1. Увеличивает скорость передвижения по своим землям на 1. Снижает плату золота войскам гарнизонов на 10%.
Необходимые постройки: Гильдия зодчих, Гильдия купцов.
Открывает доступ к постройкам: Капитолий.

148. Гильдия исследователей

Стоимость: 1500 [image] +
Принадлежность: Ремесленники

Ускоряет исследование провинций на 30%. Позволяет в провинциях улучшать порт маяком.
Необходимые постройки: Гильдия следопытов, Гильдия мореходов.
Открывает доступ к постройкам: Фонтан Молодости.

149. Замок

Стоимость: 5000 [image] +
Принадлежность: Военный квартал

Добавляет в гарнизоне места для воинов четвертого ранга. Усиливает прочность стен родового замка и добавляет к защите одну башню. Усиливает выстрел башен родового замка на 1 и увеличивает их прочность.
Необходимые постройки: Гильдия зодчих, 2 постройки для производства войск третьего ранга.
Открывает доступ к постройкам: Гильдия архитекторов, Колизей, Священный Орден, Слоновник, Замок Тьмы.

150. Рынок артефактов

Стоимость: 1000 [image] + 90 [image] +
Принадлежность: Магический квартал

Позволяет героям приобретать простые магические предметы.
Необходимые постройки: Гильдия торговцев, Тайная библиотека.
Открывает доступ к постройкам: Мастер артефактов, Башня Знаний, Замок Тьмы.

151. Банк

Стоимость: 5000 [image] +
Принадлежность: Центральный квартал

Доход +3% от имеющегося золота.
Необходимые постройки: Ростовщик, Гильдия купцов.
Открывает доступ к постройкам: Капитолий.

152. Оракул

Стоимость: 1500 [image] + 150 [image] +
Принадлежность: Лесной квартал

Приносит 3 кристалла в ход. Больше вероятность хороших событий, меньше плохих. Уменьшает перерыв между применением ритуалов на 1.
Необходимые постройки: Храм Бессмертных, Стоунхендж, Тайная библиотека.
Открывает доступ к постройкам: Залы Правосудия.

153. Магистрат

Стоимость: 4000 [image] +
Принадлежность: Центральный квартал

Увеличивает общий доход золота на 10%. Позволяет в провинциях с домом судьи строить управу.
Необходимые постройки: Гильдия ремесленников, Суд, Гильдия зодчих, Гильдия купцов.
Открывает доступ к постройкам: Залы Правосудия, Капитолий, Дворец.

154. Собор Бессмертных

Стоимость: 1300 [image] + 100 [image] +
Принадлежность: Храмовый квартал

Снижает плату за воскрешение героя и проведение ритуалов на 30%. Увеличивает боевой дух защитников родовой провинции на 4.
Необходимые постройки: Храм Бессмертных, Гильдия зодчих.
Открывает доступ к постройкам: Храм Мира, Храм Войны, Священный Орден.

155. Гильдия монстрологов

Стоимость: 1500 + 30 +
Принадлежность: Лесной квартал

Позволяет нанимать мантикор, гидр и фениксов при наличии их яиц в сокровищнице. Увеличивает доход с болотистых провинций на 1. Позволяет нанимать стража провинций "Монстры".
Необходимые постройки: Гильдия Мудрецов, Арена.
Открывает доступ к постройкам: Колизей, Слоновник.

156. Бродячий цирк

Стоимость: 1500 +
Принадлежность: Квартал зрелищ

Увеличивает настроение жителей в родовой провинции на 2. Увеличивает доход с провинций, где есть арена на 3. Повышает настроение жителей в этих провинциях на 1.
Необходимые постройки: Театр, Арена.
Открывает доступ к постройкам: Колизей.

157. Гильдия архитекторов

Стоимость: 3000 +
Принадлежность: Ремесленники

Снижает стоимость построек в замке на 10%.
В провинциях позволяет строить на одну постройку в ход больше и улучшать цитадель до крепости.
Необходимые постройки: Гильдия Мудрецов, Гильдия ремесленников, Замок.
Открывает доступ к постройкам: Капитолий, Башня артефактов, Дворец.

158. Мастер артефактов

Стоимость: 2500 + 150 +
Принадлежность: Магический квартал

Позволяет героям приобретать качественные магические предметы. Позволяет нанимать стража провинций "Мастера горгулий". Позволяет нанимать големов при наличии их заготовок.
Необходимые постройки: Гильдия ремесленников, Рынок артефактов, 2 постройки для продажи безупречных предметов.
Открывает доступ к постройкам: Башня артефактов.

159. Башня Знаний

Стоимость: 2500 + 350 +
Принадлежность: Магический квартал

Приносит 5 кристаллов в ход. Позволяет в провинциях улучшать библиотеки до магических башен. Стреляет по врагам во время обороны родовой провинции.
Необходимые постройки: Рынок артефактов, 2 постройки для изучения заклинаний третьего круга.
Открывает доступ к постройкам: Собор Света, Некрополь, Сфера Пламени, Врата Хаоса, Тайная гильдия, Пси-Монолит, Башня артефактов, Фонтан Молодости.

160. Колизей

Стоимость: 2000 + 20 +
Принадлежность: Квартал зрелищ

Увеличивает настроение жителей во всех провинциях на 1.
Необходимые постройки: Замок, Гильдия монстрологов, Бродячий цирк.
Открывает доступ к постройкам: нет.

161. Залы Правосудия

Стоимость: 4000 +
Принадлежность: Центральный квартал

Замедляет накопление недовольства во всех провинциях. Уменьшает коррупцию на 20%.
Необходимые постройки: Оракул, Магистрат.
Открывает доступ к постройкам: нет.

162. Храм Мира

Стоимость: 3000 + 120 +
Принадлежность: Храмовый квартал

Тип: Великий храм.
Увеличивает прирост населения во всех провинциях. Увеличивает настроение жителей во всех провинциях на 1. Улучшает дипломатические отношения.
Снижает доход от военных трофеев и грабежа провинций на 50%.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Гильдия целителей, Собор Бессмертных.
Открывает доступ к постройкам: нет.

163. Храм Войны

Стоимость: 2300 + 150 +
Принадлежность: Храмовый квартал

Тип: Великий храм.
Увеличивает доход от военных трофеев и грабежа провинций на 50%. Снижает стоимость набора войска на 10%. Увеличивает опыт новобранцев на 25.
Уменьшает прирост населения во всех провинциях.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Военная академия, Собор Бессмертных.
Открывает доступ к постройкам: нет.

164. Эшафот

Стоимость: 1400 +
Принадлежность: Военный квартал

Снижает скорость накопления недовольства в родовой провинции. Позволяет нанимать стража провинций "Надзиратели". Уменьшает коррупцию на 5%.
Необходимые постройки: Суд, Пыточная.
Открывает доступ к постройкам: нет.

165. Гильдия механиков

Стоимость: 2500 +
Принадлежность: Военный квартал

Снижает стоимость набора войска на 5%. Снижает стоимость построек в замке на 5%. Увеличивает параметр осады героев на 3. Позволяет нанимать стража провинций "Осадные инженеры".
Необходимые постройки: Осадные мастерские, Осадный цех.
Открывает доступ к постройкам: нет.

166. Замок Белого Щита

Стоимость: 3000 +
Принадлежность: Военный квартал

Увеличивает опыт новобранцев на 15. Увеличивает прочность стен замка. Позволяет нанимать стража провинций "Орден Белого Щита".
Необходимые постройки: Гильдия зодчих, Рыцарский орден.
Открывает доступ к постройкам: нет.

167. Поднебесный Храм

Стоимость: 2000 + 80 +
Принадлежность: Военный квартал

Доход +5. Приносит 4 кристалла в ход. Позволяет нанимать стража провинций "Крылатая стража".
Необходимые постройки: Храм Бессмертных, Стойла пегасов, Гнезда грифонов.
Открывает доступ к постройкам: нет.

168. Башня Ночи

Стоимость: 1500 + 130 +
Принадлежность: Военный квартал

Приносит 10 кристаллов в ход. Ухудшает настроение жителей в родовой провинции на 1. Стреляет по врагам во время обороны родовой провинции. Дает чертёж постройки Башня Молний. Позволяет нанимать стража провинций "Боевые чародеи".
Необходимые постройки: Черная башня, Башня магов.
Открывает доступ к постройкам: нет.

169. Собор Великого Орла

Стоимость: 1600 + 100 +
Принадлежность: Военный квартал

Приносит 5 кристаллов в ход. Улучшает настроение жителей в родовой провинции на 1. Позволяет нанимать стража провинций "Боевые жрецы".
Необходимые постройки: Тайный монастырь, Храм Орла.
Открывает доступ к постройкам: нет.

170. Священный Орден

Стоимость: 6000 + 150 +
Принадлежность: Военный квартал

Тип: Производство воинов четвертого ранга.
Позволяет нанимать паладина.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Военная академия, Замок, Собор Бессмертных.
Открывает доступ к постройкам: нет.

171. Слоновник

Стоимость: 7000 +
Принадлежность: Военный квартал

Тип: Производство воинов четвертого ранга.
Позволяет нанимать боевого слона.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Замок, Гильдия монстрологов.
Открывает доступ к постройкам: нет.

172. Замок Тьмы

Стоимость: 4200 + 300 +
Принадлежность: Военный квартал

Тип: Производство воинов четвертого ранга.
Позволяет нанимать чернокнижника.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Замок, Рынок артефактов.
Открывает доступ к постройкам: нет.

173. Собор Света

Стоимость: 3000 + 250 +
Принадлежность: Магический квартал

Тип: Изучение заклинаний четвертого круга.
Позволяет героям изучать заклинания Белая магия, Реинкарнация, Неуязвимость.
Позволяет проводить ритуал Дары Небес.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Башня Воскрешения, Башня Знаний.
Открывает доступ к постройкам: нет.

174. Некрополь

Стоимость: 1800 + 350 +
Принадлежность: Магический квартал

Тип: Изучение заклинаний четвертого круга.
Позволяет героям изучать заклинания Подъятие вампира, Общая болезнь, Облако Ужаса.
Позволяет проводить ритуал Поветрие.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Башня Некромантов, Башня Знаний.
Открывает доступ к постройкам: нет.

175. Сфера Пламени

Стоимость: 3000 + 300 +
Принадлежность: Магический квартал

Тип: Изучение заклинаний четвертого круга.
Позволяет героям изучать заклинания Армагеддон, Испепеление, Огненная буря.
Позволяет проводить ритуал Пожар.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Сфера Льда, Башня Знаний.
Открывает доступ к постройкам: нет.

176. Врата Хаоса

Стоимость: 2500 + 350 +
Принадлежность: Магический квартал

Тип: Изучение заклинаний четвертого круга.
Позволяет героям изучать заклинания Вызов Дьявола, Черная магия, Порча.
Позволяет проводить ритуал Нашествие демонов.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Башня Хаоса, Башня Знаний.
Открывает доступ к постройкам: нет.

177. Тайная гильдия

Стоимость: 3000 + 300 +
Принадлежность: Магический квартал

Тип: Изучение заклинаний четвертого круга.
Позволяет героям изучать заклинания Остановка Времени, Форма Дракона, Полиморф.
Позволяет проводить ритуал Башня Молний.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Школа Высшей Магии, Башня Знаний.
Открывает доступ к постройкам: нет.

178. Пси-Монолит

Стоимость: 2000 + 250 +
Принадлежность: Магический квартал

Тип: Изучение заклинаний четвертого круга.
Позволяет героям изучать заклинания Массовый суицид, Ментальный раб, Общий сон.
Позволяет проводить ритуал Астральные Врата.
В замке может быть только одна постройка данного типа.
Необходимые постройки: Башня Гипноза, Башня Знаний.
Открывает доступ к постройкам: нет.

179. Мастер ювелир

Стоимость: 700 + 15 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Бронзовое кольцо, Золотое кольцо, Агатовый амулет, Серебряный браслет.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец ювелир.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

180. Мастер кольчуг

Стоимость: 540 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Мифрильная кольчуга, Кованые сапоги, Закрытый шлем, Перчатки Командира, Мифрильный наруч.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец кольчуг.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

181. Мастер лат

Стоимость: 580 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Мифрильная кираса, Рыцарские сапоги, Мифрильный шлем, Боевые перчатки, Бронированный наруч.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец лат.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

182. Мастер оружейник

Стоимость: 600 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Палаш, Боевая секира, Шестопёр, Фламберг, Рыцарский щит.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец оружейник.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

183. Мастер плотник

Стоимость: 520 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Алебарда, Композитный лук, Гвардейский арбалет, Мифрильные стрелы.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец плотник.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

184. Мастер скорняк

Стоимость: 500 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Клепаная куртка, Сапоги Следопыта, Кожаный шлем, Перчатки Лучника, Пояс Воина.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец скорняк.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

185. Мастер портной

Стоимость: 480 + 5 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Мантия, Замшевые сапоги, Шелковые перчатки, Шелковый наруч, Плащ Следопыта.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец портной.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

186. Мастер чародей

Стоимость: 550 + 30 +
Принадлежность: Торговый квартал

Тип: Продажа безупречных предметов.
Позволяет героям приобретать следующие предметы: Тесак, Боевой посох, Жезл Мага, Шляпа Волшебника.
В замке может быть не более 2-х построек данного типа.
Необходимые постройки: Гильдия торговцев, Умелец чародей.
Открывает доступ к постройкам: 2 постройки этого типа окрывают доступ к Мастеру артефактов.

187. Капитолий

Стоимость: 8000 +
Принадлежность: Центральный квартал

Увеличивает общий доход золота на 15%. Позволяет в провинциях с управой строить сборщика податей.
Необходимые постройки: Система дорог, Банк, Магистрат, Гильдия архитекторов.
Открывает доступ к постройкам: нет.

188. Башня артефактов

Стоимость: 3000 + 200 +
Принадлежность: Магический квартал

Позволяет героям приобретать редкие магические предметы. Позволяет проводить дополнительный ритуал за ход. Даёт 1 договор со Стражами Древних.
Необходимые постройки: Гильдия архитекторов, Мастер артефактов, Башня Знаний.
Открывает доступ к постройкам: нет.

189. Фонтан Молодости

Стоимость: 4000 + 180 +
Принадлежность: Центральный квартал

Увеличивает прирост населения во всех провинциях.
Необходимые постройки: Гильдия исследователей, Башня Знаний.
Открывает доступ к постройкам: нет.

190. Дворец

Стоимость: 10000 + 30 +
Принадлежность: Центральный квартал

Улучшает дипломатические отношения. Увеличивает прочность стен замка. Добавляет к укреплениям замка башню и увеличивает их прочность. Усиливает выстрел башен на 1. Привлекает в замок лучших наёмников. Позволяет в провинциях улучшать крепость до замка. Уменьшает коррупцию на 30%.
Необходимые постройки: Театр, Военная академия, Магистрат, Гильдия архитекторов.
Открывает доступ к постройкам: нет.

Далее идут описания построек Квартала союзников. Чтобы получить возможность возводить эти постройки, необходимо заключить союз с соответствующей расой, причем нужно помнить, что союз можно заключить только с одной из рас, и соответственно можно возвести только 3 постройки из двадцати одной описанной.
191. Эльфийский квартал

Стоимость: 300 + 30 +
Принадлежность: Квартал союзников

Позволяет нанимать эльфов.
Необходимые постройки: Мастерские.
Открывает доступ к постройкам: Эльфийская пуща, Эльфийский театр.

192. Эльфийская пуща

Стоимость: 250 + 50 +
Принадлежность: Квартал союзников

Доход с лесных провинций +2. Доход кристаллов +2.
Необходимые постройки: Волшебная роща, Эльфийский квартал.
Открывает доступ к постройкам: нет.

193. Эльфийский театр

Стоимость: 500 + 100 +
Принадлежность: Квартал союзников

Повышает настроение жителей во всех провинциях на 1.
Необходимые постройки: Театр, Эльфийский квартал.
Открывает доступ к постройкам: нет.

194. Гномий квартал

Стоимость: 350 + 5 +
Принадлежность: Квартал союзников

Позволяет нанимать гномов.
Необходимые постройки: Кузница.
Открывает доступ к постройкам: Гильдия горняков, Великая Кузня.

195. Гильдия горняков

Стоимость: 200 +
Принадлежность: Квартал союзников

Доход с холмистых провинций +1. Позволяет нанимать стража провинций "Гномий клан".
Необходимые постройки: Гильдия шахтеров, Гномий квартал.
Открывает доступ к постройкам: нет.

196. Великая Кузня

Стоимость: 400 + 20 +
Принадлежность: Квартал союзников

Доход +5. Выставляет на продажу гномьи артефакты. Доход с Мифрила +10.
Необходимые постройки: Литейный цех, Базар, Гномий квартал.
Открывает доступ к постройкам: нет.

197. Гоблинский квартал

Стоимость: 50
Принадлежность: Квартал союзников

Позволяет нанимать гоблинов. Снижает настроение жителей в родовой провинции на 1.
Необходимые постройки: нет.
Открывает доступ к постройкам: Грязь, Мастерские гоблинов.

198. Грязь

Стоимость: 50 + 10 +
Принадлежность: Квартал союзников

Увеличивает доход с болотистых провинций на 3.
Необходимые постройки: Гоблинский квартал.
Открывает доступ к постройкам: нет.

199. Мастерские гоблинов

Стоимость: 150 + 15 +
Принадлежность: Квартал союзников

Доход +2. Время от времени мастерят и продают артефакты.
Необходимые постройки: Мастерские, Гоблинский квартал.
Открывает доступ к постройкам: нет.

200. Орочий квартал

Стоимость: 80 +
Принадлежность: Квартал союзников

Позволяет нанимать орков. Снижает настроение жителей в родовой провинции на 1.
Необходимые постройки: Кузница.
Открывает доступ к постройкам: Каменный идол.

201. Каменный идол

Стоимость: 100 + 20 +
Принадлежность: Квартал союзников

Увеличивает доход кристаллов на 1. Доход с орочьих провинций +2.
Необходимые постройки: Алтарь, Орочий квартал.
Открывает доступ к постройкам: Знамя Орды.

202. Знамя Орды

Стоимость: 200 + 10 +
Принадлежность: Квартал союзников

Позволяет нанимать стража провинций "Орда". Генерирует набеги орков на соседей, часть дохода идет правителю.
Необходимые постройки: Каменный идол.
Открывает доступ к постройкам: нет.

203. Квартал полуросликов

Стоимость: 100 +
Принадлежность: Квартал союзников

Позволяет нанимать полуросликов.
Необходимые постройки: Амбар.
Открывает доступ к постройкам: Рынок полуросликов.

204. Рынок полуросликов

Стоимость: 120 +
Принадлежность: Квартал союзников

Существенно увеличивает прирост населения в родовой провинции. Доход с равнинных провинций +1.
Необходимые постройки: Фермерский рынок, Квартал полуросликов.
Открывает доступ к постройкам: Ярмарка полуросликов.

205. Ярмарка полуросликов

Стоимость: 200 +
Принадлежность: Квартал союзников

Доход +15. Увеличивает настроение жителей в родовой провинции на 1.
Необходимые постройки: Балаган, Базар, Рынок полуросликов.
Открывает доступ к постройкам: нет.

206. Шатры кентавров

Стоимость: 220 +
Принадлежность: Квартал союзников

Позволяет нанимать кентавров.
Необходимые постройки: Мастерские, Амбар.
Открывает доступ к постройкам: Священный огонь.

207. Священный огонь

Стоимость: 100 + 20 +
Принадлежность: Квартал союзников

Увеличивает доход кристаллов на 3.
Необходимые постройки: Алтарь, Шатры кентавров.
Открывает доступ к постройкам: Шатер Клана.

208. Шатер Клана

Стоимость: 250 +
Принадлежность: Квартал союзников

Доход с провинций, населенных кентаврами +5. Позволяет нанимать стража провинций "Кентавры".
Необходимые постройки: Управа, Священный огонь.
Открывает доступ к постройкам: нет.

209. Квартал людоящеров

Стоимость: 150
Принадлежность: Квартал союзников

Позволяет нанимать людоящеров.
Необходимые постройки: Мастерские.
Открывает доступ к постройкам: Костяной тотем.

210. Костяной тотем

Стоимость: 100 + 20 +
Принадлежность: Квартал союзников

Увеличивает доход кристаллов на 2. Ускоряет восстановление здоровья воинов в родовой провинции на 10% в ход.
Необходимые постройки: Алтарь, Квартал людоящеров.
Открывает доступ к постройкам: Омут.

211. Омут

Стоимость: 200 + 30 +
Принадлежность: Квартал союзников

Доход кристаллов c провинций, населенных людоящерами +1. Позволяет нанимать стража провинций "Стража ящеров".
Необходимые постройки: Сад кристаллов, Костяной тотем.
Открывает доступ к постройкам: нет.


Эадоропедия - Здания провинций

Здания провинций.
2 | 1
Лесопилка

Стоимость: 60 [image] +

Доход +5.
Доход от Красного дерева +2.
Может быть построена только в лесу.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию плотников.
Шахта

Стоимость: 70 [image] +

Доход +5.
Доход от Железа +2.
Доход от Мрамора +4.
Доход от Мифрила +6.
Может быть построена только в холмах.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию шахтеров.
Мельница

Стоимость: 80

Доход +5.
Может быть построена только на равнине.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Фермерский рынок.
Пивоварня

Стоимость: 100

Улучшение мельницы.
Доход +8.
Настроение +1.
Увеличивает боевой дух защитников провинции на 2.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Винокурню.
Склад

Стоимость: 50

Доход +1.
Доступ к торговле и сокровищнице из этой провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Базар.
Торговые ряды

Стоимость: 70 [image] +

Улучшение склада.
Доход +5.
Доступ к торговле и сокровищнице из этой провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию торговцев.
Базар

Стоимость: 150 [image] +

Улучшение торговых рядов.
Доход +10.
Доступ к торговле и сокровищнице из этой провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию купцов.
Амбар

Стоимость: 20

Увеличивает прирост населения. Снижает вероятность голода в провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гончарную мастерскую.
Конюшня

Стоимость: 150 [image] +

Улучшение амбара.
Существенно увеличивает прирост населения.
Доход +2.
Доход от Коней +5.
Увеличивает мобильность остановившегося в этой провинции героя на 1.
На преодоление провинции с конюшней герой тратит единицу мобильности.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию возчиков.
Верфь

Стоимость: 100 [image] +

Может быть построена только в прибрежной провинции.
Доход +2.
Позволяет герою перемещаться через прилежащую морскую провинцию.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию судостроителей.
Порт

Стоимость: 200 [image] +

Улучшение верфи.
Может быть построен только в прибрежной провинции.
Доход +7.
Позволяет герою перемещаться через прилежащую морскую провинцию.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию мореходов.
Маяк

Стоимость: 150 [image] +

Улучшение порта.
Может быть построен только в прибрежной провинции.
Доход +10.
Позволяет герою перемещаться через две прилежащие морские провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию исследователей.
Арена

Стоимость: 150 [image] +

Настроение жителей +2. Доход +3.
Если в родовом замке построен бродячий цирк, дополнительно улучшает настроение на 1 и увеличивает доход на 3.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Арену.
Трактир

Стоимость: 25

Доход +1.
Если в родовом замке построен театр, настроение жителей +1.
Увеличивает боевой дух защитников провинции на 1.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Постоялый двор.
Таверна

Стоимость: 50

Улучшение трактира.
Доход +3.
Если в родовом замке построен театр, настроение жителей +1.
Увеличивает боевой дух защитников провинции на 2.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гостиный двор.
Постоялый двор

Стоимость: 70

Улучшение таверны.
Доход +6.
Если в родовом замке построен театр, настроение жителей +1.
Увеличивает боевой дух защитников провинции на 3.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Торговую палату.
Библиотека

Стоимость: 40 [image] + 5

Доступ к библиотеке из этой провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию Мудрецов.
Магическая башня

Стоимость: 150 [image] + 20 [image] +

Улучшение библиотеки.
Доступ к библиотеке из этой провинции.
Приносит 1 кристалл в ход.
Атакует магическими выстрелами врагов во время битвы в провинции.
Увеличивает радиус обзора.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Башню Знаний.
Застава

Стоимость: 500 [image] +

Укрепление.
Гарнизон первого ранга.
Позволяет героям нанимать войска в этой провинции.
Стражи в этой провинции неподкупны.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию каменщиков.
Форт

Стоимость: 150 [image] +

Улучшение заставы.
Укрепление.
1 Башня.
Гарнизон второго ранга.
Увеличивает радиус обзора.
Увеличивает боевой дух защитников провинции на 2.
Позволяет героям нанимать войска в этой провинции.
Стражи в этой провинции неподкупны.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию строителей.
Цитадель

Стоимость: 250 [image] +

Улучшение форта.
Укрепление.
2 Башни.
Гарнизон третьего ранга.
Увеличивает радиус обзора.
Увеличивает боевой дух защитников провинции на 4.
Позволяет героям нанимать войска в этой провинции.
Стражи в этой провинции неподкупны.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию зодчих.
Крепость

Стоимость: 400 [image] +

Улучшение цитадели.
Укрепление.
3 Башни.
Гарнизон четвертого ранга.
Увеличивает радиус обзора.
Увеличивает боевой дух защитников провинции на 6.
Позволяет героям нанимать войска в этой провинции.
Стражи в этой провинции неподкупны.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию архитекторов.
Замок

Стоимость: 500 [image] +

Улучшение крепости.
Укрепление.
4 Башни.
Полный гарнизон четвертого ранга.
Увеличивает радиус обзора.
Увеличивает боевой дух защитников провинции на 10.
Позволяет героям нанимать войска в этой провинции.
Стражи в этой провинции неподкупны.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Дворец.
Лекарня

Стоимость: 40 [image] + 5 [image] +

Увеличивает прирост населения.
Ускоряет восстановление жизни воинов на 10%.
Снижает вероятность эпидемии в провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Аптеку.
Аптека

Стоимость: 100 [image] + 15 [image] +

Улучшение лекарни.
Сильно увеличивает прирост населения.
Ускоряет восстановление жизни воинов на 15%.
Доход с Мандрагоры +7.
Снижает вероятность эпидемии в провинции.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Гильдию целителей.
Дом наместника

Стоимость: 100 [image] +

Увеличивает доход золота с провинции на 10%.
Снижает коррупцию в провинции на 30%.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Управу.
Дом судьи

Стоимость: 100 [image] +

Улучшение дома наместника.
Увеличивает доход золота с провинции на 10%.
Замедляет накопление недовольства.
Снижает коррупцию в провинции на 50%.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Суд.
Управа

Стоимость: 200 [image] +

Улучшение дома судьи.
Увеличивает доход золота с провинции на 20%.
Замедляет накопление недовольства.
Снижает коррупцию в провинции на 70%.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Магистрат.
Сборщик податей

Стоимость: 400 [image] +

Улучшение управы.
Увеличивает доход золота с провинции на 40%.
Замедляет накопление недовольства.
Настроение жителей -1.
Снижает коррупцию в провинции на 100%.
Для того, чтобы строить это здание в провинциях, необходимо построить в родовом замке Капитолий.
Тайный монастырь

Стоимость: 100 [image] + 20 [image] +

Приносит 2 кристалла в ход.
Доступ к библиотеке из этой провинции.
Ускоряет восстановление жизни воинов на 15%.
Построить это здание можно только раздобыв его чертеж, один из которых можно получить, построив в родовом замке Тайный монастырь.
Тёмная башня

Стоимость: 60 [image] + 25 [image] +

Приносит 3 кристалла в ход.
Доступ к библиотеке из этой провинции.
Настроение жителей -1.
Увеличивает радиус обзора.
Построить это здание можно только раздобыв его чертеж, один из которых можно получить, построив в родовом замке Черную башню.
Башня молний

Стоимость: 200 [image] + 40 [image] +

Приносит 5 кристаллов в ход.
Доступ к библиотеке из этой провинции.
Атакует врагов молнией во время боя в провинции.
Увеличивает радиус обзора.
Построить это здание можно либо раздобыв его чертеж, один из которых можно получить, построив в родовом замке Башню Ночи, либо исполнив одноименный ритуал.
Золотая Сфера

Стоимость: 100 [image] + 10 [image] +

Доход +15.
Настроение жителей +1.
Построить это здание можно только раздобыв его чертеж.
Зачарованный колодец

Стоимость: 50 [image] + 15 [image] +

Приносит 1 кристалл в ход.
Существенно увеличивает прирост населения.
Ускоряет восстановление жизни воинов на 10%.
Настроение жителей +2.
Построить это здание можно только раздобыв его чертеж.
Пирамида Древних

Стоимость: 100 [image] + 30 [image] +

Удваивает доход кристаллов с провинции.
Построить это здание можно только раздобыв его чертеж, один из которых можно получить, построив в родовом замке Стоунхендж.
Святыня Древних

Стоимость: 150 [image] + 30 [image] +

Доход +5.
Приносит 2 кристалла в ход.
Настроение жителей +5.
Увеличивает боевой дух защитников провинции на 3.
Построить это здание можно только раздобыв его чертеж.
Храм Древних

Стоимость: 200 [image] + 30 [image] +

Доход +3.
Приносит 3 кристалла в ход.
Увеличивает прирост населения.
Ускоряет восстановление жизни воинов на 15%.
Настроение жителей +3.
Построить это здание можно только раздобыв его чертеж.
Сокровищница Древних

Стоимость: 300 [image] + 10 [image] +

Доход +20.
Доступ к торговле и сокровищнице из этой провинции.
Построить это здание можно только раздобыв его чертеж.
Рудник Древних

Стоимость: 150 [image] +

Доход +10.
Доход от Железа +4.
Доход от Мрамора +8.
Доход от Мифрила +12.
Может быть построен только в холмах.
Построить это здание можно только раздобыв его чертеж.
Хижина шамана

Стоимость: 40 [image] + 10 [image] +

Приносит 3 кристалла в ход.
Ускоряет восстановление жизни воинов на 10%.
Может быть построена только на болотах.
Построить это здание можно только раздобыв его чертеж.


Эадоропедия - Расы, населяющие осколки

Расы, населяющие осколки.
2 | 1
Люди

Уровень коррупции: 10

Наиболее распространённая на всех осколках раса. Люди отличаются умением приспосабливаться к любым условиям жизни, они способны выжить практически в любой местности и в большинстве своём будут покорно служить как жестокому тирану, так и доброму правителю. Именно поэтому большинство Владык избрали людей в качестве своих служителей. Среди не обделённых интеллектом рас, только люди способны слепо верить в справедливость решений своего Владыки и беспрекословно подчиняться любому его приказу.
Эльфы

Уровень коррупции: 5

Древняя гордая раса, обитающая в лесах некоторых осколков. Эльфы привыкли жить в гармонии с природой, они стараются не вмешиваться в дела других народов и не пускают чужаков в свои священные леса. Эльфы очень свободолюбивы и будут верно служить лишь тому Владыке, чьи дела и помыслы не перечат их пониманию справедливости и добра. Эльфы живут очень долго, из-за этого некоторые малосведущие народы считают их бессмертными. Однако количество эльфов ничтожно мало, так как рождаются они крайне редко.
Эльфы сведущи в магии и умеют выращивать волшебные кристаллы среди своих лесов.
Если повезет, то с эльфами можно заключить союз, после чего в Квартале союзников родового замка появится возможность строить Эльфийский квартал, Эльфийскую пущу и Эльфийский театр, если выполнены остальные условия для их возведения.
Гномы

Уровень коррупции: 15

Древняя раса рудокопов, живущая в холмах и подземных чертогах. Гномы очень сварливы и своенравны, не терпят чужаков, потому управлять ими довольно сложно. Верно служить будут лишь тому, кто доказал, что достоин повелевать гномами. Размножаются гномы медленно, но живут гораздо дольше человека.
Любой гном священным долгом считает преумножать своё богатство, и нет среди других народов таких умельцев добывать золото и самоцветы из глубин земли.
Если повезет, то с гномами можно заключить союз, после чего в Квартале союзников родового замка появится возможность строить Гномий квартал, Гильдию горняков и Великую Кузню, если выполнены остальные условия для их возведения.
Гоблины

Уровень коррупции: 20

Этот мелкий зеленокожий народец славится подлостью и коварством. Не обладающие особой физической силой, гоблины привыкли добиваться своего хитростью и обманом. Нравственные ценности для гоблинов - пустой звук, и удержать власть над ними можно только при помощи жестокой тирании. Сравнительно короткая продолжительность жизни гоблинов компенсируется их огромной плодовитостью. Работать гоблины не любят, а если и работают, стараются украсть и припрятать как можно больше, потому доходы с гоблинских поселений довольно малы.
Если повезет, то с гоблинами можно заключить союз, после чего в Квартале союзников родового замка появится возможность строить Гоблинский квартал, Грязь и Мастерские гоблинов, если выполнены остальные условия для их возведения.
Орки

Уровень коррупции: 8

По своей природе орки жестоки и грубы. Слабый интеллект компенсируется мускульной силой, а отсутствие хорошего вооружения большой численностью. Единственный закон, который признают орки - закон силы. Работать орки толком не умеют, поскольку единственная почитаемая в их народе профессия - воин, а главный источник дохода - грабежи соседей. Работой заняты наиболее слабые и тупоумные орки, оттого производительность труда очень низка.
Если повезет, то с орками можно заключить союз, после чего в Квартале союзников родового замка появится возможность строить Орочий квартал, Каменного идола и Знамя Орды, если выполнены остальные условия для их возведения.
Половинчики

Уровень коррупции: 10

Половинчики (или полурослики) - миролюбивый народ, любят сытную еду и спокойный труд. Есть среди них и смутьяны, но таких немного. Половинчики славятся среди других народов как искусные земледельцы. Известна их давняя дружба с гномами, которых половинчики снабжают едой, а те в обмен изготавливают отличные инструменты и украшения.
Если повезет, то с половинчиками можно заключить союз, после чего в Квартале союзников родового замка появится возможность строить Квартал полуросликов, Рынок полуросликов и Ярмарку полуросликов, если выполнены остальные условия для их возведения.
Кентавры

Уровень коррупции: 0

Полудикое племя, превыше всего ценящее свободу и независимость. Покорить кентавров практически невозможно, а завоевать их доверие очень тяжело. Пропитание добывают охотой, золото не признают, торговлю ведут исключительно обменом.
Если повезет, то с кентаврами можно заключить союз, после чего в Квартале союзников родового замка появится возможность строить Шатры кентавров, Священный огонь и Шатер Клана, если выполнены остальные условия для их возведения.
Людоящеры

Уровень коррупции: 9

Эти разумные рептилии издревле населют болота, влажные леса и низины Эадора. Людоящеры поклоняются своим древним богам, религия для них - важная часть жизни, потому довольно сложно установить в землях людоящеров свои порядки - рептилии очень неохотно признают чужую власть. Даже если одному из владык удастся заключить союз с главами людоящеров, простой народ не станет поддерживать власть чужака.
Если повезет, то с людоящерами можно заключить союз, после чего в Квартале союзников родового замка появится возможность строить Квартал людоящеров, Костяной тотем и Омут, если выполнены остальные условия для их возведения.

Примечание. Уровень коррупции указан в абстрактных единицах и дает только возможность оценить, в землях каких рас целесообразнее всего строить постройки, снижающие коррупцию.


Эадоропедия - Ресурсы

Ресурсы.
2 | 1
Железо

Базовая цена: 15
Редкость: 0

Железо применяется для изготовления оружия и всевозможных инструментов. Часто его используют в строительстве для изготовления решёток и особо прочных дверей.
Месторождения железа можно найти в холмах. Это довольно распространённый ресурс.
Красное дерево

Базовая цена: 10
Редкость: 0

Для изготовления наиболее прочных луков и копий используется особый сорт древесины, называемый «красное дерево». Красные деревья можно найти далеко не в каждом лесу, потому этот ресурс довольно ценен. Часто красное дерево применяют в строительстве - именно из красной древесины получаются наиболее надёжные стены, которым не страшны сырость и жуки-древоеды.
Красное дерево можно найти в лесных провинциях. Это довольно распространённый ресурс.
Кони

Базовая цена: 35
Редкость: 0

Если Вы хотите создавать отряды кавалерии, этот ресурс Вам просто необходим. Кроме того, кони очень важны в хозяйстве - они применяются для перевозки грузов, доставки сообщений и для распашки полей. Конские шкуры часто используют для изготовления кожаной брони.
Коней можно найти в равнинных провинциях. Это довольно распространённый ресурс.
Мандрагора

Базовая цена: 10 [image] + 5
Редкость: 0

В корне этого растения заключена сильная магическая энергия. Мандрагору нередко называют «матерью алхимии» - практически ни одно волшебное зелье не обходится без настойки этого корня. Кроме того, мандрагору применяют при изготовлении магических предметов. Многие чародеи добавляют специально обработанный корень мандрагоры в свою пищу, что позволяет им быстрей восстанавливать силы и эффективней применять заклинания.
Мандрагору можно найти в болотистых провинциях. Это довольно распространённый ресурс.
Арканит

Базовая цена: 50 [image] + 20
Редкость: 1

Кристаллы арканита обладают редкими магическими свойствами, благодаря чему довольно часто используются для создания разнообразных артефактов и чародейских устройств. Считается, что арканит преобразует проходящий через него свет в магическую энергию. К сожалению, месторождения арканита довольно редки - его можно отыскать лишь на дне глубоких омутов с чёрной водой, куда не проникает солнечный свет.
Арканит можно найти в болотистых провинциях. Это довольно редкий ресурс.
Мрамор

Базовая цена: 110
Редкость: 1

Мрамор используется для создания наиболее важных и богатых зданий. Этот минерал не только красив и прочен, его магические свойства позволяют экранировать любое колдовство, потому лишь в мраморных стенах можно чувствовать себя ограждённым от заклинаний слежки и глаз магических соглядатаев.
Месторождения мрамора можно найти в холмистых провинциях. Это довольно редкий ресурс.
Мифрил

Базовая цена: 80 [image] + 10
Редкость: 1

Мифрил, или же «истинное серебро» - металл, который ценится дороже золота. Оружие и доспехи из мифрила не знают себе равных. Кроме небывалой прочности, оружие из мифрила славится тем, что способно разрушать магические барьеры и наносить вред существам, на которых не действует обычное оружие. Многие великие артефакты созданы именно из этого волшебного металла.
Месторождения мифрила можно найти в холмистых провинциях. Это довольно редкий ресурс.
Дионий

Базовая цена: 600 [image] + 50
Редкость: 2

Дионий - особое вещество, добываемое из плодов деревьев дионитов. Эти деревья крайне редки и считаются у эльфов священными. Свойства диония очень разнообразны и противоречивы. Его применяют в наиболее сложных магических и священных ритуалах, воскуривая, словно ладан. Многие сильнодействующие магические снадобья включают в свой состав дионий. Нередко дионий добавляют в сплавы металлов, чтобы придать доспеху или оружию особые магические свойства. Дионий ценят как маги, так и жрецы. Во многих культах дионий именуют «плотью Богов».
Дионий можно найти в лесных провинциях. Это очень редкий ресурс.
Чёрный лотос

Базовая цена: 400 [image] + 100
Редкость: 2

Чёрный лотос очень высоко ценится магами и чародеями всех сортов. Во всём Эадоре не найдено более сильного магического вещества, чем цветки чёрного лотоса. Среди легенд и мифов, окутывающих этот редкий цветок, довольно много правды. В частности, уже точно установлено, что, вдохнув пыльцы чёрного лотоса, смертный может перейти на астральный план. Правда, далеко не каждый после этого может вернуться назад, сохранив здравый рассудок.
Чёрный лотос можно найти в болотистых провинциях. Это очень редкий ресурс.


Эадоропедия - Ритуалы

Ритуалы.
2 | 1
Чаша жизни

Стоимость: 15
Круг: 1
Перерыв: 4 хода
Школа: Священная магия
Цель: Дружественный герой

Восстанавливает по 5 единиц жизни герою и его отряду. Не действует на нежить и механические устройства.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Святилище.
Феерия

Стоимость: 10
Круг: 1
Перерыв: 10 ходов
Школа: Колдовство
Цель: Дружественная провинция

Увеличивает настроение жителей провинции на 1.
Действует 10 ходов.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Школу Колдовства.
Зачарованный ларец

Стоимость: 20
Круг: 1
Перерыв: 4 хода
Школа: Волшебство
Цель: Дружественная провинция

Ларец, установленный в провинции, волшебным образом наполняется золотом в количестве random(10;20)*Уровень_провинции. Настроение жителей провинции -1.
Может быть проведён только в провинции, где есть население.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Школу Волшебства.
Применение этого ритуала является злым деянием.

Попутный ветер

Стоимость: 5
Круг: 1
Перерыв: 10 ходов
Школа: Стихийная магия
Цель: Дружественный герой

Увеличивает мобильность героя на 4, действует 1 ход.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Сферу Ветров.
Тёмный ритуал

Стоимость: 10
Круг: 1
Перерыв: 4 хода
Школа: Магия Хаоса
Цель: Дружественная провинция

Принести в жертву темным богам 5-10% населения провинции и получить в награду кристаллы. Количество получаемых кристаллов равно random(3;8)*Уровень_провинции. Настроение жителей провинции -1.
Может быть проведён только в провинции, где есть население.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Алтарь Хаоса.
Применение этого ритуала является злым деянием.
Неупокоенный

Стоимость: 10
Круг: 1
Перерыв: 4 хода
Школа: Некромантия
Цель: Дружественный герой

Поднимает из могилы мертвеца, который присоединяется к армии героя:
- 60% - присоединится Скелет (уровень 1-4);
- 40% - присоединится Зомби (уровень 0-3).
В отряде героя должно быть место для этого.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Школу Некромантии.
Применение этого ритуала является злым деянием.
Небесный свет

Стоимость: 30 [image] +
Круг: 2
Перерыв: 10 ходов
Школа: Священная магия
Цель: Дружественная провинция

Исцеляет 30% жизни всем "живым" дружественным войскам в провинции, увеличивает их боевой дух на 5. На 10 ходов улучшает настроение на 2 и прирост населения в провинции на 4.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Храм Жизни.
Применение этого ритуала является добрым деянием.

Бой с иллюзией

Стоимость: 20 [image] +
Круг: 2
Перерыв: 10 ходов
Школа: Колдовство
Цель: Дружественный герой

Создаёт иллюзорных противников, с которыми может сразиться отряд героя. Битва с иллюзиями вполне безопасна, но воины набираются в ней реального опыта. Боевой дух героя и его отряда падает на 1-3.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Гильдию Иллюзионистов.
Сотворение

Стоимость: 20 [image] +
Круг: 2
Перерыв: 10 ходов
Школа: Волшебство
Цель: Дружественная провинция

Создаёт случайный предмет, который будет помещён в сокровищницу:
- 60% - предмет 2-го уровня;
- 24% - предмет 3-го уровня;
- 16% - предмет 4-го уровня.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Гильдию Магов.
Дары земли

Стоимость: 20 [image] +
Круг: 2
Перерыв: 10 ходов
Школа: Стихийная магия
Цель: Дружественная провинция

На 10 ходов доход золота с провинции повышается на +10, доход кристаллов - на +3.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Сферу Камня.
Тварь Хаоса

Стоимость: 20 [image] +
Круг: 2
Перерыв: 8 ходов
Школа: Магия Хаоса
Цель: Дружественный герой

Вызывает из Преисподней одну из младших тёмных тварей, которая присоединяется к отряду героя:
- 25% - Бес (уровень 5-9);
- 25% - Чёрт (уровень 0-3);
- 50% - Адская гончая (уровень 0-3).
В отряде героя должно быть место для этого.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Храм Хаоса.
Применение этого ритуала является злым деянием.
Смертельный ужас

Стоимость: 15 [image] +
Круг: 2
Перерыв: 10 ходов
Школа: Некромантия
Цель: Вражеская провинция

Сердца всех, кто находится в провинции, сковывает неестественный страх. Боевой дух воинов снижается на 7. На 10 ходов понижает настроение жителей провинции на -2.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Гильдию Некромантов.
Применение этого ритуала является злым деянием.
Небесная стража

Стоимость: 50 [image] +
Круг: 3
Перерыв: 10 ходов
Школа: Священная магия
Цель: Дружественная провинция

С небес спускаются пегасы, чтобы охранять провинцию. Жители счастливы иметь такую охрану. Кроме того, пегасы разведывают территории вокруг провинции.
Недоступен в провинции со стражем, которого нельзя уволить, и в осаждённой провинции.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Башню Воскрешения.
Применение этого ритуала является добрым деянием.
Массовое помешательство

Стоимость: 70 [image] +
Круг: 3
Перерыв: 15 ходов
Школа: Колдовство
Цель: Вражеская провинция

Жители зачарованной провинции устраивают вооружённое восстание.
Может быть проведён только в провинции, где есть население.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Башню Гипноза.
Магический барьер

Стоимость: 100 [image] +
Круг: 3
Перерыв: 10 ходов
Школа: Волшебство
Цель: Дружественная провинция

Устанавливает вокруг провинции магический барьер, не пропускающий внутрь врагов и враждебную магию.
Время действия 3 хода.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Школу Высшей Магии.
Снежный буран

Стоимость: 40 [image] +
Круг: 3
Перерыв: 10 ходов
Школа: Стихийная магия
Цель: Вражеская провинция

В провинции гибнет 5-10% населения, на 5 ходов снижается доход золота на 5 и прирост населения на 3. Владелец теряет из казны золото в количестве равном random(10;20)*Уровень_провинции. Герои, находящиеся в провинции, пропускают ход.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Сферу Льда.
Применение этого ритуала является злым деянием.
Серный дождь

Стоимость: 80 [image] +
Круг: 3
Перерыв: 10 ходов
Школа: Магия Хаоса
Цель: Вражеская провинция

Убивает 10-20% населения в провинции, наносит воинам по 10 единиц магических повреждений (сопротивление уменьшает урон).
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Башню Хаоса.
Применение этого ритуала является злым деянием.
Восстание нежити

Стоимость: 50 [image] +
Круг: 3
Перерыв: 10 ходов
Школа: Некромантия
Цель: Вражеская провинция

Отряд нежити атакует провинцию (всего от 6 до 9 воинов):
- Скелет (средний уровень 6),
- Зомби (средний уровень 6),
- Упырь (средний уровень 3).
Если нежить побеждает охрану, то уничтожается 80-100% населения и провинция становится нейтральной землёй мёртвых.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Башню Некромантов.
Применение этого ритуала является злым деянием.
Дары Небес

Стоимость: 100 [image] +
Круг: 4
Перерыв: 20 ходов
Школа: Священная магия
Цель: Дружественная провинция

На выбор даёт:
- 150-250 кристаллов;
- 500-900 золота;
- предмет: 70% - 4-го уровня, 30% - 5-го уровня, редкость предмета - не ниже 2;
- +5 к настроению населения провинции, уровень недовольства в провинции -500.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Собор Света.
Астральные врата

Стоимость: 100 [image] +
Круг: 4
Перерыв: 15 ходов
Школа: Колдовство
Цель: Дружественный герой

Переносит героя в родовую провинцию. Если родовой замок осаждён, переносит героя в соседнюю с родовой дружественную провинцию. Ритуал не сработает, если подходящих провинций нет.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Пси-Монолит.
Башня молний

Стоимость: 50 [image] +
Круг: 4
Перерыв: 10 ходов
Школа: Волшебство
Цель: Дружественная провинция

В провинции возносится Башня молний, приносящая доход в кристаллах и стреляющая молниями по врагам во время обороны провинции.
Может быть проведён только в провинции, где есть место для постройки и нет Башни молний.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Тайную гильдию.
Пожар

Стоимость: 120 [image] +
Круг: 4
Перерыв: 10 ходов
Школа: Стихийная магия
Цель: Вражеская провинция

Повреждает укрепления на 30-50%, сжигает 2 постройки в провинции. Наносит по 15 единиц магического урона войскам (сопротивление уменьшает урон). Гибнет 40-60% населения.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Сферу Пламени.
Применение этого ритуала является злым деянием.
Нашествие демонов

Стоимость: 100 [image] +
Круг: 4
Перерыв: 10 ходов
Школа: Магия Хаоса
Цель: Вражеская провинция

Сильный отряд демонов атакует провинцию (всего от 8 до 12 воинов):
- Бес (средний уровень 10),
- Чёрт (средний уровень 6),
- Адская гончая (средний уровень 6),
- Демон (средний уровень 3).
Если демоны побеждают охрану, то уничтожается 50-80% населения и провинция становится нейтральной землёй Хаоса.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Врата Хаоса.
Применение этого ритуала является злым деянием.
Поветрие

Стоимость: 140 [image] +
Круг: 4
Перерыв: 13 ходов
Школа: Некромантия
Цель: Вражеская провинция

Живые воины в провинции теряют половину единиц жизни. Убивает 30-70% населения, снижает настроение и прирост населения на 10 ходов.
Может быть проведён только в провинции, где есть население.
Для применения этого ритуала необходимо либо раздобыть его свиток, либо построить в родовом замке Некрополь.
Применение этого ритуала является злым деянием.

Примечание. Перерыв между применением ритуалов может быть меньше указанного после постройки некоторых зданий в родовом замке:


Эадоропедия - Заклинания

Заклинания.
2 | 1

Заклинания 0-го круга

Магическая искра

Стоимость вызова: 1
Круг: 0
Школа: Нет

Наносит цели 4 единицы магического урона.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Библиотеку.
Усталость

Стоимость вызова: 1
Круг: 0
Школа: Нет

Цель теряет 5 единиц выносливости.
Потери увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Библиотеку.
Воодушевление

Стоимость вызова: 1
Круг: 0
Школа: Нет

Цель восстанавливает 4 единицы боевого духа и 2 единицы выносливости.
Воздействие усиливается с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Библиотеку.

Заклинания 1-го круга

Магическая стрела

Стоимость вызова: 4 [image] + 1
Круг: 1
Школа: Волшебство

Наносит цели 8 единиц магического урона.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Волшебства.
Волшебная броня

Стоимость вызова: 2 [image] + 1
Круг: 1
Школа: Волшебство

Увеличивает защиту и защиту от выстрелов цели на 3 единицы. Время действия 4 хода.
Длительность увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Волшебства.
Волшебное оружие

Стоимость вызова: 2 [image] + 1
Круг: 1
Школа: Волшебство

Увеличивает все виды атаки цели на 2 единицы. Время действия 4 хода.
Пополняет запас выстрелов на 4.
Длительность увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Волшебства.
Замедление

Стоимость вызова: 2 [image] + 1
Круг: 1
Школа: Стихийная магия

Уменьшает скорость цели на 2. Каждый ход зачарованный воин теряет единицу выносливости. Время действия 6 ходов. Если в результате действия заклинания скорость станет меньше 1, цель все равно сможет двигаться, но при движении будет терять выносливость.
Длительность увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Ветров.
Ускорение

Стоимость вызова: 2 [image] + 1
Круг: 1
Школа: Стихийная магия

Увеличивает скорость цели на 2. Каждый ход зачарованный воин восстанавливает единицу выносливости. Время действия 4 хода.
Длительность увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Ветров.
Воздушный щит

Стоимость вызова: 1 [image] + 1
Круг: 1
Школа: Стихийная магия

Увеличивает защиту от выстрелов цели на 4 и сопротивление на 1. Время действия 5 ходов.
Кумулятивный эффект.
Длительность увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Ветров.
Проклятие

Стоимость вызова: 1 [image] + 1
Круг: 1
Школа: Священная магия

Уменьшает все виды атаки цели на 2. Уменьшает все виды защиты и сопротивление цели на 1. Время действия 6 ходов.
Длительность увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Святилище.
Благословение

Стоимость вызова: 1 [image] + 1
Круг: 1
Школа: Священная магия

Увеличивает все виды атаки цели, все виды защиты и сопротивление цели на 1. Время действия 5 ходов.
Длительность увеличивается с ростом концентрации мага.
Не действует на нежить и демонов.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Святилище.
Лечение

Стоимость вызова: 2 [image] + 1
Круг: 1
Школа: Священная магия

Восстанавливает цели 7 единиц жизни.
Эффект лечения увеличивается с ростом силы мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Святилище.
Страх

Стоимость вызова: 3 [image] + 1
Круг: 1
Школа: Некромантия

Уменьшает боевой дух цели на 8.
Эффект заклинания увеличивается с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Некромантии.
Подъятие скелета

Стоимость вызова: 4 [image] + 1
Круг: 1
Школа: Некромантия

Создает воина-скелета из трупа.
Параметры скелета зависят от умений призыва и некромантии.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Некромантии.
Применение этого заклинания является злым деянием.
Подъятие зомби

Стоимость вызова: 8 [image] + 2
Круг: 1
Школа: Некромантия

Создает зомби из трупа.
Параметры зомби зависят от умений призыва и некромантии.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Некромантии.
Применение этого заклинания является злым деянием.
Снятие чар

Стоимость вызова: 1 [image] + 1
Круг: 1
Школа: Колдовство

Уменьшает время действия негативных заклинаний на дружественной цели или позитивных заклинаний на враждебной на 3 хода. Наносит 9 единиц урона, если цель - вызванное существо противника.
Снижение длительности и повреждения зависят от умения преодолевать сопротивление.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Колдовства.
Астральная энергия

Стоимость вызова: 4 [image] + 1
Круг: 1
Школа: Колдовство

Увеличивает сопротивление цели на 3. Действует 3 хода.
Восстанавливает 7 единиц выносливости. Цель получает дополнительный ход.
Длительность заклинания зависит от концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Колдовства.
Паутина

Стоимость вызова: 3 [image] + 1
Круг: 1
Школа: Колдовство

Обездвиживает цель, но повышает её параметры защиты на 1. Запутанная цель не может сражаться. Действует 2 или 3 хода, если цель имеет слабую атаку.
Не действует на врагов с сопротивлением выше 3-х.
С ростом концентрации мага увеличивается шанс запутать цель на 3 хода.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Колдовства.
Вызов беса

Стоимость вызова: 5 [image] + 1 [image] + 3
Круг: 1
Школа: Магия Хаоса

Вызывающий маг теряет 3 единицы жизни.
Вызывает беса на соседнем с магом тайле.
Максимальный радиус вызова и параметры беса зависят от умения призыва мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Алтарь Хаоса.
Применение этого заклинания является злым деянием.
Сожжение снарядов

Стоимость вызова: 2 [image] + 1
Круг: 1
Школа: Магия Хаоса

Уничтожает у цели 6 снарядов. Цель получает повреждения, равные количеству уничтоженных боеприпасов.
Количество уничтожаемых снарядов увеличивается с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Алтарь Хаоса.
Уязвимость

Стоимость вызова: 1 [image] + 1
Круг: 1
Школа: Магия Хаоса

Кумулятивный эффект.
Снижает оба параметра защиты цели и сопротивление на 3. Время действия 6 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Алтарь Хаоса.

Заклинания 2-го круга

Молния

Стоимость вызова: 12 [image] + 3
Круг: 2
Школа: Волшебство

Наносит цели 12 единиц магического урона.
Повреждения существенно увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Магов.
Огненный шар

Стоимость вызова: 13 [image] + 4
Круг: 2
Школа: Волшебство

Наносит 7 единиц магического урона всем воинам в радиусе 1 тайл.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Магов.
Огненный клинок

Стоимость вызова: 4 [image] + 1
Круг: 2
Школа: Волшебство

Увеличивает все виды атаки цели на 4 и делает её атаку магической. Время действия 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Магов.
Фантомная форма

Стоимость вызова: 4 [image] + 1
Круг: 2
Школа: Колдовство

Уменьшает все виды атаки цели на 10 и увеличивает броню на 10. Время действия 5 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Иллюзионистов.
Сон

Стоимость вызова: 6 [image] + 1
Круг: 2
Школа: Колдовство

Погружает цель в сон. Действие заклинания прерывается, если цель получает повреждения. Время действия 4 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Иллюзионистов.
Галлюцинации

Стоимость вызова: 9 [image] + 2
Круг: 2
Школа: Колдовство

Уменьшает дистанционную атаку всех стрелков противника на 3. Время действия 5 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Иллюзионистов.
Подъятие упыря

Стоимость вызова: 15 [image] + 4
Круг: 2
Школа: Некромантия

Создает упыря из трупа.
Параметры упыря зависят от умений призыва и некромантии.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Некромантов.
Применение этого заклинания является злым деянием.
Вампиризм

Стоимость вызова: 8 [image] + 1
Круг: 2
Школа: Некромантия

Цель пополняет здоровье за счет нанесенного в рукопашном бою ущерба. Время действия 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Некромантов.
Применение этого заклинания является злым деянием.
Болезнь

Стоимость вызова: 6 [image] + 1
Круг: 2
Школа: Некромантия

Заражает цель болезнью. Зараженный воин теряет 3 единицы жизни и одну единицу выносливости каждый ход. Все виды атаки снижаются на 3, скорость снижается на 1. Время действия 6 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Гильдию Некромантов.
Применение этого заклинания является злым деянием.
Создание горгульи

Стоимость вызова: 25 [image] + 3
Круг: 2
Школа: Стихийная магия

Создает горгулью на соседнем с магом тайле.
Максимальный радиус вызова и параметры горгульи зависят от умения призыва героя.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Камня.
Каменный дождь

Стоимость вызова: 15 [image] + 4
Круг: 2
Школа: Стихийная магия

Наносит 5 единиц физического урона всем воинам в радиусе 2 тайла.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Камня.
Камнекожа

Стоимость вызова: 4 [image] + 1
Круг: 2
Школа: Стихийная магия

Увеличивает броню цели на 5 и сопротивление на 3. Время действия 4 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Камня.
Вызов чёрта

Стоимость вызова: 12 [image] + 3 [image] + 6
Круг: 2
Школа: Магия Хаоса

Вызывающий маг теряет 6 единиц жизни.
Вызывает чёрта на соседнем с магом тайле.
Максимальный радиус вызова и параметры чёрта зависят от умения призыва мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Храм Хаоса.
Применение этого заклинания является злым деянием.
Вызов адской гончей

Стоимость вызова: 13 [image] + 3 [image] + 5
Круг: 2
Школа: Магия Хаоса

Вызывающий маг теряет 5 единиц жизни.
Вызывает адскую гончую на соседнем с магом тайле.
Максимальный радиус вызова и параметры гончей зависят от умения призыва мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Храм Хаоса.
Применение этого заклинания является злым деянием.
Слепота

Стоимость вызова: 9 [image] + 1
Круг: 2
Школа: Магия Хаоса

Обнуляет атаку цели. Время действия 4 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Храм Хаоса.
Исцеление

Стоимость вызова: 8 [image] + 2
Круг: 2
Школа: Священная магия

Восстанавливает цели 12 единиц жизни. Уменьшает действие отрицательных магических эффектов. Излечивает отравление.
Эффект лечения увеличивается с ростом силы мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Храм Жизни.
Экзорцизм

Стоимость вызова: 8 [image] + 1
Круг: 2
Школа: Священная магия

Наносит цели 15 единиц магического урона. Действует только на нежить и демонов.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Храм Жизни.
Применение этого заклинания является добрым деянием.
Слово Жизни

Стоимость вызова: 5 [image] + 1
Круг: 2
Школа: Священная магия

Каждый ход цель восстанавливает 5 единиц жизни и 2 единицы выносливости, её атака и скорость увеличиваются на 1. Время действия 4 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Храм Жизни.

Заклинания 3-го круга

Слово Льда

Стоимость вызова: 15 [image] + 2
Круг: 3
Школа: Стихийная магия

Обездвиживает цель и наносит ей 8 единиц магического вреда. Броня цели возрастает на 2. Время действия 4 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Льда.
Кислота

Стоимость вызова: 18 [image] + 3
Круг: 3
Школа: Стихийная магия

Наносит цели 15 единиц магического вреда. Снижает броню цели на 2. Время действия 3 хода. Сопротивление спасает от действия кислоты лишь частично.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Льда.
Общее замедление

Стоимость вызова: 15 [image] + 3
Круг: 3
Школа: Стихийная магия

Снижает скорость всех вражеских воинов на 2. Время действия 6 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Льда.
Тёмный Пакт

Стоимость вызова: 15 [image] + 4
Круг: 3
Школа: Магия Хаоса

Если дружественный воин, находящийся под действием этого заклятья, погибнет, он вновь вернётся в бой, но уже в виде демона соответствующего ранга.
Время действия заклинания 6 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить, демонов, механических существ и героев.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Хаоса.
Применение этого заклинания является злым деянием.
Пламя Хаоса

Стоимость вызова: 25 [image] + 4
Круг: 3
Школа: Магия Хаоса

Наносит цели 20 единиц магического вреда.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Хаоса.
Применение этого заклинания является злым деянием.
Вызов демона

Стоимость вызова: 25 [image] + 4
Круг: 3
Школа: Магия Хаоса

Для вызова требуется жертва.
Вызывает демона на соседнем с магом тайле.
Максимальный радиус вызова и параметры демона зависят от умения призыва мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Хаоса.
Применение этого заклинания является злым деянием.
Телепорт

Стоимость вызова: 10 [image] + 3
Круг: 3
Школа: Волшебство

Перемещает выбранного воина в указанный свободный тайл. Если цель - воин противника, для удачного перемещения необходимо преодолеть его сопротивление.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Высшей Магии.
Антимагия

Стоимость вызова: 10 [image] + 2
Круг: 3
Школа: Волшебство

Увеличивает сопротивление цели на 10. Цель получает иммунитет от заклинаний. Время действия 5 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Высшей Магии.
Общее снятие чар

Стоимость вызова: 15 [image] + 3
Круг: 3
Школа: Волшебство

Уменьшает время действия негативных заклинаний на дружественных войсках и позитивных заклинаний на враждебных на 3 хода. Наносит по 9 единиц урона вызванным существам противника.
Снижение длительности и повреждения зависят от умения преодолевать сопротивление.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Школу Высшей Магии.
Воскрешение

Стоимость вызова: 25 [image] + 4
Круг: 3
Школа: Священная магия

Воскрешает мертвого дружественного воина.
Количество жизни воскресшего зависит от силы мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Воскрешения.
Общая защита

Стоимость вызова: 20 [image] + 3
Круг: 3
Школа: Священная магия

Повышает броню всех дружественных воинов на 2 и сопротивление на 1. Время действия 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Воскрешения.
Общее лечение

Стоимость вызова: 20 [image] + 3
Круг: 3
Школа: Священная магия

Восстанавливает всем дружественным воинам 6 единиц жизни.
Эффект лечения увеличивается с ростом силы мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Воскрешения.
Слово Власти

Стоимость вызова: 18 [image] + 2
Круг: 3
Школа: Колдовство

На 1 ход берет под контроль вражеского воина, с сопротивлением не выше 3-х.
По окончании действия заклинания воин лишается половины выносливости и боевого духа.
Сила мага позволяет преодолеть более высокое сопротивление противника.
Не действует на нежить, механических существ и героев.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Гипноза.
Общее ускорение

Стоимость вызова: 20 [image] + 3
Круг: 3
Школа: Колдовство

Повышает скорость всех дружественных воинов на 2. Время действия 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Гипноза.
Общая атака

Стоимость вызова: 20 [image] + 3
Круг: 3
Школа: Колдовство

Повышает рукопашную атаку всех дружественных воинов на 4 и дистанционную на 3. Время действия 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Гипноза.
Подъятие призрака

Стоимость вызова: 40 [image] + 5
Круг: 3
Школа: Некромантия

Создает призрака из трупа.
Параметры призрака зависят от умений призыва и некромантии.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Некромантов.
Применение этого заклинания является злым деянием.
Общее проклятие

Стоимость вызова: 15 [image] + 2
Круг: 3
Школа: Некромантия

Уменьшает атаку всех вражеских воинов на 2, защиту и сопротивление на 1. Время действия 6 ходов.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Некромантов.
Похищение жизни

Стоимость вызова: 25 [image] + 4
Круг: 3
Школа: Некромантия

Наносит цели 13 единиц магического ущерба. Маг восстанавливает здоровье соответственно нанесенным повреждениям.
Повреждения увеличиваются с ростом силы мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Башню Некромантов.
Создание голема

Стоимость вызова: 50 [image] + 5
Круг: 3
Школа: Стихийная магия

Создает голема на соседнем с магом тайле.
Максимальный радиус вызова и параметры голема зависят от умения призыва героя.
Изучить это заклинание можно только раздобыв соответствующий свиток.

Заклинания 4-го круга

Белая магия

Стоимость вызова: 80 [image] + 8 [image] + 15
Круг: 4
Школа: Священная магия

Вызывающий маг теряет 15 единиц жизни.
Наносит всем врагам по 9 единиц магического ущерба. Излечивает своих воинов на 9 единиц жизни (не лечит дружественную нежить, демонов и механических существ).
Повреждения и исцеление увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Собор Света.
Применение этого заклинания является добрым деянием.
Реинкарнация

Стоимость вызова: 30 [image] + 3
Круг: 4
Школа: Священная магия

Если цель погибнет пока действует это заклинание, она воскреснет.
Время действия 10 ходов. Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Собор Света.
Неуязвимость

Стоимость вызова: 25 [image] + 3
Круг: 4
Школа: Священная магия

Повышает броню и сопротивление цели на 20.
Время действия 4 хода. Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Собор Света.
Подъятие вампира

Стоимость вызова: 50 [image] + 5
Круг: 4
Школа: Некромантия

Создает вампира из трупа.
Параметры вампира зависят от умений призыва и некромантии.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Некрополь.
Применение этого заклинания является злым деянием.
Общая болезнь

Стоимость вызова: 35 [image] + 5
Круг: 4
Школа: Некромантия

Заражает всех вражеских воинов болезнью, в результате которой они каждый ход теряют по 3 единицы жизни и 1 выносливости. Скорость зараженных воинов снижается на 1, все виды атаки снижаются на 3.
Время действия 6 ходов. Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Некрополь.
Применение этого заклинания является злым деянием.
Облако ужаса

Стоимость вызова: 40 [image] + 4
Круг: 4
Школа: Некромантия

Уменьшает боевой дух всех врагов в радиусе 2 тайла на 10.
Эффект заклинания увеличивается с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Некрополь.
Армагеддон

Стоимость вызова: 70 [image] + 7
Круг: 4
Школа: Стихийная магия

Наносит всем воинам на поле боя 15 единиц магического урона.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Пламени.
Испепеление

Стоимость вызова: 40 [image] + 5
Круг: 4
Школа: Стихийная магия

Наносит цели 30 единиц магического урона.
Повреждения сильно увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Пламени.
Огненная буря

Стоимость вызова: 80 [image] + 9
Круг: 4
Школа: Стихийная магия

Наносит всем воинам в радиусе 2 тайла по 10 единиц магического урона.
Повреждения существенно увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Сферу Пламени.
Вызов Дьявола

Стоимость вызова: 50 [image] + 4
Круг: 4
Школа: Магия Хаоса

Для вызова требуется жертва.
Вызывает дьявола на соседнем с магом тайле.
Максимальный радиус вызова и параметры дьявола зависят от умения призыва мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Врата Хаоса.
Применение этого заклинания является злым деянием.
Черная магия

Стоимость вызова: 70 [image] + 6 [image] + 10
Круг: 4
Школа: Магия Хаоса

Вызывающий маг теряет 10 единиц жизни.
Для вызова требуется жертва.
Наносит всем врагам по 13 единиц магического ущерба.
Повреждения увеличиваются с ростом силы мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Врата Хаоса.
Применение этого заклинания является злым деянием.
Порча

Стоимость вызова: 15 [image] + 2
Круг: 4
Школа: Магия Хаоса

Все параметры воинов в радиусе 1 тайла снижаются на 4. Воины теряют 4 боевого духа и выносливости. От порчи не спасают сопротивление магии и магический иммунитет.
Время действия заклинания 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на демонов.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Врата Хаоса.
Применение этого заклинания является злым деянием.
Остановка Времени

Стоимость вызова: 50 [image] + 7
Круг: 4
Школа: Волшебство

Все дружественные воины получают дополнительный ход. Заклинание действует только на воинов, которые уже походили.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Тайную гильдию.
Форма Дракона

Стоимость вызова: 90 [image] + 7
Круг: 4
Школа: Волшебство

Превращает дружественного воина в дракона.
Время действия заклинания 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Тайную гильдию.
Полиморф

Стоимость вызова: 35 [image] + 4
Круг: 4
Школа: Волшебство

Превращает вражеского воина в гоблина.
Время действия заклинания 4 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Тайную гильдию.
Массовый суицид

Стоимость вызова: 50 [image] + 5
Круг: 4
Школа: Колдовство

Все воины противника с сопротивлением магии 4 или ниже наносят удвоенный урон сами себе.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Пси-Монолит.
Применение этого заклинания является злым деянием.
Ментальный раб

Стоимость вызова: 40 [image] + 4
Круг: 4
Школа: Колдовство

На 3 хода берет под контроль вражеского воина.
Длительность заклинания увеличивается с ростом концентрации мага.
По окончании действия заклинания воин лишается половины выносливости и боевого духа.
Не действует на нежить, механических существ и героев.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Пси-Монолит.
Общий сон

Стоимость вызова: 30 [image] + 3
Круг: 4
Школа: Колдовство

Погружает в сон всех воинов в радиусе 1 тайла. Спящие воины не сражаются, пока не будут атакованы.
Время действия заклинания 3 хода.
Длительность заклинания увеличивается с ростом концентрации мага.
Не действует на нежить и механических существ.
Изучить это заклинание можно либо раздобыв соответствующий свиток, либо построив в родовом замке Пси-Монолит.
Призыв феникса

Стоимость вызова: 100 [image] + 7
Круг: 4
Школа: Стихийная магия

Призывает феникса на соседнем с магом тайле.
Максимальный радиус вызова и параметры феникса зависят от умения призыва героя.
Изучить это заклинание можно только раздобыв соответствующий свиток.

Примечание. Изучать заклинания можно не только в родовом замке, но и в тех провинциях, в которых построено хотя бы одно из следующих зданий: Библиотека, Магическая башня, Тайный монастырь, Тёмная башня, Башня молний.


Эадоропедия - Экипировка

Экипировка - Стрелковое оружие.
2 | 1

Короткий лукКороткий лук
Правая рука
Стрелковое оружие
Прочность: 30

Дистанционная атака +6
Дальность выстрела +5
Запас снарядов +4

Уровень: 1 Редкость: 1
Стоимость: 20 [image] +

Охотничий лукОхотничий лук
Правая рука
Стрелковое оружие
Прочность: 40

Дистанционная атака +7
Дальность выстрела +5
Запас снарядов +4

Уровень: 2 Редкость: 1
Стоимость: 40 [image] +

Длинный лукДлинный лук
Правая рука
Стрелковое оружие
Прочность: 50

Дистанционная атака +8
Дальность выстрела +6
Запас снарядов +4

Уровень: 3 Редкость: 1
Стоимость: 100 [image] +

Композитный лукКомпозитный лук
Правая рука
Стрелковое оружие
Прочность: 60

Дистанционная атака +9
Дальность выстрела +6
Запас снарядов +4

Уровень: 4 Редкость: 1
Стоимость: 170 [image] +

Ручной арбалетРучной арбалет
Правая рука
Стрелковое оружие
Прочность: 30

Дистанционная атака +5
Дальность выстрела +4
Запас снарядов +6
Бронебойный выстрел

Уровень: 1 Редкость: 1
Стоимость: 30 [image] +

Легкий арбалетЛегкий арбалет
Правая рука
Стрелковое оружие
Прочность: 40

Дистанционная атака +6
Дальность выстрела +4
Запас снарядов +4
Бронебойный выстрел

Уровень: 2 Редкость: 1
Стоимость: 60 [image] +

Тяжелый арбалетТяжелый арбалет
Правая рука
Стрелковое оружие
Прочность: 50

Дистанционная атака +7
Дальность выстрела +5
Запас снарядов +4
Бронебойный выстрел

Уровень: 3 Редкость: 1
Стоимость: 150 [image] +

Гвардейский арбалетГвардейский арбалет
Правая рука
Стрелковое оружие
Прочность: 60

Дистанционная атака +8
Дальность выстрела +5
Запас снарядов +4
Бронебойный выстрел

Уровень: 4 Редкость: 1
Стоимость: 220 [image] +

Обычные стрелыОбычные стрелы
Левая рука
Стрелковое оружие
Прочность: 15

Стрелковое оружие +1
Запас снарядов +4

Уровень: 1 Редкость: 1
Стоимость: 10

Оперенные стрелыОперенные стрелы
Левая рука
Стрелковое оружие
Прочность: 12

Стрелковое оружие +2
Запас снарядов +3

Уровень: 1 Редкость: 1
Стоимость: 10

Зазубренные стрелыЗазубренные стрелы
Левая рука
Стрелковое оружие
Прочность: 15

Стрелковое оружие +3
Запас снарядов +4

Уровень: 2 Редкость: 1
Стоимость: 20 [image] +

Утяжеленные стрелыУтяжеленные стрелы
Левая рука
Стрелковое оружие
Прочность: 30

Стрелковое оружие +3
Запас снарядов +3
Тяжёлые снаряды +3

Уровень: 3 Редкость: 1
Стоимость: 40 [image] +

Мифрильные стрелыМифрильные стрелы
Левая рука
Стрелковое оружие
Прочность: 16

Стрелковое оружие +4
Запас снарядов +4

Уровень: 4 Редкость: 1
Стоимость: 80 [image] +

Лук СтепняковЛук Степняков
Правая рука
Стрелковое оружие
Прочность: 45

Дистанционная атака +8
Дальность выстрела +5
Запас снарядов +6

Уровень: 2 Редкость: 2
Стоимость: 70 [image] +

Бандитский лукБандитский лук
Правая рука
Стрелковое оружие
Прочность: 55

Дистанционная атака +8
Дальность выстрела +6
Запас снарядов +4
Сбор трофеев +1

Уровень: 3 Редкость: 2
Стоимость: 150 [image] +

Лук КентавраЛук Кентавра
Правая рука
Стрелковое оружие
Прочность: 60

Дистанционная атака +9
Дальность выстрела +6
Запас снарядов +5
Выносливость +2

Уровень: 3 Редкость: 3
Стоимость: 200 [image] +

Эльфийский лукЭльфийский лук
Правая рука
Стрелковое оружие
Прочность: 65

Дистанционная атака +10
Дальность выстрела +6
Запас снарядов +4
Точный выстрел +2

Уровень: 4 Редкость: 2
Стоимость: 220 [image] + 5 [image] +

Лук Черного ЛесаЛук Черного Леса
Правая рука
Стрелковое оружие
Прочность: 70

Дистанционная атака +11
Дальность выстрела +6
Запас снарядов +4
Сбор снарядов +3
Уровень: 4 Редкость: 3
Стоимость: 250 [image] + 10 [image] +

Пламенный лукПламенный лук
Правая рука
Стрелковое оружие
Прочность: 70

Дистанционная атака +13
Дальность выстрела +6
Запас снарядов +4
Огненные стрелы +6
Уровень: 5 Редкость: 3
Стоимость: 350 [image] + 40 [image] +

Лук ВетраЛук Ветра
Правая рука
Стрелковое оружие
Прочность: 75

Дистанционная атака +15
Дальность выстрела +7
Запас снарядов +4
Инициатива +1
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 40 [image] +

Лук РенвераЛук Ренвера
Правая рука
Стрелковое оружие
Прочность: 80

Дистанционная атака +17
Дальность выстрела +7
Запас снарядов +4
Точный выстрел +4

Уровень: 6 Редкость: 4
Стоимость: 1000 [image] + 80 [image] +

Гномий арбалетГномий арбалет
Правая рука
Стрелковое оружие
Прочность: 50

Дистанционная атака +7
Дальность выстрела +4
Запас снарядов +5
Бронебойный выстрел
Жизнь +3
Уровень: 2 Редкость: 2
Стоимость: 200 [image] +

Точный арбалетТочный арбалет
Правая рука
Стрелковое оружие
Прочность: 55

Дистанционная атака +8
Дальность выстрела +5
Запас снарядов +4
Бронебойный выстрел
Точный выстрел +2

Уровень: 3 Редкость: 2
Стоимость: 250 [image] +

Зачарованный арбалетЗачарованный арбалет
Правая рука
Стрелковое оружие
Прочность: 60

Дистанционная атака +9
Дальность выстрела +5
Запас снарядов +4
Бронебойный выстрел
Огненные стрелы +3

Уровень: 3 Редкость: 3
Стоимость: 300 [image] + 20 [image] +

СтрелометСтреломет
Правая рука
Стрелковое оружие
Прочность: 65

Дистанционная атака +11
Дальность выстрела +5
Запас снарядов +6
Бронебойный выстрел

Уровень: 4 Редкость: 3
Стоимость: 400 [image] +

Ручная баллистаРучная баллиста
Правая рука
Стрелковое оружие
Прочность: 80

Дистанционная атака +13
Дальность выстрела +6
Запас снарядов +4
Бронебойный выстрел
Осада +3
Скорость -1

Уровень: 5 Редкость: 3
Стоимость: 600 [image] +

Эфирный арбалетЭфирный арбалет
Правая рука
Стрелковое оружие
Прочность: 70

Дистанционная атака +13
Дальность выстрела +5
Запас снарядов +5
Магический выстрел

Уровень: 4 Редкость: 4
Стоимость: 600 [image] + 60 [image] +

Арбалет ГневаАрбалет Гнева
Правая рука
Стрелковое оружие
Прочность: 80

Дистанционная атака +15
Дальность выстрела +6
Запас снарядов +4
Бронебойный выстрел
Ядовитый выстрел +3

Уровень: 6 Редкость: 4
Стоимость: 1000 [image] + 40 [image] +

Стрелы СтепняковСтрелы Степняков
Левая рука
Стрелковое оружие
Прочность: 22

Стрелковое оружие +3
Запас снарядов +6

Уровень: 2 Редкость: 2
Стоимость: 40 [image] +

Серебряные стрелыСеребряные стрелы
Левая рука
Стрелковое оружие
Прочность: 12

Стрелковое оружие +4
Запас снарядов +3

Уровень: 3 Редкость: 2
Стоимость: 60 [image] + 5 [image] +

Отравленные стрелыОтравленные стрелы
Левая рука
Стрелковое оружие
Прочность: 20

Стрелковое оружие +3
Запас снарядов +5
Ядовитый выстрел +1
Уровень: 3 Редкость: 3
Стоимость: 70 [image] +

Эльфийские стрелыЭльфийские стрелы
Левая рука
Стрелковое оружие
Прочность: 20

Стрелковое оружие +4
Запас снарядов +4
Точный выстрел +1

Уровень: 4 Редкость: 2
Стоимость: 120 [image] + 10 [image] +

Огненные стрелыОгненные стрелы
Левая рука
Стрелковое оружие
Прочность: 20

Стрелковое оружие +4
Запас снарядов +3
Огненные стрелы +4

Уровень: 4 Редкость: 3
Стоимость: 120 [image] + 20 [image] +

Грифоньи стрелыГрифоньи стрелы
Левая рука
Стрелковое оружие
Прочность: 27

Стрелковое оружие +5
Запас снарядов +5
Дальность выстрела +1

Уровень: 5 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Стрелы СмертиСтрелы Смерти
Левая рука
Стрелковое оружие
Прочность: 25

Стрелковое оружие +6
Запас снарядов +4

Уровень: 5 Редкость: 4
Стоимость: 250 [image] + 20 [image] +

Стрелы РенвераСтрелы Ренвера
Левая рука
Стрелковое оружие
Прочность: 33

Стрелковое оружие +5
Запас снарядов +5
Огненные стрелы +5
Точный выстрел +2

Уровень: 6 Редкость: 4
Стоимость: 500 [image] + 40 [image] +

Стрелы ПроклятыхСтрелы Проклятых
Левая рука
Стрелковое оружие
Прочность: 25

Дистанционная атака +5
Запас снарядов +4
Повелитель нежити
Ядовитый выстрел +3
Уровень: 6 Редкость: 6
Стоимость: 300 [image] + 100 [image] +


Экипировка - Холодное оружие.
2 | 1

Короткий мечКороткий меч
Правая рука
Холодное оружие
Прочность: 40

Атака +2
Контратака +2

Уровень: 1 Редкость: 1
Стоимость: 15 [image] +

СабляСабля
Правая рука
Холодное оружие
Прочность: 50

Атака +3
Контратака +2

Уровень: 2 Редкость: 1
Стоимость: 40 [image] +

Длинный мечДлинный меч
Правая рука
Холодное оружие
Прочность: 50

Атака +3
Контратака +3

Уровень: 3 Редкость: 1
Стоимость: 90 [image] +

Короткое копьеКороткое копье
Правая рука
Холодное оружие
Прочность: 30

Атака +1
Контратака +3

Уровень: 1 Редкость: 1
Стоимость: 10 [image] +

Длинное копьеДлинное копье
Правая рука
Холодное оружие
Прочность: 40

Атака +2
Контратака +3

Уровень: 2 Редкость: 1
Стоимость: 30 [image] +

ПротазанПротазан
Двуручный предмет
Холодное оружие
Прочность: 45

Атака +3
Контратака +4
Первый удар
Уровень: 3 Редкость: 1
Стоимость: 100 [image] +

АлебардаАлебарда
Двуручный предмет
Холодное оружие
Прочность: 50

Атака +4
Контратака +5
Первый удар

Уровень: 4 Редкость: 1
Стоимость: 190 [image] +

ПалицаПалица
Правая рука
Холодное оружие
Прочность: 40

Атака +2
Контратака +1
Оглушающий удар +1

Уровень: 1 Редкость: 1
Стоимость: 15 [image] +

БулаваБулава
Правая рука
Холодное оружие
Прочность: 50

Атака +2
Контратака +2
Оглушающий удар +1

Уровень: 2 Редкость: 1
Стоимость: 40 [image] +

ПалашПалаш
Правая рука
Холодное оружие
Прочность: 50

Атака +4
Контратака +4

Уровень: 4 Редкость: 1
Стоимость: 170 [image] +

Ручной топорРучной топор
Правая рука
Холодное оружие
Прочность: 40

Атака +3
Контратака +1

Уровень: 1 Редкость: 1
Стоимость: 20 [image] +

СекираСекира
Правая рука
Холодное оружие
Прочность: 50

Атака +4
Контратака +1

Уровень: 2 Редкость: 1
Стоимость: 50 [image] +

ЯтаганЯтаган
Правая рука
Холодное оружие
Прочность: 60

Атака +4
Контратака +2

Уровень: 2 Редкость: 2
Стоимость: 70 [image] +

Зачарованный клинокЗачарованный клинок
Правая рука
Холодное оружие
Прочность: 40

Атака +2
Контратака +2
Магический удар
Уровень: 3 Редкость: 2
Стоимость: 200 [image] + 20 [image] +

ЗащитникЗащитник
Правая рука
Холодное оружие
Прочность: 70

Атака +2
Контратака +4
Парирование +2
Защита +1

Уровень: 3 Редкость: 3
Стоимость: 400 [image] +

Рапира ФехтовальщикаРапира Фехтовальщика
Правая рука
Холодное оружие
Прочность: 40

Атака +4
Контратака +4
Точный удар +2
Парирование +1

Уровень: 4 Редкость: 2
Стоимость: 300 [image] +

Меч ПравосудияМеч Правосудия
Правая рука
Холодное оружие
Прочность: 70

Атака +5
Контратака +5
Сокрушение зла +1
Парирование +1
Уровень: 4 Редкость: 3
Стоимость: 350 [image] + 15 [image] +

Огненный мечОгненный меч
Правая рука
Холодное оружие
Прочность: 50

Атака +6
Контратака +4
Магический удар
Уровень: 5 Редкость: 3
Стоимость: 500 [image] + 70 [image] +

Клинок НочиКлинок Ночи
Правая рука
Холодное оружие
Прочность: 50

Атака +6
Контратака +5
Ядовитая атака +2
Ловкость

Уровень: 5 Редкость: 4
Стоимость: 550 [image] + 20 [image] +

Меч ДревнихМеч Древних
Правая рука
Холодное оружие
Прочность: 80

Атака +7
Контратака +7
Точный удар +4
Первый удар

Уровень: 6 Редкость: 4
Стоимость: 750 [image] + 50 [image] +

БердышБердыш
Двуручный предмет
Холодное оружие
Прочность: 50

Первый удар
Атака +5
Контратака +4

Уровень: 3 Редкость: 2
Стоимость: 150 [image] +

Гвардейская алебардаГвардейская алебарда
Двуручный предмет
Холодное оружие
Прочность: 60

Первый удар
Атака +4
Контратака +5
Точный удар +2

Уровень: 3 Редкость: 3
Стоимость: 250 [image] +

Копье ВозмездияКопье Возмездия
Двуручный предмет
Холодное оружие
Прочность: 50

Первый удар
Атака +3
Контратака +6
Выносливость +2
Сглаз

Уровень: 4 Редкость: 2
Стоимость: 250 [image] + 30 [image] +

Разящее копьеРазящее копье
Двуручный предмет
Холодное оружие
Прочность: 60

Первый удар
Бронебойный удар
Атака +5
Контратака +6

Уровень: 4 Редкость: 3
Стоимость: 400 [image] + 30 [image] +

Коса СмертиКоса Смерти
Двуручный предмет
Холодное оружие
Прочность: 70

Атака +9
Контратака +5
Жизнь -5
Насылает болезнь

Уровень: 5 Редкость: 3
Стоимость: 500 [image] + 50 [image] +

Дьявольский трезубецДьявольский трезубец
Двуручный предмет
Холодное оружие
Прочность: 70

Атака +8
Контратака +5
Сила призыва +2
Устрашение +1

Уровень: 5 Редкость: 4
Стоимость: 700 [image] + 50 [image] +

Копье СудьбыКопье Судьбы
Двуручный предмет
Холодное оружие
Прочность: 80

Атака +5
Контратака +7
Атака +2 (на весь отряд)
Контратака +2 (на весь отряд)
Уровень: 6 Редкость: 5
Стоимость: 1500 [image] + 70 [image] +

Эльфийские клинкиЭльфийские клинки
Двуручный предмет
Холодное оружие
Прочность: 40

Атака +6
Контратака +4
Первый удар
Сокрушение зла
Уровень: 3 Редкость: 3
Стоимость: 200 [image] + 15 [image] +


Экипировка - Тяжёлое оружие.

Боевой топорБоевой топор
Правая рука
Тяжелое оружие
Прочность: 60

Атака +5
Контратака +2

Уровень: 3 Редкость: 1
Стоимость: 100 [image] +

Боевая секираБоевая секира
Правая рука
Тяжелое оружие
Прочность: 70

Атака +6
Контратака +3

Уровень: 4 Редкость: 1
Стоимость: 190 [image] +

МолотМолот
Правая рука
Тяжелое оружие
Прочность: 50

Атака +3
Контратака +3
Оглушающий удар +1

Уровень: 3 Редкость: 1
Стоимость: 90 [image] +

ШестопёрШестопёр
Правая рука
Тяжелое оружие
Прочность: 60

Атака +4
Контратака +4
Оглушающий удар +1

Уровень: 4 Редкость: 1
Стоимость: 230 [image] +

Полуторный мечПолуторный меч
Двуручный предмет
Тяжелое оружие
Прочность: 50

Атака +4
Контратака +3

Уровень: 1 Редкость: 1
Стоимость: 40 [image] +

Двуручный мечДвуручный меч
Двуручный предмет
Тяжелое оружие
Прочность: 60

Атака +5
Контратака +4

Уровень: 2 Редкость: 1
Стоимость: 80 [image] +

КлэйморКлэймор
Двуручный предмет
Тяжелое оружие
Прочность: 70

Атака +6
Контратака +5

Уровень: 3 Редкость: 1
Стоимость: 150 [image] +

ФламбергФламберг
Двуручный предмет
Тяжелое оружие
Прочность: 80

Атака +7
Контратака +6

Уровень: 4 Редкость: 1
Стоимость: 250 [image] +

Гномий топорГномий топор
Правая рука
Тяжелое оружие
Прочность: 80

Атака +5
Контратака +4

Уровень: 3 Редкость: 2
Стоимость: 160 [image] +

Топор ПалачаТопор Палача
Правая рука
Тяжелое оружие
Прочность: 70

Атака +7
Контратака +1
Калечащий удар

Уровень: 3 Редкость: 3
Стоимость: 300 [image] +

Топор БерсеркаТопор Берсерка
Правая рука
Тяжелое оружие
Прочность: 70

Атака +8
Контратака +3
Защита -1
Берсерк +3

Уровень: 4 Редкость: 3
Стоимость: 400 [image] +

ДушегубДушегуб
Правая рука
Тяжелое оружие
Прочность: 80

Атака +7
Контратака +4
Похищение душ +5

Уровень: 4 Редкость: 4
Стоимость: 500 [image] + 30 [image] +

КровопийцаКровопийца
Правая рука
Тяжелое оружие
Прочность: 90

Атака +8
Контратака +4
Кровопийца +30

Уровень: 5 Редкость: 5
Стоимость: 800 [image] + 50 [image] +

Секира ЯростиСекира Ярости
Правая рука
Тяжелое оружие
Прочность: 90

Атака +9
Контратака +4
Сокрушающий удар +4

Уровень: 5 Редкость: 4
Стоимость: 900 [image] + 30 [image] +

РазрушительРазрушитель
Правая рука
Тяжелое оружие
Прочность: 100

Атака +10
Контратака +5
Повреждение брони
Повреждение оружия
Калечащий удар

Уровень: 6 Редкость: 4
Стоимость: 1500 [image] + 50 [image] +

Дубина ТролляДубина Тролля
Правая рука
Тяжелое оружие
Прочность: 60

Атака +5
Контратака +2
Оглушающий удар +1

Уровень: 3 Редкость: 2
Стоимость: 130 [image] +

КостоломКостолом
Правая рука
Тяжелое оружие
Прочность: 60

Атака +4
Контратака +3
Оглушающий удар +1
Калечащий удар

Уровень: 3 Редкость: 3
Стоимость: 180 [image] +

МечеломМечелом
Правая рука
Тяжелое оружие
Прочность: 65

Атака +4
Контратака +5
Оглушающий удар +1
Повреждение оружия

Уровень: 4 Редкость: 2
Стоимость: 300 [image] +

ЩитоломЩитолом
Правая рука
Тяжелое оружие
Прочность: 70

Атака +5
Контратака +4
Оглушающий удар +1
Повреждение брони

Уровень: 4 Редкость: 3
Стоимость: 320 [image] +

Кистень ГромаКистень Грома
Правая рука
Тяжелое оружие
Прочность: 70

Атака +6
Контратака +6
Оглушающий удар +2

Уровень: 5 Редкость: 3
Стоимость: 500 [image] + 10 [image] +

Молот СокрушенияМолот Сокрушения
Правая рука
Тяжелое оружие
Прочность: 80

Атака +7
Контратака +5
Оглушающий удар +1
Сокрушающий удар +4

Уровень: 5 Редкость: 4
Стоимость: 700 [image] + 30 [image] +

Молот СоздателяМолот Создателя
Двуручный предмет
Тяжелое оружие
Прочность: 100

Атака +8
Контратака +8
Оглушающий удар +1
Неутомимость

Уровень: 6 Редкость: 6
Стоимость: 2200 [image] + 150 [image] +

Старинный мечСтаринный меч
Двуручный предмет
Тяжелое оружие
Прочность: 75

Атака +6
Контратака +6
Боевой дух +1

Уровень: 3 Редкость: 2
Стоимость: 200 [image] +

Великий мечВеликий меч
Двуручный предмет
Тяжелое оружие
Прочность: 80

Атака +7
Контратака +7

Уровень: 3 Редкость: 3
Стоимость: 300 [image] +

Меч МастераМеч Мастера
Двуручный предмет
Тяжелое оружие
Прочность: 80

Атака +8
Контратака +8
Точный удар +2

Уровень: 4 Редкость: 2
Стоимость: 400 [image] +

Меч БезумияМеч Безумия
Двуручный предмет
Тяжелое оружие
Прочность: 85

Атака +11
Контратака +5
Берсерк +4

Уровень: 4 Редкость: 3
Стоимость: 300 [image] + 30 [image] +

Демонический клинокДемонический клинок
Двуручный предмет
Тяжелое оружие
Прочность: 90

Атака +12
Контратака +7
Похищение душ +5
Сглаз

Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 50 [image] +

Меч КровиМеч Крови
Двуручный предмет
Тяжелое оружие
Прочность: 100

Атака +10
Контратака +9
Кровопийца +40

Уровень: 6 Редкость: 5
Стоимость: 1200 [image] + 90 [image] +

Меч БессмертныхМеч Бессмертных
Двуручный предмет
Тяжелое оружие
Прочность: 100

Атака +13
Контратака +11
Регенерация +4

Уровень: 5 Редкость: 5
Стоимость: 1500 [image] + 80 [image] +


Экипировка - Тяжёлая броня.

НагрудникНагрудник
Торс
Тяжелая броня
Прочность: 40

Защита +3
Защита от выстрела +3
Скорость -1

Уровень: 1 Редкость: 1
Стоимость: 40 [image] +

КирасаКираса
Торс
Тяжелая броня
Прочность: 50

Защита +4
Защита от выстрела +4
Скорость -1
Атака -1

Уровень: 2 Редкость: 1
Стоимость: 80 [image] +

ПанцирьПанцирь
Торс
Тяжелая броня
Прочность: 50

Защита +5
Защита от выстрела +5
Скорость -1
Атака -2
Контратака -1
Уровень: 3 Редкость: 1
Стоимость: 160 [image] +

Мифрильная кирасаМифрильная кираса
Торс
Тяжелая броня
Прочность: 50

Защита +5
Защита от выстрела +5
Скорость -1
Уровень: 4 Редкость: 1
Стоимость: 320 [image] +

Латные ботыЛатные боты
Обувь
Тяжелая броня
Прочность: 40

Жизнь +5

Уровень: 2 Редкость: 1
Стоимость: 50 [image] +

Латные сапогиЛатные сапоги
Обувь
Тяжелая броня
Прочность: 45

Жизнь +6

Уровень: 3 Редкость: 1
Стоимость: 80 [image] +

Рыцарские сапогиРыцарские сапоги
Обувь
Тяжелая броня
Прочность: 50

Жизнь +7

Уровень: 4 Редкость: 1
Стоимость: 150 [image] +

Латный шлемЛатный шлем
Голова
Тяжелая броня
Прочность: 30

Жизнь +5

Уровень: 2 Редкость: 1
Стоимость: 50 [image] +

Рыцарский шлемРыцарский шлем
Голова
Тяжелая броня
Прочность: 35

Жизнь +5
Боевой дух +1

Уровень: 3 Редкость: 1
Стоимость: 120 [image] +

Мифрильный шлемМифрильный шлем
Голова
Тяжелая броня
Прочность: 40

Жизнь +7

Уровень: 4 Редкость: 1
Стоимость: 160 [image] +

Латные рукавицыЛатные рукавицы
Кисти рук
Тяжелая броня
Прочность: 40

Жизнь +4
Уровень: 2 Редкость: 1
Стоимость: 60 [image] +

Латные перчаткиЛатные перчатки
Кисти рук
Тяжелая броня
Прочность: 35

Жизнь +5

Уровень: 3 Редкость: 1
Стоимость: 100 [image] +

Боевые перчаткиБоевые перчатки
Кисти рук
Тяжелая броня
Прочность: 40

Жизнь +5
Атака +1

Уровень: 4 Редкость: 1
Стоимость: 250 [image] +

Латный наручЛатный наруч
Запястье
Тяжелая броня
Прочность: 30

Жизнь +3

Уровень: 2 Редкость: 1
Стоимость: 40 [image] +

Тяжелый наручТяжелый наруч
Запястье
Тяжелая броня
Прочность: 35

Жизнь +4

Уровень: 3 Редкость: 1
Стоимость: 80 [image] +

Бронированный наручБронированный наруч
Запястье
Тяжелая броня
Прочность: 40

Жизнь +5

Уровень: 4 Редкость: 1
Стоимость: 150 [image] +

Гвардейский панцирьГвардейский панцирь
Торс
Тяжелая броня
Прочность: 60

Защита +5
Защита от выстрела +5
Скорость -1
Атака -1

Уровень: 3 Редкость: 2
Стоимость: 200 [image] +

Кираса ПаладинаКираса Паладина
Торс
Тяжелая броня
Прочность: 65

Защита +5
Защита от выстрела +5
Скорость -1
Атака -1
Боевой дух +2

Уровень: 3 Редкость: 2
Стоимость: 230 [image] + 5 [image] +

Тёмный доспехТёмный доспех
Торс
Тяжелая броня
Прочность: 75

Защита +5
Защита от выстрела +5
Скорость -1
Атака +1

Уровень: 4 Редкость: 2
Стоимость: 350 [image] + 10 [image] +

Нагрудник ДоблестиНагрудник Доблести
Торс
Тяжелая броня
Прочность: 70

Защита +6
Защита от выстрела +5
Скорость -1
Боевой дух +3

Уровень: 4 Редкость: 3
Стоимость: 400 [image] + 15 [image] +

Кровавая кирасаКровавая кираса
Торс
Тяжелая броня
Прочность: 80

Защита +6
Защита от выстрела +6
Скорость -1
Атака +3

Уровень: 5 Редкость: 3
Стоимость: 800 [image] + 15 [image] +

Панцирь ВеличияПанцирь Величия
Торс
Тяжелая броня
Прочность: 100

Защита +7
Защита от выстрела +7
Скорость -1
Сопротивление +2

Уровень: 5 Редкость: 4
Стоимость: 1000 [image] + 20 [image] +

Несокрушимая кирасаНесокрушимая кираса
Торс
Тяжелая броня
Прочность: 200

Защита +9
Защита от выстрела +9
Скорость -1

Уровень: 6 Редкость: 5
Стоимость: 2000 [image] + 50 [image] +

Сапоги ПаладинаСапоги Паладина
Обувь
Тяжелая броня
Прочность: 50

Жизнь +6
Боевой дух +2
Уровень: 3 Редкость: 3
Стоимость: 120 [image] + 5 [image] +

Сапоги ДоблестиСапоги Доблести
Обувь
Тяжелая броня
Прочность: 55

Жизнь +7
Атака +1

Уровень: 4 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Сапоги МонолитаСапоги Монолита
Обувь
Тяжелая броня
Прочность: 65

Жизнь +8
Защита от выстрела +1
Защита +1
Уровень: 5 Редкость: 4
Стоимость: 400 [image] + 30 [image] +

Сапоги ВеличияСапоги Величия
Обувь
Тяжелая броня
Прочность: 60

Жизнь +8
Защита от выстрела +1
Защита +1
Сопротивление +2
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 40 [image] +

Сапоги КамнекожиСапоги Камнекожи
Обувь
Тяжелая броня
Прочность: 80

Жизнь +10
Защита от выстрела +2
Защита +2
Сопротивление +1
Уровень: 6 Редкость: 5
Стоимость: 1200 [image] + 70 [image] +

Шлем ПаладинаШлем Паладина
Голова
Тяжелая броня
Прочность: 40

Жизнь +6
Боевой дух +2
Уровень: 3 Редкость: 3
Стоимость: 160 [image] + 5 [image] +

Шлем ДоблестиШлем Доблести
Голова
Тяжелая броня
Прочность: 45

Жизнь +8
Атака +1
Уровень: 4 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Шлем БесстрашияШлем Бесстрашия
Голова
Тяжелая броня
Прочность: 50

Жизнь +10
Боевой дух +6
Уровень: 5 Редкость: 4
Стоимость: 400 [image] + 15 [image] +

Шлем ВеличияШлем Величия
Голова
Тяжелая броня
Прочность: 55

Жизнь +10
Защита от выстрела +2
Уровень: 5 Редкость: 5
Стоимость: 500 [image] + 25 [image] +

Шлем ДревнихШлем Древних
Голова
Тяжелая броня
Прочность: 60

Жизнь +12
Защита +1
Защита от выстрела +2
Сопротивление +2
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 45 [image] +

Перчатки ПаладинаПерчатки Паладина
Кисти рук
Тяжелая броня
Прочность: 40

Жизнь +5
Парирование +1
Уровень: 3 Редкость: 3
Стоимость: 130 [image] + 5 [image] +

Перчатки ДоблестиПерчатки Доблести
Кисти рук
Тяжелая броня
Прочность: 40

Атака +1
Жизнь +6
Парирование +2
Уровень: 4 Редкость: 3
Стоимость: 350 [image] + 10 [image] +

Перчатки ВолиПерчатки Воли
Кисти рук
Тяжелая броня
Прочность: 45

Атака +2
Жизнь +7
Защита +1
Сопротивление +1
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 15 [image] +

Перчатки ВеличияПерчатки Величия
Кисти рук
Тяжелая броня
Прочность: 50

Атака +2
Контратака +1
Жизнь +8
Парирование +2
Доход золота +15
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 20 [image] +

Перчатки СокрушенияПерчатки Сокрушения
Кисти рук
Тяжелая броня
Прочность: 60

Атака +4
Контратака +3
Жизнь +10
Защита +1
Защита от выстрела +1
Уровень: 5 Редкость: 5
Стоимость: 1000 [image] + 30 [image] +

Наруч КрабаНаруч Краба
Запястье
Тяжелая броня
Прочность: 30

Жизнь +8
Выносливость +3

Уровень: 4 Редкость: 4
Стоимость: 280 [image] + 10 [image] +

Обсидиановый наручОбсидиановый наруч
Запястье
Тяжелая броня
Прочность: 40

Жизнь +7
Сопротивление +2
Защита +1
Уровень: 5 Редкость: 4
Стоимость: 550 [image] + 20 [image] +

Наруч ГорНаруч Гор
Запястье
Тяжелая броня
Прочность: 50

Жизнь +10
Защита от выстрела +2
Защита +4
Знание холмов +4
Уровень: 6 Редкость: 5
Стоимость: 1100 [image] + 50 [image] +


Экипировка - Обычное оружие.

НожНож
Правая рука
Обычный
Прочность: 20

Атака +1
Контратака +1
Точный удар +1

Уровень: 1 Редкость: 1
Стоимость: 5 [image] +

КинжалКинжал
Правая рука
Обычный
Прочность: 30

Атака +2
Контратака +1
Точный удар +1

Уровень: 2 Редкость: 1
Стоимость: 20 [image] +

СтилетСтилет
Правая рука
Обычный
Прочность: 20

Атака +3
Контратака +1
Бронебойный удар
Уровень: 3 Редкость: 1
Стоимость: 70 [image] +

ТесакТесак
Правая рука
Обычный
Прочность: 50

Атака +3
Контратака +2
Точный удар +1

Уровень: 4 Редкость: 1
Стоимость: 90 [image] +

Короткий посохКороткий посох
Двуручный предмет
Обычный
Прочность: 40

Атака +1
Контратака +2
Выносливость +1
Уровень: 1 Редкость: 1
Стоимость: 10 [image] +

Дорожный посохДорожный посох
Двуручный предмет
Обычный
Прочность: 40

Атака +1
Контратака +2
Выносливость +2
Уровень: 2 Редкость: 1
Стоимость: 40 [image] +

Длинный посохДлинный посох
Двуручный предмет
Обычный
Прочность: 60

Атака +2
Контратака +3
Выносливость +1
Уровень: 3 Редкость: 1
Стоимость: 80 [image] +

Боевой посохБоевой посох
Двуручный предмет
Обычный
Прочность: 60

Атака +3
Контратака +4
Защита +1
Выносливость +1

Уровень: 4 Редкость: 1
Стоимость: 140 [image] +

Стилет УбийцыСтилет Убийцы
Правая рука
Обычный
Прочность: 20

Атака +4
Контратака +1
Бронебойный удар
Ядовитая атака +1
Уровень: 3 Редкость: 2
Стоимость: 170 [image] +

Ритуальный ножРитуальный нож
Правая рука
Обычный
Прочность: 25

Атака +2
Контратака +1
Похищение душ +5

Уровень: 3 Редкость: 3
Стоимость: 300 [image] + 20 [image] +

Тесак МясникаТесак Мясника
Правая рука
Обычный
Прочность: 50

Атака +5
Контратака +3
Калечащий удар

Уровень: 4 Редкость: 2
Стоимость: 200 [image] +

Нож НекромантаНож Некроманта
Правая рука
Обычный
Прочность: 20

Атака +4
Контратака +2
Сила призыва нежити +1
Сглаз

Уровень: 4 Редкость: 3
Стоимость: 300 [image] + 50 [image] +

Кинжал ЧародеяКинжал Чародея
Правая рука
Обычный
Прочность: 20

Атака +3
Контратака +4
Преодоление сопротивления +1

Уровень: 5 Редкость: 3
Стоимость: 500 [image] + 80 [image] +

Молниеносный кинжалМолниеносный кинжал
Правая рука
Обычный
Прочность: 30

Атака +5
Контратака +5
Скорость +1
Точный удар +2
Ловкость

Уровень: 5 Редкость: 4
Стоимость: 800 [image] + 80 [image] +

Кинжал МеждумирьяКинжал Междумирья
Правая рука
Обычный
Прочность: 30

Атака +6
Контратака +4
Магический удар
Насылает уязвимость
Преодоление сопротивления +1

Уровень: 6 Редкость: 4
Стоимость: 1000 [image] + 100 [image] +

Посох ЦелителяПосох Целителя
Двуручный предмет
Обычный
Прочность: 50

Атака +2
Контратака +3
Целительство +4
Дальность выстрела +3
Запас снарядов +4
Выносливость +1

Уровень: 3 Редкость: 2
Стоимость: 120 [image] + 20 [image] +

Посох ВызывателяПосох Вызывателя
Двуручный предмет
Обычный
Прочность: 60

Атака +3
Контратака +4
Сила призыва +1
Выносливость +2

Уровень: 3 Редкость: 3
Стоимость: 150 [image] + 30 [image] +

Посох ЗаклинателяПосох Заклинателя
Двуручный предмет
Обычный
Прочность: 60

Атака +3
Контратака +4
Длительность заклинаний +1
Выносливость +2

Уровень: 4 Редкость: 2
Стоимость: 300 [image] + 30 [image] +

Посох МагаПосох Мага
Двуручный предмет
Обычный
Прочность: 60

Атака +4
Контратака +4
Сила заклинаний +1
Выносливость +2

Уровень: 4 Редкость: 3
Стоимость: 350 [image] + 40 [image] +

Рунный посохРунный посох
Двуручный предмет
Обычный
Прочность: 60

Атака +5
Контратака +4
Сила заклинаний +2
Выносливость +3

Уровень: 5 Редкость: 3
Стоимость: 700 [image] + 100 [image] +

Лунный посохЛунный посох
Двуручный предмет
Обычный
Прочность: 60

Атака +4
Контратака +5
Снижение цены заклятий +20
Выносливость +3
Уровень: 5 Редкость: 4
Стоимость: 650 [image] + 100 [image] +

Посох АрхимагаПосох Архимага
Двуручный предмет
Обычный
Прочность: 80

Атака +5
Контратака +5
Сила заклинаний +3
Выносливость +4

Уровень: 6 Редкость: 5
Стоимость: 1500 [image] + 200 [image] +


Экипировка - Лёгкая броня.

Кожаная курткаКожаная куртка
Торс
Легкая броня
Прочность: 20

Защита +1
Защита от выстрела +1

Уровень: 1 Редкость: 1
Стоимость: 15

Дубленая курткаДубленая куртка
Торс
Легкая броня
Прочность: 25

Защита +2
Защита от выстрела +1

Уровень: 2 Редкость: 1
Стоимость: 30

Стеганая курткаСтеганая куртка
Торс
Легкая броня
Прочность: 30

Защита +2
Защита от выстрела +2

Уровень: 3 Редкость: 1
Стоимость: 60

Клепаная курткаКлепаная куртка
Торс
Легкая броня
Прочность: 35

Защита +3
Защита от выстрела +2

Уровень: 4 Редкость: 1
Стоимость: 120 [image] +

Кожаные ботыКожаные боты
Обувь
Легкая броня
Прочность: 20

Жизнь +3

Уровень: 2 Редкость: 1
Стоимость: 30

Кожаные сапогиКожаные сапоги
Обувь
Легкая броня
Прочность: 30

Жизнь +4

Уровень: 3 Редкость: 1
Стоимость: 50

Сапоги СледопытаСапоги Следопыта
Обувь
Легкая броня
Прочность: 35

Жизнь +4
Выносливость +1

Уровень: 4 Редкость: 1
Стоимость: 100

Кожаная шляпаКожаная шляпа
Голова
Легкая броня
Прочность: 15

Жизнь +3

Уровень: 2 Редкость: 1
Стоимость: 30

Шапка СледопытаШапка Следопыта
Голова
Легкая броня
Прочность: 15

Жизнь +3
Боевой дух +1

Уровень: 3 Редкость: 1
Стоимость: 70

Кожаный шлемКожаный шлем
Голова
Легкая броня
Прочность: 20

Жизнь +5

Уровень: 4 Редкость: 1
Стоимость: 100

Кожаные перчаткиКожаные перчатки
Кисти рук
Легкая броня
Прочность: 15

Жизнь +2

Уровень: 2 Редкость: 1
Стоимость: 40

Клепаные перчаткиКлепаные перчатки
Кисти рук
Легкая броня
Прочность: 20

Жизнь +3

Уровень: 3 Редкость: 1
Стоимость: 80

Перчатки ЛучникаПерчатки Лучника
Кисти рук
Легкая броня
Прочность: 15

Жизнь +1
Стрелковое оружие +1

Уровень: 4 Редкость: 1
Стоимость: 200

Кожаный наручКожаный наруч
Запястье
Легкая броня
Прочность: 15

Жизнь +2

Уровень: 3 Редкость: 1
Стоимость: 50

Куртка ЛовчегоКуртка Ловчего
Торс
Легкая броня
Прочность: 30

Защита +2
Защита от выстрела +2
Исследование провинций +3

Уровень: 3 Редкость: 2
Стоимость: 90

Куртка МошенникаКуртка Мошенника
Торс
Легкая броня
Прочность: 35

Защита +2
Защита от выстрела +3
Разграбление провинций +15

Уровень: 3 Редкость: 3
Стоимость: 100

Куртка АтаманаКуртка Атамана
Торс
Легкая броня
Прочность: 35

Защита +3
Защита от выстрела +2
Сбор трофеев +1

Уровень: 4 Редкость: 2
Стоимость: 150 [image] +

Куртка ВасилискаКуртка Василиска
Торс
Легкая броня
Прочность: 40

Защита +3
Защита от выстрела +3
Жизнь +5
Уровень: 4 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Куртка МантикорыКуртка Мантикоры
Торс
Легкая броня
Прочность: 45

Защита +4
Защита от выстрела +4
Выносливость +3
Уровень: 5 Редкость: 3
Стоимость: 400 [image] + 20 [image] +

Куртка ЕдинорогаКуртка Единорога
Торс
Легкая броня
Прочность: 50

Защита +5
Защита от выстрела +4
Сопротивление +2
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 40 [image] +

Троллиная курткаТроллиная куртка
Торс
Легкая броня
Прочность: 60

Защита +5
Защита от выстрела +5
Регенерация +4
Уровень: 6 Редкость: 5
Стоимость: 1200 [image] + 30 [image] +

Сапоги ПутешественникаСапоги Путешественника
Обувь
Легкая броня
Прочность: 35

Жизнь +3
Исследование провинций +3

Уровень: 3 Редкость: 3
Стоимость: 80

Сапоги ВасилискаСапоги Василиска
Обувь
Легкая броня
Прочность: 40

Жизнь +5
Выносливость +1
Знание болот +4

Уровень: 4 Редкость: 3
Стоимость: 160 [image] + 15 [image] +

Сапоги МантикорыСапоги Мантикоры
Обувь
Легкая броня
Прочность: 45

Жизнь +6
Выносливость +3
Знание холмов +4

Уровень: 5 Редкость: 4
Стоимость: 300 [image] + 20 [image] +

Сапоги ЕдинорогаСапоги Единорога
Обувь
Легкая броня
Прочность: 40

Жизнь +7
Выносливость +2
Сопротивление +1
Знание леса +4

Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 25 [image] +

Сапоги–СкороходыСапоги–Скороходы
Обувь
Легкая броня
Прочность: 40

Жизнь +7
Выносливость +3
Скорость +1
Инициатива +1

Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 50 [image] +

Шляпа ТорговцаШляпа Торговца
Голова
Легкая броня
Прочность: 15

Жизнь +3
Доход золота +8
Уровень: 3 Редкость: 3
Стоимость: 100 [image] + 5

Шлем ВасилискаШлем Василиска
Голова
Легкая броня
Прочность: 30

Жизнь +7
Уровень: 4 Редкость: 3
Стоимость: 160 [image] + 10 [image] +

Шлем МантикорыШлем Мантикоры
Голова
Легкая броня
Прочность: 35

Жизнь +8
Выносливость +3

Уровень: 5 Редкость: 4
Стоимость: 300 [image] + 15 [image] +

Шлем ЕдинорогаШлем Единорога
Голова
Легкая броня
Прочность: 40

Жизнь +8
Сопротивление +1
Боевой дух +4
Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 25 [image] +

Маска ЛюдоедаМаска Людоеда
Голова
Легкая броня
Прочность: 40

Жизнь +6
Трупоед +10
Уровень: 4 Редкость: 4
Стоимость: 300 [image] + 15 [image] +

Перчатки ВораПерчатки Вора
Кисти рук
Легкая броня
Прочность: 25

Жизнь +3
Кража снарядов +3
Уровень: 3 Редкость: 3
Стоимость: 120

Перчатки ВасилискаПерчатки Василиска
Кисти рук
Легкая броня
Прочность: 30

Жизнь +5
Первая помощь +2
Уровень: 4 Редкость: 3
Стоимость: 250 [image] +

Перчатки МантикорыПерчатки Мантикоры
Кисти рук
Легкая броня
Прочность: 30

Жизнь +5
Сбор трофеев +1
Стрелковое оружие +1

Уровень: 5 Редкость: 4
Стоимость: 400 [image] +

Перчатки ЕдинорогаПерчатки Единорога
Кисти рук
Легкая броня
Прочность: 35

Жизнь +6
Сопротивление +1
Стрелковое оружие +2

Уровень: 5 Редкость: 5
Стоимость: 500 [image] +

Перчатки СнайпераПерчатки Снайпера
Кисти рук
Легкая броня
Прочность: 35

Жизнь +7
Защита от выстрела +1
Точный выстрел +3
Стрелковое оружие +3

Уровень: 6 Редкость: 5
Стоимость: 1000 [image] +

Наруч МародераНаруч Мародера
Запястье
Легкая броня
Прочность: 15

Жизнь +3
Сбор трофеев +1

Уровень: 4 Редкость: 4
Стоимость: 250 [image] + 5 [image] +

Наруч ЧерепахиНаруч Черепахи
Запястье
Легкая броня
Прочность: 30

Жизнь +5
Защита +2
Защита от выстрела +2
Скорость -1

Уровень: 5 Редкость: 5
Стоимость: 500 [image] + 15 [image] +

Наруч УбийцыНаруч Убийцы
Запястье
Легкая броня
Прочность: 30

Жизнь +6
Ядовитая атака +2
Ядовитый выстрел +2
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 25 [image] +

Шлем ОрлаШлем Орла
Голова
Легкая броня
Прочность: 50

Жизнь +8
Боевой дух +6
Точный выстрел +4
Уровень: 6 Редкость: 5
Стоимость: 600 [image] + 55 [image] +


Экипировка - Жезлы.

Простой жезлПростой жезл
Правая рука
Жезл
Прочность: 20

Дистанционная атака +3
Дальность выстрела +4
Запас снарядов +4
Магический выстрел

Уровень: 1 Редкость: 1
Стоимость: 20 [image] + 1

Жезл ШаманаЖезл Шамана
Правая рука
Жезл
Прочность: 25

Дистанционная атака +4
Дальность выстрела +4
Запас снарядов +4
Магический выстрел

Уровень: 2 Редкость: 1
Стоимость: 40 [image] + 2 [image] +

Жезл КолдунаЖезл Колдуна
Правая рука
Жезл
Прочность: 25

Дистанционная атака +5
Дальность выстрела +4
Запас снарядов +5
Магический выстрел

Уровень: 3 Редкость: 1
Стоимость: 100 [image] + 5 [image] +

Жезл МагаЖезл Мага
Правая рука
Жезл
Прочность: 25

Дистанционная атака +6
Дальность выстрела +5
Запас снарядов +5
Магический выстрел

Уровень: 4 Редкость: 1
Стоимость: 200 [image] + 10 [image] +

Огненный жезлОгненный жезл
Правая рука
Жезл
Прочность: 30

Дистанционная атака +6
Дальность выстрела +4
Запас снарядов +4
Магический выстрел

Уровень: 3 Редкость: 2
Стоимость: 140 [image] + 10 [image] +

Жезл МолнийЖезл Молний
Правая рука
Жезл
Прочность: 30

Дистанционная атака +5
Дальность выстрела +5
Запас снарядов +5
Контроль энергий +1
Магический выстрел

Уровень: 3 Редкость: 3
Стоимость: 170 [image] + 10 [image] +

Жезл ТьмыЖезл Тьмы
Правая рука
Жезл
Прочность: 35

Дистанционная атака +6
Дальность выстрела +5
Запас снарядов +5
Магический выстрел
Атака +2
Сглаз
Уровень: 4 Редкость: 2
Стоимость: 240 [image] + 15 [image] +

Жезл ЧернокнижникаЖезл Чернокнижника
Правая рука
Жезл
Прочность: 40

Дистанционная атака +6
Дальность выстрела +5
Запас снарядов +4
Магический выстрел
Контроль энергий +1
Сила призыва нежити +1

Уровень: 4 Редкость: 3
Стоимость: 250 [image] + 40 [image] +

Жезл ВластиЖезл Власти
Правая рука
Жезл
Прочность: 45

Дистанционная атака +7
Дальность выстрела +5
Запас снарядов +4
Магический выстрел
Контроль энергий +1
Преодоление сопротивления +1
Уровень: 5 Редкость: 3
Стоимость: 400 [image] + 50 [image] +

Жезл БуриЖезл Бури
Правая рука
Жезл
Прочность: 50

Дистанционная атака +8
Дальность выстрела +5
Запас снарядов +3
Магический выстрел
Контроль энергий +2
Сила заклинаний +1
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 60 [image] +

Жезл ВечностиЖезл Вечности
Правая рука
Жезл
Прочность: 50

Дистанционная атака +9
Дальность выстрела +5
Запас снарядов +5
Магический выстрел
Контроль энергий +3
Длительность заклинаний +1
Уровень: 6 Редкость: 4
Стоимость: 1200 [image] + 100 [image] +

Книга НекрусаКнига Некруса
Левая рука
Жезл
Прочность: 40

Сопротивление +3
Жизнь -5
Повелитель нежити
Сила призыва нежити +5
Уровень: 6 Редкость: 6
Стоимость: 1000 [image] + 400 [image] +

Хрустальная сфераХрустальная сфера
Левая рука
Жезл
Прочность: 10

Сопротивление +1
Уровень: 2 Редкость: 1
Стоимость: 30 [image] + 10 [image] +

Сфера ПамятиСфера Памяти
Левая рука
Жезл
Прочность: 15

Сопротивление +1
Запас снарядов +1

Уровень: 2 Редкость: 2
Стоимость: 40 [image] + 15 [image] +

Сфера ЗнанийСфера Знаний
Левая рука
Жезл
Прочность: 15

Сопротивление +1
Запас снарядов +2

Уровень: 3 Редкость: 2
Стоимость: 80 [image] + 20 [image] +

Сфера ПламениСфера Пламени
Левая рука
Жезл
Прочность: 20

Сопротивление +1
Владение жезлом +1

Уровень: 3 Редкость: 3
Стоимость: 100 [image] + 20 [image] +

Сфера МыслиСфера Мысли
Левая рука
Жезл
Прочность: 25

Сопротивление +1
Запас снарядов +2
Владение жезлом +1
Контроль энергий +1

Уровень: 4 Редкость: 2
Стоимость: 200 [image] + 40 [image] +

Сфера МудростиСфера Мудрости
Левая рука
Жезл
Прочность: 30

Сопротивление +1
Запас снарядов +2
Опыт героя +10

Уровень: 4 Редкость: 3
Стоимость: 250 [image] + 50 [image] +

Сфера РазрушенияСфера Разрушения
Левая рука
Жезл
Прочность: 40

Сопротивление +1
Запас снарядов +1
Владение жезлом +3
Контроль энергий +1

Уровень: 5 Редкость: 3
Стоимость: 500 [image] + 50 [image] +

Кристаллическая сфераКристаллическая сфера
Левая рука
Жезл
Прочность: 40

Сопротивление +1
Снижение цены заклятий +10

Уровень: 5 Редкость: 5
Стоимость: 800 [image] + 100 [image] +

Сфера ВечностиСфера Вечности
Левая рука
Жезл
Прочность: 50

Сопротивление +2
Запас снарядов +2
Владение жезлом +1
Контроль энергий +2
Сила заклинаний +1

Уровень: 6 Редкость: 4
Стоимость: 1500 [image] + 80 [image] +


Экипировка - Средняя броня.

Простая кольчугаПростая кольчуга
Торс
Средняя броня
Прочность: 30

Защита +2
Защита от выстрела +2

Уровень: 1 Редкость: 1
Стоимость: 25 [image] +

Пластинчатая кольчугаПластинчатая кольчуга
Торс
Средняя броня
Прочность: 40

Защита +2
Защита от выстрела +3

Уровень: 2 Редкость: 1
Стоимость: 50 [image] +

Чешуйчатая кольчугаЧешуйчатая кольчуга
Торс
Средняя броня
Прочность: 35

Защита +3
Защита от выстрела +3

Уровень: 3 Редкость: 1
Стоимость: 100 [image] +

Мифрильная кольчугаМифрильная кольчуга
Торс
Средняя броня
Прочность: 50

Защита +4
Защита от выстрела +4

Уровень: 4 Редкость: 1
Стоимость: 200 [image] +

Солдатские ботыСолдатские боты
Обувь
Средняя броня
Прочность: 30

Жизнь +4

Уровень: 2 Редкость: 1
Стоимость: 40 [image] +

Тяжелые сапогиТяжелые сапоги
Обувь
Средняя броня
Прочность: 35

Жизнь +5

Уровень: 3 Редкость: 1
Стоимость: 70 [image] +

Кованые сапогиКованые сапоги
Обувь
Средняя броня
Прочность: 40

Жизнь +6

Уровень: 4 Редкость: 1
Стоимость: 120 [image] +

Открытый шлемОткрытый шлем
Голова
Средняя броня
Прочность: 20

Жизнь +4

Уровень: 2 Редкость: 1
Стоимость: 40 [image] +

Шлем КомандираШлем Командира
Голова
Средняя броня
Прочность: 25

Жизнь +3
Боевой дух +1

Уровень: 3 Редкость: 1
Стоимость: 90 [image] +

Закрытый шлемЗакрытый шлем
Голова
Средняя броня
Прочность: 30

Жизнь +6

Уровень: 4 Редкость: 1
Стоимость: 140 [image] +

Кольчужные рукавицыКольчужные рукавицы
Кисти рук
Средняя броня
Прочность: 25

Жизнь +3

Уровень: 2 Редкость: 1
Стоимость: 50 [image] +

Кольчужные перчаткиКольчужные перчатки
Кисти рук
Средняя броня
Прочность: 20

Жизнь +4

Уровень: 3 Редкость: 1
Стоимость: 90 [image] +

Перчатки КомандираПерчатки Командира
Кисти рук
Средняя броня
Прочность: 25

Жизнь +3
Боевой дух +1

Уровень: 4 Редкость: 1
Стоимость: 200 [image] +

Кольчужный наручКольчужный наруч
Запястье
Средняя броня
Прочность: 20

Жизнь +2
Уровень: 2 Редкость: 1
Стоимость: 30 [image] +

Гномья кольчугаГномья кольчуга
Торс
Средняя броня
Прочность: 50

Защита +4
Защита от выстрела +2
Жизнь +5
Уровень: 3 Редкость: 2
Стоимость: 150 [image] +

Кольчуга ВетеранаКольчуга Ветерана
Торс
Средняя броня
Прочность: 45

Защита +4
Защита от выстрела +3
Выносливость +2
Уровень: 3 Редкость: 3
Стоимость: 170 [image] +

Эльфийская кольчугаЭльфийская кольчуга
Торс
Средняя броня
Прочность: 40

Защита +4
Защита от выстрела +4
Сопротивление +2
Уровень: 4 Редкость: 2
Стоимость: 250 [image] + 20 [image] +

Кольчуга ГерояКольчуга Героя
Торс
Средняя броня
Прочность: 50

Защита +5
Защита от выстрела +4
Боевой дух +3
Уровень: 4 Редкость: 3
Стоимость: 300 [image] + 5 [image] +

Зачарованная кольчугаЗачарованная кольчуга
Торс
Средняя броня
Прочность: 55

Защита +5
Защита от выстрела +5
Сопротивление +4
Уровень: 5 Редкость: 3
Стоимость: 500 [image] + 40 [image] +

Драконья кольчугаДраконья кольчуга
Торс
Средняя броня
Прочность: 60

Защита +6
Защита от выстрела +6
Сопротивление +2
Уровень: 5 Редкость: 4
Стоимость: 700 [image] + 30 [image] +

Кольчуга ДревнихКольчуга Древних
Торс
Средняя броня
Прочность: 70

Защита +7
Защита от выстрела +7
Сопротивление +4
Уровень: 6 Редкость: 5
Стоимость: 1500 [image] + 50 [image] +

Железный наручЖелезный наруч
Запястье
Средняя броня
Прочность: 25

Жизнь +3

Уровень: 3 Редкость: 1
Стоимость: 60 [image] +

Мифрильный наручМифрильный наруч
Запястье
Средняя броня
Прочность: 30

Жизнь +4

Уровень: 4 Редкость: 1
Стоимость: 120 [image] +

Сапоги ВетеранаСапоги Ветерана
Обувь
Средняя броня
Прочность: 40

Жизнь +5
Выносливость +2
Уровень: 3 Редкость: 3
Стоимость: 120 [image] +

Сапоги ГерояСапоги Героя
Обувь
Средняя броня
Прочность: 45

Жизнь +7
Боевой дух +2
Уровень: 4 Редкость: 3
Стоимость: 180 [image] +

Сапоги ЗащитникаСапоги Защитника
Обувь
Средняя броня
Прочность: 50

Жизнь +7
Контратака +1
Защита +1
Уровень: 5 Редкость: 4
Стоимость: 400 [image] +

Драконьи сапогиДраконьи сапоги
Обувь
Средняя броня
Прочность: 60

Жизнь +8
Защита от выстрела +1
Защита +1
Сопротивление +1
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 20 [image] +

Сапоги ГенералаСапоги Генерала
Обувь
Средняя броня
Прочность: 55

Жизнь +6
Контратака +1 (на весь отряд)
Выносливость +2 (на весь отряд)

Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 20 [image] +

Шлем ВетеранаШлем Ветерана
Голова
Средняя броня
Прочность: 30

Жизнь +5
Выносливость +2

Уровень: 3 Редкость: 3
Стоимость: 130 [image] +

Шлем ГерояШлем Героя
Голова
Средняя броня
Прочность: 35

Жизнь +7
Боевой дух +3
Уровень: 4 Редкость: 3
Стоимость: 180 [image] + 10 [image] +

Шлем ПобедителяШлем Победителя
Голова
Средняя броня
Прочность: 40

Жизнь +8
Защита от выстрела +1
Боевой дух +1 (на весь отряд)

Уровень: 5 Редкость: 4
Стоимость: 300 [image] + 20 [image] +

Драконий шлемДраконий шлем
Голова
Средняя броня
Прочность: 50

Жизнь +9
Защита от выстрела +1
Сопротивление +2
Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 35 [image] +

Шлем ГрифонаШлем Грифона
Голова
Средняя броня
Прочность: 45

Жизнь +8
Защита от выстрела +1
Дистанционная атака +1 (на весь отряд)
Инициатива +1
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 50 [image] +

Гномьи рукавицыГномьи рукавицы
Кисти рук
Средняя броня
Прочность: 30

Жизнь +5
Снижение износа предметов +10
Уровень: 3 Редкость: 3
Стоимость: 130 [image] +

Перчатки ВетеранаПерчатки Ветерана
Кисти рук
Средняя броня
Прочность: 25

Жизнь +4
Выносливость +1
Парирование +1
Уровень: 3 Редкость: 3
Стоимость: 150 [image] +

Перчатки ГерояПерчатки Героя
Кисти рук
Средняя броня
Прочность: 30

Атака +1
Жизнь +5
Уровень: 4 Редкость: 3
Стоимость: 250 [image] + 5 [image] +

Перчатки СилыПерчатки Силы
Кисти рук
Средняя броня
Прочность: 35

Атака +3
Жизнь +6
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 15 [image] +

Драконьи перчаткиДраконьи перчатки
Кисти рук
Средняя броня
Прочность: 40

Атака +2
Жизнь +8
Сопротивление +1
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 25 [image] +

Перчатки ВладыкПерчатки Владык
Кисти рук
Средняя броня
Прочность: 40

Атака +2
Жизнь +8
Уменьшение платы войскам +20
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 40 [image] +

Наруч ВоителяНаруч Воителя
Запястье
Средняя броня
Прочность: 20

Жизнь +4
Контратака +1

Уровень: 4 Редкость: 4
Стоимость: 250 [image] + 5 [image] +

Наруч ГладиатораНаруч Гладиатора
Запястье
Средняя броня
Прочность: 30

Жизнь +6
Атака +2
Парирование +1
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 15 [image] +

Наруч МогуществаНаруч Могущества
Запястье
Средняя броня
Прочность: 40

Жизнь +8
Атака +3
Контратака +3

Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 30 [image] +

Крылатая кольчугаКрылатая кольчуга
Торс
Средняя броня
Прочность: 50

Защита +5
Защита от выстрела +5
Сопротивление +3
Летающий
Знание холмов +4 (на весь отряд)

Уровень: 5 Редкость: 5
Стоимость: 500 [image] + 100 [image] +

Чешуя ХасартаЧешуя Хасарта
Торс
Средняя броня
Прочность: 50

Защита +5
Защита от выстрела +4
Сопротивление +3
Ядовитая плоть +4
Ядовитая атака +1 (на весь отряд)
Скорость -3

Уровень: 6 Редкость: 6
Стоимость: 3000 [image] + 300 [image] +


Экипировка - Знамёна.

Флаг БесстрашияФлаг Бесстрашия
Правая рука
Знамя
Прочность: 40

Атака +2
Контратака +2
Боевой дух +3 (на весь отряд)

Уровень: 3 Редкость: 2
Стоимость: 150 [image] + 5 [image] +

Флаг НеутомимостиФлаг Неутомимости
Правая рука
Знамя
Прочность: 40

Атака +2
Контратака +3
Выносливость +3 (на весь отряд)

Уровень: 3 Редкость: 3
Стоимость: 200 [image] + 5 [image] +

Стяг ЯростиСтяг Ярости
Двуручный предмет
Знамя
Прочность: 50

Атака +3
Контратака +2
Атака +2 (на весь отряд)
Контратака +2 (на весь отряд)

Уровень: 4 Редкость: 2
Стоимость: 400 [image] + 15 [image] +

Знамя НесокрушимостиЗнамя Несокрушимости
Двуручный предмет
Знамя
Прочность: 55

Атака +2
Контратака +3
Защита +1 (на весь отряд)
Защита от выстрела +1 (на весь отряд)
Сопротивление +1 (на весь отряд)

Уровень: 4 Редкость: 3
Стоимость: 450 [image] + 20 [image] +

Вымпел ОрлаВымпел Орла
Правая рука
Знамя
Прочность: 50

Атака +3
Контратака +3
Дистанционная атака +2 (на весь отряд)
Боевой Дух +2 (на весь отряд)
Уровень: 4 Редкость: 4
Стоимость: 450 [image] + 25 [image] +

Знамя ПобедыЗнамя Победы
Двуручный предмет
Знамя
Прочность: 60

Атака +5
Контратака +3
Жизнь +3 (на весь отряд)
Выносливость +4 (на весь отряд)
Боевой дух +5 (на весь отряд)

Уровень: 5 Редкость: 3
Стоимость: 600 [image] + 45 [image] +

Вымпел ДраконаВымпел Дракона
Правая рука
Знамя
Прочность: 70

Атака +4
Контратака +4
Жизнь +7 (на весь отряд)
Сопротивление +2 (на весь отряд)
Уровень: 5 Редкость: 4
Стоимость: 700 [image] + 50 [image] +

Стяг ДревнихСтяг Древних
Двуручный предмет
Знамя
Прочность: 80

Атака +5
Контратака +5
Атака +2 (на весь отряд)
Контратака +2 (на весь отряд)
Защита +2 (на весь отряд)
Защита от выстрела +2 (на весь отряд)

Уровень: 6 Редкость: 5
Стоимость: 2000 [image] + 100 [image] +

Знамя ЕдинстваЗнамя Единства
Двуручный предмет
Знамя
Прочность: 80

Атака +5
Контратака +7
Жизнь +5 (на весь отряд)
Защита +3 (на весь отряд)
Защита от выстрела +1 (на весь отряд)
Терпимость (на весь отряд)

Уровень: 6 Редкость: 6
Стоимость: 2000 [image] + 100 [image] +


Экипировка - Щиты.

Кулачный щитКулачный щит
Левая рука
Щит
Прочность: 30

Защита +1

Уровень: 1 Редкость: 1
Стоимость: 15 [image] +

Деревянный щитДеревянный щит
Левая рука
Щит
Прочность: 20

Защита от выстрела +1

Уровень: 1 Редкость: 1
Стоимость: 10 [image] +

Круглый щитКруглый щит
Левая рука
Щит
Прочность: 40

Защита +1
Защита от выстрела +1

Уровень: 2 Редкость: 1
Стоимость: 30 [image] +

Пехотный щитПехотный щит
Левая рука
Щит
Прочность: 50

Защита +1
Защита от выстрела +2

Уровень: 3 Редкость: 1
Стоимость: 60 [image] +

Рыцарский щитРыцарский щит
Левая рука
Щит
Прочность: 60

Защита +2
Защита от выстрела +2

Уровень: 4 Редкость: 1
Стоимость: 130 [image] +

Укрепленный щитУкрепленный щит
Левая рука
Щит
Прочность: 50

Защита +1
Защита от выстрела +1
Жизнь +3
Уровень: 2 Редкость: 2
Стоимость: 50 [image] +

Гномий щитГномий щит
Левая рука
Щит
Прочность: 70

Защита +1
Защита от выстрела +2
Жизнь +5
Уровень: 3 Редкость: 2
Стоимость: 90 [image] +

Щит ВоинаЩит Воина
Левая рука
Щит
Прочность: 60

Защита +1
Защита от выстрела +2
Контратака +1
Уровень: 3 Редкость: 3
Стоимость: 100 [image] +

Серебряный щитСеребряный щит
Левая рука
Щит
Прочность: 65

Защита +2
Защита от выстрела +2
Сопротивление +1
Уровень: 4 Редкость: 2
Стоимость: 180 [image] + 10 [image] +

Мифрильный щитМифрильный щит
Левая рука
Щит
Прочность: 70

Защита +2
Защита от выстрела +2
Сопротивление +2
Уровень: 4 Редкость: 3
Стоимость: 220 [image] + 15 [image] +

Огненный щитОгненный щит
Левая рука
Щит
Прочность: 75

Защита +3
Защита от выстрела +2
Контратака +3
Уровень: 5 Редкость: 3
Стоимость: 400 [image] + 50 [image] +

Драконий щитДраконий щит
Левая рука
Щит
Прочность: 80

Защита +3
Защита от выстрела +3
Контратака +2
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 50 [image] +

Священный щитСвященный щит
Левая рука
Щит
Прочность: 100

Защита +4
Защита от выстрела +4
Сопротивление +3
Первая помощь +5
Восстановление сил +5
Уровень: 6 Редкость: 4
Стоимость: 1500 [image] + 100 [image] +


Экипировка - Одежда.

ТогаТога
Торс
Обычный
Прочность: 10

Жизнь +2

Уровень: 1 Редкость: 1
Стоимость: 10

ТуникаТуника
Торс
Обычный
Прочность: 15

Жизнь +3

Уровень: 2 Редкость: 1
Стоимость: 20

КафтанКафтан
Торс
Обычный
Прочность: 20

Жизнь +4

Уровень: 3 Редкость: 1
Стоимость: 40

МантияМантия
Торс
Обычный
Прочность: 15

Жизнь +2
Защита +1
Защита от выстрела +1

Уровень: 4 Редкость: 1
Стоимость: 120 [image] +

СандалииСандалии
Обувь
Обычный
Прочность: 10

Выносливость +1

Уровень: 1 Редкость: 1
Стоимость: 15

ТуфлиТуфли
Обувь
Обычный
Прочность: 15

Жизнь +2

Уровень: 2 Редкость: 1
Стоимость: 25

Легкие сапогиЛегкие сапоги
Обувь
Обычный
Прочность: 20

Жизнь +2
Выносливость +1

Уровень: 3 Редкость: 1
Стоимость: 60

Замшевые сапогиЗамшевые сапоги
Обувь
Обычный
Прочность: 20

Жизнь +3
Выносливость +1

Уровень: 4 Редкость: 1
Стоимость: 100

Простая шапкаПростая шапка
Голова
Обычный
Прочность: 10

Жизнь +1

Уровень: 1 Редкость: 1
Стоимость: 10

ШляпаШляпа
Голова
Обычный
Прочность: 10

Жизнь +2

Уровень: 2 Редкость: 1
Стоимость: 25

ТюрбанТюрбан
Голова
Обычный
Прочность: 15

Жизнь +3

Уровень: 3 Редкость: 1
Стоимость: 40

Шляпа ВолшебникаШляпа Волшебника
Голова
Обычный
Прочность: 15

Опыт героя +5

Уровень: 4 Редкость: 1
Стоимость: 100 [image] +

Перчатки ВолшебникаПерчатки Волшебника
Кисти рук
Обычный
Прочность: 10

Жизнь +1

Уровень: 2 Редкость: 1
Стоимость: 40

Шерстяные перчаткиШерстяные перчатки
Кисти рук
Обычный
Прочность: 15

Жизнь +2

Уровень: 3 Редкость: 1
Стоимость: 50

Шелковые перчаткиШелковые перчатки
Кисти рук
Обычный
Прочность: 10

Жизнь +3
Уровень: 4 Редкость: 1
Стоимость: 80

Холщевый наручХолщевый наруч
Запястье
Обычный
Прочность: 10

Жизнь +1

Уровень: 2 Редкость: 1
Стоимость: 25

Шелковый наручШелковый наруч
Запястье
Обычный
Прочность: 10

Жизнь +2

Уровень: 4 Редкость: 1
Стоимость: 100

Тога КолдунаТога Колдуна
Торс
Обычный
Прочность: 20

Жизнь +5
Выносливость +1

Уровень: 3 Редкость: 2
Стоимость: 60 [image] + 5

Мантия ИллюзийМантия Иллюзий
Торс
Обычный
Прочность: 20

Жизнь +5
Защита от выстрела +1

Уровень: 3 Редкость: 3
Стоимость: 60 [image] + 5

Кафтан ТорговцаКафтан Торговца
Торс
Обычный
Прочность: 25

Жизнь +6
Доход золота +10
Уровень: 4 Редкость: 2
Стоимость: 150

Мантия ВоплощенийМантия Воплощений
Торс
Обычный
Прочность: 20

Жизнь +3
Сила призыва +1
Уровень: 4 Редкость: 3
Стоимость: 170 [image] + 30 [image] +

Мантия ЗаклинателяМантия Заклинателя
Торс
Обычный
Прочность: 30

Жизнь +4
Защита +1
Защита от выстрела +1
Сопротивление +1
Длительность заклинаний +1
Уровень: 5 Редкость: 3
Стоимость: 400 [image] + 50 [image] +

Мантия ТайныМантия Тайны
Торс
Обычный
Прочность: 35

Жизнь +5
Защита +1
Защита от выстрела +2
Сопротивление +2
Преодоление сопротивления +1
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 70 [image] +

Мантия АрхимагаМантия Архимага
Торс
Обычный
Прочность: 40

Жизнь +10
Защита +3
Защита от выстрела +3
Сопротивление +3
Сила заклинаний +1
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 150 [image] +

Сандалии ИллюзийСандалии Иллюзий
Обувь
Обычный
Прочность: 20

Жизнь +3
Выносливость +2

Уровень: 3 Редкость: 3
Стоимость: 90 [image] + 10

Туфли ВоплощенийТуфли Воплощений
Обувь
Обычный
Прочность: 20

Жизнь +5
Сопротивление +1

Уровень: 4 Редкость: 3
Стоимость: 150 [image] + 20 [image] +

Астральные сапогиАстральные сапоги
Обувь
Обычный
Прочность: 25

Жизнь +5
Доход кристаллов +5

Уровень: 5 Редкость: 4
Стоимость: 300 [image] + 40 [image] +

Сапоги ТайныСапоги Тайны
Обувь
Обычный
Прочность: 30

Жизнь +5
Сопротивление +2

Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 60 [image] +

Сапоги ЛевитацииСапоги Левитации
Обувь
Обычный
Прочность: 35

Жизнь +5
Низколетающий
Скорость +1

Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 100 [image] +

Шляпа ИллюзийШляпа Иллюзий
Голова
Обычный
Прочность: 15

Жизнь +3
Доход кристаллов +2
Уровень: 3 Редкость: 3
Стоимость: 80 [image] + 15 [image] +

Капюшон ВоплощенийКапюшон Воплощений
Голова
Обычный
Прочность: 20

Жизнь +4
Восстановление сил +2
Уровень: 4 Редкость: 3
Стоимость: 150 [image] + 10 [image] +

Капюшон НекромантаКапюшон Некроманта
Голова
Обычный
Прочность: 20

Жизнь +3
Сила призыва нежити +1
Уровень: 5 Редкость: 4
Стоимость: 300 [image] + 30 [image] +

Капюшон ТайныКапюшон Тайны
Голова
Обычный
Прочность: 25

Жизнь +5
Сопротивление +1
Опыт героя +10
Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 40 [image] +

Корона МыслейКорона Мыслей
Голова
Обычный
Прочность: 30

Жизнь +6
Сопротивление +3
Сила заклинаний +1
Уровень: 5 Редкость: 5
Стоимость: 1000 [image] + 80 [image] +

Перчатки ИллюзийПерчатки Иллюзий
Кисти рук
Обычный
Прочность: 15

Жизнь +2
Сопротивление +1
Уровень: 3 Редкость: 3
Стоимость: 80 [image] + 10 [image] +

Перчатки ВоплощенийПерчатки Воплощений
Кисти рук
Обычный
Прочность: 15

Жизнь +3
Владение жезлом +2
Уровень: 4 Редкость: 3
Стоимость: 120 [image] + 15 [image] +

Перчатки МедитацииПерчатки Медитации
Кисти рук
Обычный
Прочность: 15

Жизнь +4
Восстановление сил +2
Первая помощь +2
Уровень: 5 Редкость: 4
Стоимость: 250 [image] + 20 [image] +

Перчатки ТайныПерчатки Тайны
Кисти рук
Обычный
Прочность: 20

Жизнь +5
Владение жезлом +2
Контроль энергий +2
Сопротивление +2
Уровень: 5 Редкость: 5
Стоимость: 350 [image] + 30 [image] +

Перчатки ЗаклинателяПерчатки Заклинателя
Кисти рук
Обычный
Прочность: 25

Жизнь +5
Длительность заклинаний +1
Сопротивление +2
Уровень: 5 Редкость: 5
Стоимость: 800 [image] + 70 [image] +

Вышитый наручВышитый наруч
Запястье
Обычный
Прочность: 10

Жизнь +1
Доход золота +7
Уровень: 3 Редкость: 3
Стоимость: 220 [image] + 10 [image] +


Экипировка - Браслеты.

Браслет КузнецаБраслет Кузнеца
Запястье
Обычный
Прочность: 1

Снижение износа предметов +10

Уровень: 2 Редкость: 1
Стоимость: 80 [image] + 2 [image] +

Медный браслетМедный браслет
Запястье
Обычный
Прочность: 1

Выносливость +1

Уровень: 3 Редкость: 1
Стоимость: 150 [image] + 5

Серебряный браслетСеребряный браслет
Запястье
Обычный
Прочность: 1

Боевой дух +1

Уровень: 4 Редкость: 1
Стоимость: 200 [image] + 10

Сияющий браслетСияющий браслет
Запястье
Обычный
Прочность: 1

Сопротивление +1

Уровень: 4 Редкость: 3
Стоимость: 250 [image] + 20 [image] +

Змеиный браслетЗмеиный браслет
Запястье
Обычный
Прочность: 1

Инициатива +1

Уровень: 4 Редкость: 4
Стоимость: 300 [image] + 20 [image] +

Топазовый браслетТопазовый браслет
Запястье
Обычный
Прочность: 1

Дистанционная атака +1
Уровень: 4 Редкость: 5
Стоимость: 350 [image] + 25 [image] +

Рубиновый браслетРубиновый браслет
Запястье
Обычный
Прочность: 1

Жизнь +5
Выносливость +2
Уровень: 5 Редкость: 4
Стоимость: 400 [image] + 20 [image] +

Сапфировый браслетСапфировый браслет
Запястье
Обычный
Прочность: 1

Боевой дух +4
Сопротивление +2
Уровень: 5 Редкость: 4
Стоимость: 450 [image] + 25 [image] +

Изумрудный браслетИзумрудный браслет
Запястье
Обычный
Прочность: 1

Атака +2
Контратака +2
Уровень: 5 Редкость: 5
Стоимость: 550 [image] + 35 [image] +

Алмазный браслетАлмазный браслет
Запястье
Обычный
Прочность: 1

Защита +1
Защита от выстрела +1

Уровень: 5 Редкость: 5
Стоимость: 550 [image] + 35 [image] +

Браслет ЛуныБраслет Луны
Запястье
Обычный
Прочность: 1

Сила призыва +1

Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 60 [image] +

Браслет СолнцаБраслет Солнца
Запястье
Обычный
Прочность: 1

Сила заклинаний +1

Уровень: 6 Редкость: 5
Стоимость: 1500 [image] + 100 [image] +


Экипировка - Кольца.

Медное кольцоМедное кольцо
Кольцо
Обычный
Прочность: 1

Выносливость +1

Уровень: 2 Редкость: 1
Стоимость: 100 [image] + 5

Железное кольцоЖелезное кольцо
Кольцо
Обычный
Прочность: 1

Жизнь +1

Уровень: 2 Редкость: 1
Стоимость: 80 [image] + 5

Серебряное кольцоСеребряное кольцо
Кольцо
Обычный
Прочность: 1

Боевой дух +1

Уровень: 3 Редкость: 1
Стоимость: 130 [image] + 5

Стальное кольцоСтальное кольцо
Кольцо
Обычный
Прочность: 1

Жизнь +2

Уровень: 3 Редкость: 1
Стоимость: 170 [image] + 10

Бронзовое кольцоБронзовое кольцо
Кольцо
Обычный
Прочность: 1

Выносливость +2

Уровень: 4 Редкость: 1
Стоимость: 220 [image] + 15

Золотое кольцоЗолотое кольцо
Кольцо
Обычный
Прочность: 1

Боевой дух +2

Уровень: 4 Редкость: 1
Стоимость: 270 [image] + 15

Кольцо ТорговцаКольцо Торговца
Кольцо
Обычный
Прочность: 1

Доход золота +5

Уровень: 3 Редкость: 2
Стоимость: 150 [image] + 5 [image] +

Кристальное кольцоКристальное кольцо
Кольцо
Обычный
Прочность: 1

Доход кристаллов +2
Уровень: 3 Редкость: 3
Стоимость: 130 [image] + 20 [image] +

Змеиное кольцоЗмеиное кольцо
Кольцо
Обычный
Прочность: 1

Инициатива +1

Уровень: 4 Редкость: 4
Стоимость: 280 [image] + 20 [image] +

Топазовый перстеньТопазовый перстень
Кольцо
Обычный
Прочность: 1

Дистанционная атака +1

Уровень: 4 Редкость: 5
Стоимость: 300 [image] + 25 [image] +

Рубиновый перстеньРубиновый перстень
Кольцо
Обычный
Прочность: 1

Жизнь +4
Выносливость +2
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 25 [image] +

Сапфировый перстеньСапфировый перстень
Кольцо
Обычный
Прочность: 1

Боевой дух +3
Сопротивление +1
Уровень: 5 Редкость: 4
Стоимость: 450 [image] + 35 [image] +

Кольцо некромантаКольцо некроманта
Кольцо
Обычный
Прочность: 1

Сила призыва нежити +1

Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 40 [image] +

Изумрудный перстеньИзумрудный перстень
Кольцо
Обычный
Прочность: 1

Атака +1
Контратака +1

Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 40 [image] +

Алмазный перстеньАлмазный перстень
Кольцо
Обычный
Прочность: 1

Защита +1
Защита от выстрела +1

Уровень: 5 Редкость: 6
Стоимость: 700 [image] + 50 [image] +

Кольцо РегенерацииКольцо Регенерации
Кольцо
Обычный
Прочность: 1

Регенерация +1

Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 30 [image] +

Кольцо ВампираКольцо Вампира
Кольцо
Обычный
Прочность: 1

Атака +2
Кровопийца +20

Уровень: 6 Редкость: 6
Стоимость: 2000 [image] + 60 [image] +

Кольцо ЗаклинателяКольцо Заклинателя
Кольцо
Обычный
Прочность: 1

Восстановление сил +4
Длительность заклинаний +1

Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 70 [image] +

Кольцо ЧародеяКольцо Чародея
Кольцо
Обычный
Прочность: 1

Сопротивление +2
Преодоление сопротивления +1

Уровень: 6 Редкость: 5
Стоимость: 1200 [image] + 70 [image] +

Кольцо АрхимагаКольцо Архимага
Кольцо
Обычный
Прочность: 1

Сила заклинаний +1
Опыт героя +10

Уровень: 6 Редкость: 6
Стоимость: 1700 [image] + 100 [image] +


Экипировка - Амулеты.

Медаль КомандираМедаль Командира
Ожерелье
Обычный
Прочность: 1

Боевой дух +1

Уровень: 2 Редкость: 1
Стоимость: 100 [image] + 3

Малахитовый амулетМалахитовый амулет
Ожерелье
Обычный
Прочность: 1

Сопротивление +1

Уровень: 3 Редкость: 1
Стоимость: 150 [image] + 5 [image] +

Агатовый амулетАгатовый амулет
Ожерелье
Обычный
Прочность: 1

Сопротивление +2

Уровень: 4 Редкость: 1
Стоимость: 300 [image] + 10 [image] +

Волчий клыкВолчий клык
Ожерелье
Обычный
Прочность: 1

Исследование провинций +2

Уровень: 3 Редкость: 2
Стоимость: 170 [image] + 5 [image] +

Кулон ТорговцаКулон Торговца
Ожерелье
Обычный
Прочность: 1

Доход золота +10

Уровень: 3 Редкость: 3
Стоимость: 200 [image] + 5 [image] +

Медальон ГерояМедальон Героя
Ожерелье
Обычный
Прочность: 1

Боевой дух +4

Уровень: 4 Редкость: 3
Стоимость: 320 [image] + 10 [image] +

Ожерелье ВасилискаОжерелье Василиска
Ожерелье
Обычный
Прочность: 1

Жизнь +8

Уровень: 4 Редкость: 3
Стоимость: 350 [image] + 10 [image] +

Змеиный амулетЗмеиный амулет
Ожерелье
Обычный
Прочность: 1

Инициатива +1

Уровень: 4 Редкость: 4
Стоимость: 350 [image] + 15 [image] +

Медаль КапитанаМедаль Капитана
Ожерелье
Обычный
Прочность: 1

Уменьшение платы войскам +10

Уровень: 5 Редкость: 4
Стоимость: 600 [image] + 15 [image] +

Орден ВеличияОрден Величия
Ожерелье
Обычный
Прочность: 1

Атака +1
Контратака +1
Выносливость +3
Уровень: 5 Редкость: 5
Стоимость: 700 [image] + 20 [image] +

Драконий амулетДраконий амулет
Ожерелье
Обычный
Прочность: 1

Сопротивление +2
Опыт героя +15

Уровень: 5 Редкость: 5
Стоимость: 800 [image] + 30 [image] +

Кулон ТайныКулон Тайны
Ожерелье
Обычный
Прочность: 1

Сопротивление +1
Доход кристаллов +7
Уровень: 5 Редкость: 5
Стоимость: 700 [image] + 40 [image] +

Амулет ВечностиАмулет Вечности
Ожерелье
Обычный
Прочность: 1

Сопротивление +1
Преодоление сопротивления +1
Уровень: 6 Редкость: 5
Стоимость: 1200 [image] + 90 [image] +

Амулет УраганаАмулет Урагана
Ожерелье
Обычный
Прочность: 1

Скорость +1 (на весь отряд)

Уровень: 6 Редкость: 6
Стоимость: 2000 [image] + 100 [image] +


Экипировка - Пояса.

Кожаный поясКожаный пояс
Пояс
Обычный
Прочность: 15

Выносливость +1

Уровень: 2 Редкость: 1
Стоимость: 40

Кушак ВолшебникаКушак Волшебника
Пояс
Обычный
Прочность: 10

Восстановление сил +1

Уровень: 3 Редкость: 1
Стоимость: 80 [image] + 3

Пояс ВоинаПояс Воина
Пояс
Обычный
Прочность: 15

Выносливость +2
Жизнь +1

Уровень: 4 Редкость: 1
Стоимость: 120

Пояс МонахаПояс Монаха
Пояс
Обычный
Прочность: 10

Жизнь +2
Восстановление сил +2

Уровень: 3 Редкость: 2
Стоимость: 100 [image] + 5

Пояс ДруидаПояс Друида
Пояс
Обычный
Прочность: 15

Выносливость +2
Знание леса +1

Уровень: 3 Редкость: 3
Стоимость: 120 [image] + 5 [image] +

Пояс ВоплощенийПояс Воплощений
Пояс
Обычный
Прочность: 15

Жизнь +1
Доход кристаллов +3
Уровень: 4 Редкость: 3
Стоимость: 150 [image] + 20 [image] +

Пояс ДоблестиПояс Доблести
Пояс
Обычный
Прочность: 20

Жизнь +3
Контратака +1
Боевой дух +2

Уровень: 4 Редкость: 3
Стоимость: 180 [image] + 15 [image] +

Пояс ЛевитацииПояс Левитации
Пояс
Обычный
Прочность: 15

Жизнь +2
Низколетающий
Уровень: 5 Редкость: 4
Стоимость: 400 [image] + 40 [image] +

Пояс МантикорыПояс Мантикоры
Пояс
Обычный
Прочность: 15

Жизнь +4
Стрелковое оружие +1
Инициатива +1

Уровень: 5 Редкость: 4
Стоимость: 450 [image] + 25 [image] +

Драконий поясДраконий пояс
Пояс
Обычный
Прочность: 20

Жизнь +6
Сопротивление +2
Защита от выстрела +1

Уровень: 5 Редкость: 5
Стоимость: 500 [image] + 30 [image] +

Пояс ГигантаПояс Гиганта
Пояс
Обычный
Прочность: 20

Жизнь +7
Атака +3
Контратака +2

Уровень: 5 Редкость: 5
Стоимость: 550 [image] + 25 [image] +

Пояс ТролляПояс Тролля
Пояс
Обычный
Прочность: 30

Жизнь +8
Регенерация +2
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 40 [image] +

Пояс ВечностиПояс Вечности
Пояс
Обычный
Прочность: 25

Жизнь +5
Сила призыва +2
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 60 [image] +

Солнечный ЛучСолнечный Луч
Пояс
Обычный
Прочность: 30

Жизнь +10
Защита +1
Защита от выстрела +1
Сопротивление +2
Сокрушение зла +1 (на весь отряд)
Уровень: 6 Редкость: 6
Стоимость: 750 [image] + 75 [image] +


Экипировка - Плащи.

Походный плащПоходный плащ
Плащ
Обычный
Прочность: 10

Восстановление сил +1

Уровень: 2 Редкость: 1
Стоимость: 30

Теплый плащТеплый плащ
Плащ
Обычный
Прочность: 15

Восстановление сил +1
Жизнь +1

Уровень: 3 Редкость: 1
Стоимость: 60

Плащ СледопытаПлащ Следопыта
Плащ
Обычный
Прочность: 10

Восстановление сил +2
Жизнь +1

Уровень: 4 Редкость: 1
Стоимость: 150

Плащ ветеранаПлащ ветерана
Плащ
Обычный
Прочность: 20

Жизнь +2
Защита +1
Уровень: 3 Редкость: 3
Стоимость: 120 [image] + 10 [image] +

Плащ ПаладинаПлащ Паладина
Плащ
Обычный
Прочность: 20

Жизнь +3
Сопротивление +1
Уровень: 3 Редкость: 3
Стоимость: 110 [image] + 15 [image] +

Плащ ИллюзийПлащ Иллюзий
Плащ
Обычный
Прочность: 15

Защита от выстрела +1
Жизнь +1

Уровень: 3 Редкость: 3
Стоимость: 100 [image] + 20 [image] +

Плащ ДождейПлащ Дождей
Плащ
Обычный
Прочность: 15

Выносливость +2
Знание болот +1

Уровень: 4 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Плащ ВихрейПлащ Вихрей
Плащ
Обычный
Прочность: 15

Выносливость +2
Защита от выстрела +2
Уровень: 4 Редкость: 4
Стоимость: 300 [image] + 20 [image] +

Плащ РадугиПлащ Радуги
Плащ
Обычный
Прочность: 20

Выносливость +2
Сопротивление +2
Жизнь +2
Боевой дух +2
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 40 [image] +

Плащ УжасаПлащ Ужаса
Плащ
Обычный
Прочность: 25

Защита +1
Устрашение +1

Уровень: 5 Редкость: 4
Стоимость: 550 [image] + 40 [image] +

Драконий плащДраконий плащ
Плащ
Обычный
Прочность: 30

Сопротивление +2
Снижение износа предметов +20
Уровень: 5 Редкость: 5
Стоимость: 650 [image] + 30 [image] +

Накидка ЕдинорогаНакидка Единорога
Плащ
Обычный
Прочность: 30

Дистанционная атака +2
Инициатива +1

Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 40 [image] +

Накидка МаршалаНакидка Маршала
Плащ
Обычный
Прочность: 35

Атака +1 (на весь отряд)
Жизнь +2 (на весь отряд)

Уровень: 6 Редкость: 5
Стоимость: 1200 [image] + 70 [image] +

Плащ ФениксаПлащ Феникса
Плащ
Обычный
Прочность: 40

Скорость +1
Иммунитет к яду
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 80 [image] +


Экипировка - Предметы вызова.

Паучье яйцоПаучье яйцо
Инвентарь
Обычный
Прочность: 1

Вызов паука

Уровень: 3 Редкость: 2
Стоимость: 100 [image] + 5

Яйцо василискаЯйцо василиска
Инвентарь
Обычный
Прочность: 1

Вызов василиска

Уровень: 3 Редкость: 2
Стоимость: 100 [image] + 5

Яйцо мантикорыЯйцо мантикоры
Инвентарь
Обычный
Прочность: 1

Вызов мантикоры

Уровень: 5 Редкость: 3
Стоимость: 200 [image] + 5

Яйцо гидрыЯйцо гидры
Инвентарь
Обычный
Прочность: 1

Вызов гидры

Уровень: 6 Редкость: 4
Стоимость: 500 [image] + 10

Икра слизняИкра слизня
Инвентарь
Обычный
Прочность: 1

Вызов слизня

Уровень: 3 Редкость: 2
Стоимость: 100 [image] + 5

Яйцо фениксаЯйцо феникса
Инвентарь
Обычный
Прочность: 1

Вызов феникса

Уровень: 6 Редкость: 5
Стоимость: 500 [image] + 20

Жёлудь древочеловекаЖёлудь древочеловека
Инвентарь
Обычный
Прочность: 1

Вызов древочеловека

Уровень: 6 Редкость: 4
Стоимость: 400 [image] + 20 [image] +

Заготовка големаЗаготовка голема
Инвентарь
Обычный
Прочность: 1

Вызов голема

Уровень: 5 Редкость: 3
Стоимость: 300 [image] + 15 [image] +


Экипировка - Наборы Предметов.

Командирские регалииКомандирские регалии

Шлем Командира
Перчатки Командира
Медаль Командира

3 предмета:
Боевой дух +2 (на весь отряд)

Шлем КомандираШлем Командира
Голова
Средняя броня
Прочность: 25

Жизнь +3
Боевой дух +1

Уровень: 3 Редкость: 1
Стоимость: 90 [image] +

Перчатки КомандираПерчатки Командира
Кисти рук
Средняя броня
Прочность: 25

Жизнь +3
Боевой дух +1

Уровень: 4 Редкость: 1
Стоимость: 200 [image] +

Медаль КомандираМедаль Командира
Ожерелье
Обычный
Прочность: 1

Боевой дух +1

Уровень: 2 Редкость: 1
Стоимость: 100 [image] + 3

Одеяние ВолшебникаОдеяние Волшебника

Шляпа Волшебника
Перчатки Волшебника
Кушак Волшебника

3 предмета:
Длительность заклинаний +1

Шляпа ВолшебникаШляпа Волшебника
Голова
Обычный
Прочность: 15

Опыт героя +5

Уровень: 4 Редкость: 1
Стоимость: 100 [image] +

Перчатки ВолшебникаПерчатки Волшебника
Кисти рук
Обычный
Прочность: 10

Жизнь +1

Уровень: 2 Редкость: 1
Стоимость: 40

Кушак ВолшебникаКушак Волшебника
Пояс
Обычный
Прочность: 10

Восстановление сил +1

Уровень: 3 Редкость: 1
Стоимость: 80 [image] + 3

Одежда СледопытаОдежда Следопыта

Сапоги Следопыта
Шапка Следопыта
Плащ Следопыта

3 предмета:
Исследование провинций +5
Стрелковое оружие +1

Сапоги СледопытаСапоги Следопыта
Обувь
Легкая броня
Прочность: 35

Жизнь +4
Выносливость +1

Уровень: 4 Редкость: 1
Стоимость: 100

Шапка СледопытаШапка Следопыта
Голова
Легкая броня
Прочность: 15

Жизнь +3
Боевой дух +1

Уровень: 3 Редкость: 1
Стоимость: 70

Плащ СледопытаПлащ Следопыта
Плащ
Обычный
Прочность: 10

Восстановление сил +2
Жизнь +1

Уровень: 4 Редкость: 1
Стоимость: 150

Рыцарский доспехРыцарский доспех

Рыцарский щит
Рыцарские сапоги
Рыцарский шлем

3 предмета:
Защита +1
Защита от выстрела +1

Рыцарский щитРыцарский щит
Левая рука
Щит
Прочность: 60

Защита +2
Защита от выстрела +2

Уровень: 4 Редкость: 1
Стоимость: 130 [image] +

Рыцарские сапогиРыцарские сапоги
Обувь
Тяжелая броня
Прочность: 50

Жизнь +7

Уровень: 4 Редкость: 1
Стоимость: 150 [image] +

Рыцарский шлемРыцарский шлем
Голова
Тяжелая броня
Прочность: 35

Жизнь +5
Боевой дух +1

Уровень: 3 Редкость: 1
Стоимость: 120 [image] +

Облачение ИллюзийОблачение Иллюзий

Мантия Иллюзий
Сандалии Иллюзий
Шляпа Иллюзий
Перчатки Иллюзий
Плащ Иллюзий

3 предмета:
Защита от выстрела +4

5 предметов:
Длительность заклинаний +2

Мантия ИллюзийМантия Иллюзий
Торс
Обычный
Прочность: 20

Жизнь +5
Защита от выстрела +1

Уровень: 3 Редкость: 3
Стоимость: 60 [image] + 5

Сандалии ИллюзийСандалии Иллюзий
Обувь
Обычный
Прочность: 20

Жизнь +3
Выносливость +2

Уровень: 3 Редкость: 3
Стоимость: 90 [image] + 10

Шляпа ИллюзийШляпа Иллюзий
Голова
Обычный
Прочность: 15

Жизнь +3
Доход кристаллов +2
Уровень: 3 Редкость: 3
Стоимость: 80 [image] + 15 [image] +

Перчатки ИллюзийПерчатки Иллюзий
Кисти рук
Обычный
Прочность: 15

Жизнь +2
Сопротивление +1
Уровень: 3 Редкость: 3
Стоимость: 80 [image] + 10 [image] +

Плащ ИллюзийПлащ Иллюзий
Плащ
Обычный
Прочность: 15

Защита от выстрела +1
Жизнь +1

Уровень: 3 Редкость: 3
Стоимость: 100 [image] + 20 [image] +

Одеяния ВоплощенийОдеяния Воплощений

Мантия Воплощений
Туфли Воплощений
Капюшон Воплощений
Перчатки Воплощений
Пояс Воплощений

3 предмета:
Жизнь +8
Сила призыва +1

5 предметов:
Доход кристаллов +5
Сила призыва +2

Мантия ВоплощенийМантия Воплощений
Торс
Обычный
Прочность: 20

Жизнь +3
Сила призыва +1
Уровень: 4 Редкость: 3
Стоимость: 170 [image] + 30 [image] +

Туфли ВоплощенийТуфли Воплощений
Обувь
Обычный
Прочность: 20

Жизнь +5
Сопротивление +1

Уровень: 4 Редкость: 3
Стоимость: 150 [image] + 20 [image] +

Капюшон ВоплощенийКапюшон Воплощений
Голова
Обычный
Прочность: 20

Жизнь +4
Восстановление сил +2
Уровень: 4 Редкость: 3
Стоимость: 150 [image] + 10 [image] +

Перчатки ВоплощенийПерчатки Воплощений
Кисти рук
Обычный
Прочность: 15

Жизнь +3
Владение жезлом +2
Уровень: 4 Редкость: 3
Стоимость: 120 [image] + 15 [image] +

Пояс ВоплощенийПояс Воплощений
Пояс
Обычный
Прочность: 15

Жизнь +1
Доход кристаллов +3
Уровень: 4 Редкость: 3
Стоимость: 150 [image] + 20 [image] +

Покровы ТайныПокровы Тайны

Мантия Тайны
Сапоги Тайны
Капюшон Тайны
Перчатки Тайны
Кулон Тайны

3 предмета:
Сопротивление +4
Сила заклинаний +1

5 предметов:
Преодоление сопротивления +2

Мантия ТайныМантия Тайны
Торс
Обычный
Прочность: 35

Жизнь +5
Защита +1
Защита от выстрела +2
Сопротивление +2
Преодоление сопротивления +1
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 70 [image] +

Сапоги ТайныСапоги Тайны
Обувь
Обычный
Прочность: 30

Жизнь +5
Сопротивление +2

Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 60 [image] +

Капюшон ТайныКапюшон Тайны
Голова
Обычный
Прочность: 25

Жизнь +5
Сопротивление +1
Опыт героя +10
Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 40 [image] +

Перчатки ТайныПерчатки Тайны
Кисти рук
Обычный
Прочность: 20

Жизнь +5
Владени жезлом +2
Контроль энергий +2
Сопротивление +2
Уровень: 5 Редкость: 5
Стоимость: 350 [image] + 30 [image] +

Кулон ТайныКулон Тайны
Ожерелье
Обычный
Прочность: 1

Сопротивление +1
Доход кристаллов +7
Уровень: 5 Редкость: 5
Стоимость: 700 [image] + 40 [image] +

Доспехи ВасилискаДоспехи Василиска

Куртка Василиска
Сапоги Василиска
Шлем Василиска
Перчатки Василиска
Ожерелье Василиска

3 предмета:
Регенерация +2

5 предметов:
Защита +2
Защита от выстрела +2
Иммунитет к яду

Куртка ВасилискаКуртка Василиска
Торс
Легкая броня
Прочность: 40

Защита +3
Защита от выстрела +3
Жизнь +5
Уровень: 4 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Сапоги ВасилискаСапоги Василиска
Обувь
Легкая броня
Прочность: 40

Жизнь +5
Выносливость +1
Знание болот +4

Уровень: 4 Редкость: 3
Стоимость: 160 [image] + 15 [image] +

Шлем ВасилискаШлем Василиска
Голова
Легкая броня
Прочность: 30

Жизнь +7
Уровень: 4 Редкость: 3
Стоимость: 160 [image] + 10 [image] +

Перчатки ВасилискаПерчатки Василиска
Кисти рук
Легкая броня
Прочность: 30

Жизнь +5
Первая помощь +2
Уровень: 4 Редкость: 3
Стоимость: 250 [image] +

Ожерелье ВасилискаОжерелье Василиска
Ожерелье
Обычный
Прочность: 1

Жизнь +8

Уровень: 4 Редкость: 3
Стоимость: 350 [image] + 10 [image] +

Доспех МантикорыДоспех Мантикоры

Куртка Мантикоры
Сапоги Мантикоры
Шлем Мантикоры
Перчатки Мантикоры
Пояс Мантикоры

3 предмета:
Ядовитая атака +3
Ядовитый выстрел +3

5 предметов:
Скорость +2

Куртка МантикорыКуртка Мантикоры
Торс
Легкая броня
Прочность: 45

Защита +4
Защита от выстрела +4
Выносливость +3
Уровень: 5 Редкость: 3
Стоимость: 400 [image] + 20 [image] +

Сапоги МантикорыСапоги Мантикоры
Обувь
Легкая броня
Прочность: 45

Жизнь +6
Выносливость +3
Знание холмов +4

Уровень: 5 Редкость: 4
Стоимость: 300 [image] + 20 [image] +

Шлем МантикорыШлем Мантикоры
Голова
Легкая броня
Прочность: 35

Жизнь +8
Выносливость +3

Уровень: 5 Редкость: 4
Стоимость: 300 [image] + 15 [image] +

Перчатки МантикорыПерчатки Мантикоры
Кисти рук
Легкая броня
Прочность: 30

Жизнь +5
Сбор трофеев +1
Стрелковое оружие +1

Уровень: 5 Редкость: 4
Стоимость: 400 [image] +

Пояс МантикорыПояс Мантикоры
Пояс
Обычный
Прочность: 15

Жизнь +4
Стрелковое оружие +1
Инициатива +1

Уровень: 5 Редкость: 4
Стоимость: 450 [image] + 25 [image] +

Доспех ЕдинорогаДоспех Единорога

Куртка Единорога
Сапоги Единорога
Шлем Единорога
Перчатки Единорога
Накидка Единорога

3 предмета:
Сопротивление +3
Скорость +1

5 предметов:
Атака +4
Контратака +4
Дистанционная атака +4

Куртка ЕдинорогаКуртка Единорога
Торс
Легкая броня
Прочность: 50

Защита +5
Защита от выстрела +4
Сопротивление +2
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 40 [image] +

Сапоги ЕдинорогаСапоги Единорога
Обувь
Легкая броня
Прочность: 40

Жизнь +7
Выносливость +2
Сопротивление +1
Знание леса +4

Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 25 [image] +

Шлем ЕдинорогаШлем Единорога
Голова
Легкая броня
Прочность: 40

Жизнь +8
Сопротивление +1
Боевой дух +4
Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 25 [image] +

Перчатки ЕдинорогаПерчатки Единорога
Кисти рук
Легкая броня
Прочность: 35

Жизнь +6
Сопротивление +1
Стрелковое оружие +2

Уровень: 5 Редкость: 5
Стоимость: 500 [image] +

Накидка ЕдинорогаНакидка Единорога
Плащ
Обычный
Прочность: 30

Дистанционная атака +2
Инициатива +1

Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 40 [image] +

Доспех ВетеранаДоспех Ветерана

Кольчуга Ветерана
Сапоги Ветерана
Шлем Ветерана
Перчатки Ветерана
Плащ ветерана

3 предмета:
Опыт героя +25

5 предметов:
Опыт войскам +25

Кольчуга ВетеранаКольчуга Ветерана
Торс
Средняя броня
Прочность: 45

Защита +4
Защита от выстрела +3
Выносливость +2
Уровень: 3 Редкость: 3
Стоимость: 170 [image] +

Сапоги ВетеранаСапоги Ветерана
Обувь
Средняя броня
Прочность: 40

Жизнь +5
Выносливость +2
Уровень: 3 Редкость: 3
Стоимость: 120 [image] +

Шлем ВетеранаШлем Ветерана
Голова
Средняя броня
Прочность: 30

Жизнь +5
Выносливость +2

Уровень: 3 Редкость: 3
Стоимость: 130 [image] +

Перчатки ВетеранаПерчатки Ветерана
Кисти рук
Средняя броня
Прочность: 25

Жизнь +4
Выносливость +1
Парирование +1
Уровень: 3 Редкость: 3
Стоимость: 150 [image] +

Плащ ветеранаПлащ ветерана
Плащ
Обычный
Прочность: 20

Жизнь +2
Защита +1
Уровень: 3 Редкость: 3
Стоимость: 120 [image] + 10 [image] +

Доспех ГерояДоспех Героя

Кольчуга Героя
Сапоги Героя
Шлем Героя
Перчатки Героя
Медальон Героя

3 предмета:
Жизнь +3 (на весь отряд)

5 предметов:
Атака +2 (на весь отряд)

Кольчуга ГерояКольчуга Героя
Торс
Средняя броня
Прочность: 50

Защита +5
Защита от выстрела +4
Боевой дух +3
Уровень: 4 Редкость: 3
Стоимость: 300 [image] + 5 [image] +

Сапоги ГерояСапоги Героя
Обувь
Средняя броня
Прочность: 45

Жизнь +7
Боевой дух +2
Уровень: 4 Редкость: 3
Стоимость: 180 [image] +

Шлем ГерояШлем Героя
Голова
Средняя броня
Прочность: 35

Жизнь +7
Боевой дух +3
Уровень: 4 Редкость: 3
Стоимость: 180 [image] + 10 [image] +

Перчатки ГерояПерчатки Героя
Кисти рук
Средняя броня
Прочность: 30

Атака +1
Жизнь +5
Уровень: 4 Редкость: 3
Стоимость: 250 [image] + 5 [image] +

Медальон ГерояМедальон Героя
Ожерелье
Обычный
Прочность: 1

Боевой дух +4

Уровень: 4 Редкость: 3
Стоимость: 320 [image] + 10 [image] +

Драконьи доспехиДраконьи доспехи

Драконий щит
Драконья кольчуга
Драконьи сапоги
Драконий шлем
Драконьи перчатки
Драконий пояс
Драконий плащ
Драконий амулет

2 предмета:
Жизнь +8
Выносливость +3

4 предмета:
Атака +4
Контратака +4

6 предметов:
Защита +2
Защита от выстрела +2

8 предметов:
Иммунитет к заклинаниям

Драконий щитДраконий щит
Левая рука
Щит
Прочность: 80

Защита +3
Защита от выстрела +3
Контратака +2
Уровень: 5 Редкость: 4
Стоимость: 500 [image] + 50 [image] +

Драконья кольчугаДраконья кольчуга
Торс
Средняя броня
Прочность: 60

Защита +6
Защита от выстрела +6
Сопротивление +2
Уровень: 5 Редкость: 4
Стоимость: 700 [image] + 30 [image] +

Драконьи сапогиДраконьи сапоги
Обувь
Средняя броня
Прочность: 60

Жизнь +8
Защита от выстрела +1
Защита +1
Сопротивление +1
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 20 [image] +

Драконий шлемДраконий шлем
Голова
Средняя броня
Прочность: 50

Жизнь +9
Защита от выстрела +1
Сопротивление +2
Уровень: 5 Редкость: 5
Стоимость: 400 [image] + 35 [image] +

Драконьи перчаткиДраконьи перчатки
Кисти рук
Средняя броня
Прочность: 40

Атака +2
Жизнь +8
Сопротивление +1
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 25 [image] +

Драконий поясДраконий пояс
Пояс
Обычный
Прочность: 20

Жизнь +6
Сопротивление +2
Защита от выстрела +1

Уровень: 5 Редкость: 5
Стоимость: 500 [image] + 30 [image] +

Драконий плащДраконий плащ
Плащ
Обычный
Прочность: 30

Сопротивление +2
Снижение износа предметов +20
Уровень: 5 Редкость: 5
Стоимость: 650 [image] + 30 [image] +

Драконий амулетДраконий амулет
Ожерелье
Обычный
Прочность: 1

Сопротивление +2
Опыт героя +15

Уровень: 5 Редкость: 5
Стоимость: 800 [image] + 30 [image] +

Доспех ПаладинаДоспех Паладина

Кираса Паладина
Сапоги Паладина
Шлем Паладина
Перчатки Паладина
Плащ Паладина

3 предмета:
Сопротивление +3
Сокрушение зла +2

5 предметов:
Защита +2
Защита от выстрела +2

Кираса ПаладинаКираса Паладина
Торс
Тяжелая броня
Прочность: 65

Защита +5
Защита от выстрела +5
Скорость -1
Атака -1
Боевой дух +2

Уровень: 3 Редкость: 2
Стоимость: 230 [image] + 5 [image] +

Сапоги ПаладинаСапоги Паладина
Обувь
Тяжелая броня
Прочность: 50

Жизнь +6
Боевой дух +2
Уровень: 3 Редкость: 3
Стоимость: 120 [image] + 5 [image] +

Шлем ПаладинаШлем Паладина
Голова
Тяжелая броня
Прочность: 40

Жизнь +6
Боевой дух +2
Уровень: 3 Редкость: 3
Стоимость: 160 [image] + 5 [image] +

Перчатки ПаладинаПерчатки Паладина
Кисти рук
Тяжелая броня
Прочность: 40

Жизнь +5
Парирование +1
Уровень: 3 Редкость: 3
Стоимость: 130 [image] + 5 [image] +

Плащ ПаладинаПлащ Паладина
Плащ
Обычный
Прочность: 20

Жизнь +3
Сопротивление +1
Уровень: 3 Редкость: 3
Стоимость: 110 [image] + 15 [image] +

Доспех ДоблестиДоспех Доблести

Нагрудник Доблести
Сапоги Доблести
Шлем Доблести
Перчатки Доблести
Пояс Доблести

3 предмета:
Жизнь +10
Боевой дух +3 (на весь отряд)

5 предметов:
Скорость +1
Боевой дух +10

Нагрудник ДоблестиНагрудник Доблести
Торс
Тяжелая броня
Прочность: 70

Защита +6
Защита от выстрела +5
Скорость -1
Боевой дух +3

Уровень: 4 Редкость: 3
Стоимость: 400 [image] + 15 [image] +

Сапоги ДоблестиСапоги Доблести
Обувь
Тяжелая броня
Прочность: 55

Жизнь +7
Атака +1

Уровень: 4 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Шлем ДоблестиШлем Доблести
Голова
Тяжелая броня
Прочность: 45

Жизнь +8
Атака +1
Уровень: 4 Редкость: 3
Стоимость: 200 [image] + 10 [image] +

Перчатки ДоблестиПерчатки Доблести
Кисти рук
Тяжелая броня
Прочность: 40

Атака +1
Жизнь +6
Парирование +2
Уровень: 4 Редкость: 3
Стоимость: 350 [image] + 10 [image] +

Пояс ДоблестиПояс Доблести
Пояс
Обычный
Прочность: 20

Жизнь +3
Контратака +1
Боевой дух +2

Уровень: 4 Редкость: 3
Стоимость: 180 [image] + 15 [image] +

Доспех ВеличияДоспех Величия

Панцирь Величия
Сапоги Величия
Шлем Величия
Перчатки Величия
Орден Величия

3 предмета:
Атака +4
Контратака +4

5 предметов:
Скорость +1
Защита +4
Защита от выстрела +4

Панцирь ВеличияПанцирь Величия
Торс
Тяжелая броня
Прочность: 100

Защита +7
Защита от выстрела +7
Скорость -1
Сопротивление +2

Уровень: 5 Редкость: 4
Стоимость: 1000 [image] + 20 [image] +

Сапоги ВеличияСапоги Величия
Обувь
Тяжелая броня
Прочность: 60

Жизнь +8
Защита от выстрела +1
Защита +1
Сопротивление +2
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 40 [image] +

Шлем ВеличияШлем Величия
Голова
Тяжелая броня
Прочность: 55

Жизнь +10
Защита от выстрела +2
Уровень: 5 Редкость: 5
Стоимость: 500 [image] + 25 [image] +

Перчатки ВеличияПерчатки Величия
Кисти рук
Тяжелая броня
Прочность: 50

Атака +2
Контратака +1
Жизнь +8
Парирование +2
Доход золота +15
Уровень: 5 Редкость: 5
Стоимость: 600 [image] + 20 [image] +

Орден ВеличияОрден Величия
Ожерелье
Обычный
Прочность: 1

Атака +1
Контратака +1
Выносливость +3
Уровень: 5 Редкость: 5
Стоимость: 700 [image] + 20 [image] +

Артефакты ВечностиАртефакты Вечности

Жезл Вечности
Сфера Вечности
Пояс Вечности
Амулет Вечности

2 предмета:
Снижение цены заклятий +10

4 предмета:
Сила заклинаний +1
Длительность заклинаний +1
Сила призыва +2
Преодоление сопротивления +1

Жезл ВечностиЖезл Вечности
Правая рука
Жезл
Прочность: 50

Дистанционная атака +9
Дальность выстрела +5
Запас снарядов +5
Магический выстрел
Контроль энергий +3
Длительность заклинаний +1
Уровень: 6 Редкость: 4
Стоимость: 1200 [image] + 100 [image] +

Сфера ВечностиСфера Вечности
Левая рука
Жезл
Прочность: 50

Сопротивление +2
Запас снарядов +2
Владение жезлом +1
Контроль энергий +2
Сила заклинаний +1

Уровень: 6 Редкость: 4
Стоимость: 1500 [image] + 80 [image] +

Пояс ВечностиПояс Вечности
Пояс
Обычный
Прочность: 25

Жизнь +5
Сила призыва +2
Уровень: 6 Редкость: 5
Стоимость: 1000 [image] + 60 [image] +

Амулет ВечностиАмулет Вечности
Ожерелье
Обычный
Прочность: 1

Сопротивление +1
Преодоление сопротивления +1
Уровень: 6 Редкость: 5
Стоимость: 1200 [image] + 90 [image] +


Эадоропедия - Игровая механика

Игровая механика.
2 | 1
Уровни сложности игры

Уровень сложности | Жизнь нейтралов | Опыт за сражения | Золото |  | Кристаллы |  | Коррупция |  | Количество очков
 |  |  | доход | старт | доход | старт | макс | пров
Начинающий | 55% | 130% | +15 | 1000 | +5 | 100 | 60% | 18 | 25%
Опытный | 70% | 120% | +10 | 850 | +3 | 50 | 66% | 16 | 50%
Знающий | 85% | 110% | +5 | 600 | +1 | 30 | 72% | 14 | 75%
Эксперт | 100% | 100% | - | 500 | - | 20 | 78% | 12 | 100%
Мастер | 115% | 90% | - | 500 | - | 20 | 84% | 10 | 125%
Повелитель | 130% | 80% | - | 500 | - | 20 | 90% | 8 | 150%
Властелин | 145% | 70% | - | 500 | - | 20 | 96% | 6 | 175%

Провинции

В зависимости от количества жителей различают 11 уровней провинций:

Уровень провинции | Название | Максимальное количество жителей | Исследовано
1 | Проклятая земля | -10 | 0%
2 | Мертвая земля | 0 | 0%
3 | Новые земли | 100 | 0%
4 | Освоенные земли | 250 | 20%
5 | Небольшое поселение | 500 | 25%
6 | Поселок | 1000 | 30%
7 | Большая деревня | 2000 | 40%
8 | Небольшой город | 4000 | 50%
9 | Город | 8000 | 60%
10 | Большой город | 15000 | 70%
11 | Торговый центр | 30000 | 70%

Примечания:
1. Номер уровня провинции подставляется в формулы для вычисления эффектов некоторых ритуалов (например, Зачарованный ларец).
2. "Исследовано" - процент исследованных территорий, необходимый, чтобы в провинции данного уровня дальше росло население.

Настроение жителей влияет на доход с провинции, скорость прироста и скорость накопления/уменьшения недовольства. Настроение изменяется дискретно. Возможны состояния:

-5 | Полны ненависти
-4 | В ярости
-3 | Возмущены
-2 | Очень недовольны
-1 | Недовольны
0 | Спокойны
+1 | Довольны
+2 | Очень довольны
+3 | Счастливы

Урон от заклинаний

У большинства заклинаний есть скрытые характеристики - "множитель силы мага" (PowerMod) и "множитель сопротивления цели" (ResistPower).

Точная формула урона от заклинаний выглядит так:
TotalDamage = MagAttak + MagAttak/5 - Random(2*(MagAttak/5) + 1) - TotalResist*ResistPower ,
или в приближенном виде:
TotalDamage = MagAttak * random(0.8; 1.2) - TotalResist*ResistPower ,
где
MagAttak = BaseDamage + Power * PowerMod;
BaseDamage - базовый урон заклинания (из таблички ниже), он же отображается в описании заклинания;
Power - величина умения "Сила мага" героя, применяющего заклинание;
PowerMod - модификатор "Силы мага" для этого заклинания (см. табличку ниже);
TotalResist - результирующее сопротивление цели (зависит от параметра "Сопротивление" цели и "Преодоление сопротивления" героя, применяющего заклинание). Формула:
TotalResist = Resist - ResistPierce ,
где Resist - величина параметра "Сопротивление" цели;
ResistPierce - величина умения "Преодоление сопротивления" у героя, применяющего заклинание.
TotalResist не может стать меньше 0 (в этом случае приравнивается нулю).
ResistPower - модификатор "Сопротивления" цели для этого заклинания (см. табличку ниже);
random(x; y) - случайное число в интервале от x до y.

Табличка "ударных" заклинаний:

Заклинание | Круг | PowerMod | ResistPower | BaseDamage | Радиус
Магическая искра | 0 | 1 | 1 | 4 (Жизнь) | Цель
Усталость | 0 | 0,5 | 1 | 5 (Выносливость) | Цель
Магическая стрела | 1 | 1 | 1 | 8 (Жизнь) | Цель
Лечение | 1 | 1 | 0 | +7 Жизни | Цель
Страх | 1 | 0,5 | 2 | 8 (Боевой дух) | Цель
Сожжение снарядов | 1 | 1 | 1 | 6 (Жизнь и снаряды) | Цель
Молния | 2 | 2 | 1 | 12 (Жизнь) | Цель
Огненный шар | 2 | 1 | 1 | 7 (Жизнь) | Область (1)
Каменный дождь | 2 | 0,5 | 1 (защита) | 5 (Жизнь) | Область (2)
Исцеление | 2 | 1 | 0 | +12 Жизни | Цель
Экзорцизм | 2 | 1 | 0,5 | 15 (Жизнь) | Цель
Слово Льда | 3 | 0 | 0 | 8 (Жизнь) | Цель
Кислота | 3 | 1 | 0,5 | 15 (Жизнь) | Цель
Пламя Хаоса | 3 | 2 | 3 | 20 (Жизнь) | Цель
Общее лечение | 3 | 1 | 0 | +6 Жизни | Все свои
Похищение жизни | 3 | 1 | 1 | 13 (Жизнь) | Цель
Белая магия | 4 | 1 | 1 | 9 (Жизнь) | Все
Облако ужаса | 4 | 1 | 1 | 10 (Боевой дух) | Область (2)
Армагеддон | 4 | 1 | 2 | 15 (Жизнь) | Все
Испепеление | 4 | 3 | 2 | 30 (Жизнь) | Цель
Огненная буря | 4 | 2 | 1,5 | 10 (Жизнь) | Область (2)
Черная магия | 4 | 1 | 2 | 13 (Жизнь) | Все

Примечания:
1. Для большинства заклинаний единичка "Силы мага" увеличивает урон на 1, но для некоторых больше. Например, для "Молнии" - на 2 за единичку "Силы мага".
2. Высокоуровневые заклинания прямого урона очень чувствительны к "Сопротивлению" цели. Например, "Пламя Хаоса" снижает урон на 3 единички за каждую единичку "Сопротивления". Поэтому умение Тавматургия очень полезно магу, нацеленному на прямой урон.
3. Заклинание "Каменный дождь" использует Защиту цели вместо Сопротивления.

Боевой дух

Есть базовое и текущее значение Боевого духа.
Базовое - зависит от воина, бонусов/штрафов, от мировоззрения других существ в отряде и мировоззрения игрока. У героев - повышается от умений, предметов и парметра Здоровье. У воинов может повышаться при повышении уровня и от умений героя-командира.
Текущее значение Боевого духа напрямую влияет на значения атак (Атака, Контратака, Дистанционная атака): дает процентный бонус к значениям атак (если Боевой дух больше либо равен 16); дает процентный штраф к значениям атак (если Боевой дух меньше или равен 5).
Точная зависимость атак от Боевого духа следующая:
1) Если Боевой дух меньше или равен 5, то к значениям всех атак применяется множитель равный 0.4 + 0.1*БоевойДух,
или в виде таблицы:

Боевой дух | Множитель
5 | 0,9
4 | 0,8
3 | 0,7
2 | 0,6
1 | 0,5
0 | 0,4 + Паника

Например, если у воина базовая Атака равна 10, то при Боевом духе равном 0 она упадет до значения равного 0.4 * 10 = 4.

2) Если Боевой дух больше или равен 16, то к значениям всех атак применяется множитель, определяемый следующей таблицей:

Боевой дух | Множитель
16-17 | 1,05
18-20 | 1,10
21-24 | 1,15
25-29 | 1,20
30-35 | 1,25
36-42 | 1,30
43-50 | 1,35
и так далее

То есть, за 2 единицы Боевого духа после 15 дается +5% бонус к атакам, за следующие 3 единицы - +10% бонус, за следующие 4 - +15% бонус и т.д.

Текущее значение Боевого духа изменяется и в бою и на карте. При найме воина/героя оно равно базовому значению.
В течении боя Боевой дух воина (и героя) изменяется в случаях:
+2, если воин убил врага врукопашную;
+1, если воин убил врага дистанционной атакой (любой, кроме применения заклинания из книги);
+0, если воин убил врага заклинанием.
+1, если союзник воина убил врага, стоящего на соседней с воином клетке;
-1, если убили союзника, стоящего на соседней с воином клетке;
-1, если воину нанесена серьезная рана; серьезная рана - это когда воину за один удар наносится урон >20%(??) от базовой Жизни воина или урон больше или равен 10 единицам Жизни;
- если у воина не хватает Выносливости на действие, то нехватающее для действия количество Выносливости вычитается из текущего Боевого духа;
- если на воина применили заклинание/умение, обладающее эффектом понижения/повышения Боевого духа.

Если Боевой дух становится равным 0, то воин впадает в панику - убегает от врага, пропускает ходы (но на удары врагов отвечает). Через несколько ходов паника проходит - воин получает +1 Боевого духа.

В конце боя Боевой дух каждого воина (и героя) ограничивается сверху значением равным базовый Боевой дух + 10.
Например, у героя-воина базовый Боевой дух равен 30, в течении боя его текущий Боевой дух стал равен 55; в конце боя текущий Боевой дух "обрубится" до значения 30+10=40.

На карте текущий Боевой дух воина изменяется на 1 в сторону базового Боевого духа (то есть, если текущий больше базового, то -1, если текущий меньше базового, то +1) в случаях:
- сразу же после боя;
- за каждые 2 хода на карте без боя.

Исключения:
- Если воин обладает умением Неустрашимый, то его Боевой дух остается неизменным в течении боя.
- Если на воина наложен эффект Берсерк, то текущий Боевой дух воина восстанавливается до базового значения (если был меньше) и на воина перестают действовать все эффекты, влияющие на Боевой дух (как положительные, так и отрицательные).

Примечания:
- В окне характеристик на карте Атака, Контратака, Дистанционная Атака у воина (героя) отображаются без учета Боевого духа. В бою - с учетом Боевого духа.
- Сначала к Атаке применяются "плюсуемые" бонусы - от умений, предметов, заклинаний, а потом уже "умножаемые" (от Боевого духа и прочие). Поэтому, например, воину-герою плюсуемые бонусы к Атаке реально дают больше, чем указывается в их описании.

Выносливость

Есть базовое и текущее значение Выносливости.
После каждого боя текущая Выносливость восстанавливается до базового значения.
В бою текущая Выносливость изменяется следующим образом:
- -2 за каждую атаку (рукопашная, выстрел, но не Лечение и применение заклинания), если воин перед атакой прошел одну или несколько клеток;
- -1 за каждую атаку, если воин атаковал, не сдвигаясь с места;
- понижается с применением заклинания (на сколько понижается - написано в описании заклинания);
- +(2+бонус) за каждый пропуск хода (когда воин стоит на месте и ничего не делает). Бонус задается умением существа "Восстановление сил".
- +(2+бонус) за выполнение команды Отдых. При выполнении этой команды воин дополнительно не будет отвечать на атаки врагов. Бонус так же задается умением существа "Восстановление сил".
- -1 за каждую пройденную клетку с холмами или болотами (за исключением случая, когда у воина есть умение Знание холмов/Знание болот);
- -1 за каждую пройденную клетку, если Скорость эффектами снижена до 0 или ниже;
- если на воин применили заклинание/умение, обладающее эффектом понижения/повышения Выносливости;
- если воин применил умение, требующее определенных затрат Выносливости (такое как Круговая атака); в этом случае тратится на 1 Выносливость больше, чем написано в описании умения (она тратится за факт атаки).

Если текущая Выносливость становится меньше или равна 5, то воин начинает получать процентный штраф к значениям всех атак и Скорости.
Если текущая Выносливость воина становится равной 0, то воин в свой следующий ход принудительно выполняет команду Отдых (пропускает ход и не отвечает на атаки), кроме того, его Защита и Защита от выстрела уменьшаются в 2 раза (т.е., применяется множитель к защитам равный 0.5).

Если Выносливость меньше или равна 5, то к значениям всех атак применяется множитель равный 0.4 + 0.1*Выносливость; а Скорость уменьшается на 1, если Выносливость равна 3 или 4, и на 2, если Выносливость меньше или равна 2. Скорость не может стать меньше 1.
В виде таблицы:

Выносливость | Множитель Атаки | Штраф Скорости | Множитель Защиты
5 | 0,9 | -0 | 1,0
4 | 0,8 | -1 | 1,0
3 | 0,7 | -1 | 1,0
2 | 0,6 | -2 | 1,0
1 | 0,5 | -2 | 1,0
0 | 0,4 | -2 | 0,5 + Отдых

Исключения:
- Если воин обладает умением Неутомимый (вся нежить, уникальный предмет для героя) - его текущая Выносливость не уменьшается ни за какие действия.
- Воины с умениями Летающий и Низколетающий не тратят Выносливость для преодоления холмов, лесов и болот.

Тяжелые ранения

Если текущая Жизнь воина становится меньше 50% от базового значения, то к значениям всех атакам воина применяется множитель равный 0.5 + ТекущееЗдоровье/БазовоеЗдоровье.
Или, в виде таблицы:

Жизнь | Множитель
50% | 1,0
40% | 0,9
30% | 0,8
20% | 0,7
10% | 0,6
~0% | ~0,5

Исключения:
- Воины, обладающие умением Не чувствует боли не получают штрафной множитель к значениям атак от низкого значения Жизни.
- Если на воина наложен эффект Берсерк, то штрафной множитель к значениям атак от низкого значения Жизни не применяется.

Примечание:
Все множители к атакам от Выносливости, Боевого духа и Ранений перемножаются. Формула:
ТекущаяАтака = (БазоваяАтака + ПлюсуемыеБонусы) * StaminaMod * MoraleMod * WoundMod ,
где БазоваяАтака - базовое значение одной из атак воина (Атака, Контратака, Дистанционная Атака);
ПлюсуемыеБонусы - бонусы к атакам от умений/предметов/заклинаний, в описании которых написано, что "увеличивает/уменьшает атаку на X" (таких большинство);
StaminaMod - множитель к атакам от Выносливости;
MoraleMod - множитель к атакам от Боевого духа;
WoundMod - множитель к атакам от Ранений.

Расчет урона при атаках

Точная формула
Сначала вычисляется итоговая атака цели с учетом случайного разброса:
Если Атака >= 5:
ИтоговаяАтака = Атака + Атака/5 - Random(2 * (Атака/5) + 1);
Если Атака < 5:
ИтоговаяАтака = Атака + 1 - Random(3),
где Атака - текущее значение Атаки/Контратаки/Дист.Атаки атакущего (с учетом всех умений и навыков воина);
Random(x) - целое случайное число в интервале [0; x-1];
все операции деления в формуле являются целочисленными и сразу округляются вниз.

ИтоговаяАтака не может стать меньше 1 (в этом случае становится равной 1).

Затем вычисляется урон:
Урон = ИтоговаяАтака - Защита,
где Защита - итоговое значение Защиты/Защиты от выстрела/Сопротивления обороняющегося (с учетом всех умений и навыков), не может быть меньше 0 (в этом случае становится равной 0).

То есть, если Атака < 5, то она варьируется в интервале [Атака-1; Атака+1]; если атака >= 5, то в интервале [Атака - Атака/5; Атака + Атака/5]. После этого из полученного значения Атаки вычитается Защита цели.

"Отрицательный" урон
Если после вычислений по приведенным выше формулам Урон становится меньше или равен 0 (но не меньше -9), то всё равно существует определенная вероятность нанести урон = 1, если будет выполнено условие:
Random(20 + Урон) >= 10,
где Урон - урон (отрицательное значение, поэтому перед ним знак "+"), вычисленный по приведенной выше формуле;
Random(x) - целое случайное число в интервале [0; x-1].
Из этого условия можно вывести вероятность нанесения единицы урона:
Вероятность = (1 - 10 / (20 + Урон)) * 100%
или в виде таблицы:

Урон | Вероятность
0 | 50%
–1 | 47%
–2 | 44%
–3 | 41%
–4 | 38%
–5 | 33%
–6 | 29%
–7 | 23%
–8 | 17%
–9 | 9%
<=–10 | 0%

Упрощенная формула (более наглядная, но есть небольшое отклонение результатов):
Урон = Атака * Random(0.8; 1.2) - Защита,
где Random(x; y) - случайное число в интервале от x до y.
Результат округляется вниз до целого. Если урон получается меньшим либо равным 0 - то наносится единица урона с вероятностью, приведенной в таблице выше.

Упрощенное описание формулы расчета урона
При нанесении урона текущая Атака атакующего изменяется на +/-20% и из нее вычитается Защита цели.
Если полученное значение >= 1 - наносится урон, равный этому значению.
Если полученное значение <=–10, то урон не наносится.
Если полученное значение <= 0, но > –10, то наносится урон = 1 с определенной вероятностью - при значении 0 существует вероятность = 50%, при -5 - вероятность 33%, при -9 - 10%.

Влияние различных умений на расчет урона
Далее используются сокращения:
A - атакующий;
D - обороняющийся (цель атакующего).

Общие правила
- Если у D есть умение Первый удар, а у A нет умения Первый удар и нет умения Ловкость, то D первым наносит урон.

- Значения атаки/контратаки/защиты воинов (A и D) пересчитываются в момент перед ответным ударом (например, если после удара A жизнь D упала до значения меньшего 50%, то его контратака будет снижена в момент ответного удара).

Эффекты от умений ближнего боя
- Если A атакует умением Сокрушающий удар, то его Атака увеличивается на значение равное Атака/2 (округление вниз до целого).

- Если у A есть умение Сокрушение Зла(X), то против воинов с кармой < 0 (Беспринципный = –1, Злой = –2, Исчадие Зла = –3) Атака воина A увеличивается на значение равное X * abs(КармаD).
(Например, при Сокрушении Зла(2) против воина с кармой -3 Атака A будет увеличена на 2 * abs(-3) = 6).

- Если у A есть умение Магический удар, то вместо Защиты воина D берется его Сопротивление. Кроме того, на урон воина A в этом случае не влияют умения Точный Удар, Бронебойный Удар и Парирование.

- Умение Бронебойный удар уменьшает Защиту врага в 2 раза (округление вниз). Умение работает как при атаках, так и при контратаках воина.

- Умение Точный удар(X) уменьшает Защиту врага на X (но не меньше 0). Умение работает только при атаках (при контратаках не работает).

- Умение воина Парирование(X) увеличивает Защиту воина на X при первой атаке в текущем раунде против этого воина. Умение не защищает от контратак врагов. Умение не работает, если Выносливость воина равна 0 или он обездвижен каким-либо эффектом.

- Если у воина A есть умение Ловкость, а у воина D - умение Парирование, то умение Парирование "сработает" против удара A.

- Если у воина A есть Бронейбойный удар и Точный удар, а у воина D - Парирование, то порядок срабатывания умений следующий: Бронебойный удар, Парирование, Точный удар.

- Умение Атака с разгона применяется в самом конце, после всех расчетов урона, урон от нее равен количеству клеток между атакующим и его целью перед началом атаки.
(Точнее, там немного неправильно вычисляется количествово клеток между A и D. Получается отклонение от нужного в ту или иную сторону на 1 и более.
Урон от умения считается как abs(XA - XD) + abs (YA - YD) - 2, где X и Y - координаты воинов A и D на поле боя перед атакой - от 0 до 7 каждая; координата 0,0 - это верхний левый угол поля боя).

- Умение Топчет(X) не применяется при контратаке. Оно применяется при атаке, в случае если после нанесения урона у D осталось жизни меньше, чем X.

Эффекты от дистанционных умений
- Если у A есть умение Магический выстрел, то вместо Защиты D берется его Сопротивление. Кроме того, на урон воина A в этом случае не влияют умения Точный выстрел, Бронебойный выстрел и Огненные стрелы.

- Умение Точный выстрел(X) уменьшает Защиту от выстрела врага на X (но не меньше 0).

- Умение Бронебойный выстрел уменьшает Защиту от выстрела врага в 2 раза (округление вниз).

- Если у воина A есть умения Бронейбойный выстрел и Точный выстрел, то порядок срабатывания умений такой: Бронебойный выстрел, Точный выстрел.

- Урон от умения Огненные стрелы(X) добавляется в конце атаки, он равен значению (X - СопротивлениеЦели) (урон не может быть меньше 0).

- При наличии умения Дополнительный выстрел(X) урон и эффекты от обоих выстрелов рассчитываются отдельно. У воина вычитается X дополнительной Выносливости (+1 за факт атаки с места). Выносливость уменьшается после второго выстрела.


Эадоропедия

  • Герои, классы, навыки.
  • Бойцы, монстры, орудия.
  • Характеристики и способности бойцов.
  • Награды за отличие в бою.
  • Стражи провинций.
  • Постройки замка и взаимосвязи.
  • Здания провинций.
  • Расы, населяющие осколки.
  • Ресурсы.
  • Ритуалы.
  • Заклинания.
  • Предметы инвентаря.
  • Игровая механика.


Эадоропедия

Герои, классы, навыки
Бойцы, монстры, орудия
Характеристики и способности бойцов
Награды за отличие в бою
Стражи провинций
Постройки замка и взаимосвязи
Здания провинций